Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Problème d'équilibrage de circuits




  1. #1
    franck102

    Problème d'équilibrage de circuits

    Bonjour à tous,

    J'ai un problème de débits dans mon circuit de chauffage et je ne sais pas trop comment le résoudre. Le schéma du circuit est ci-dessous; le problème apparaît lorsque les robinets des 4 ventilos-convecteurs supérieurs sont fermés: dans cette configuration il n'y a plus de débit dans la boucle des ventilos-convecteurs (il reste un ventilo, placé dans la seule pièce qui a toujours besoin d'être chauffée).

    Ma supposition est que quand tous les robinets sont fermés toute la circulation se fait à travers la bouteille casse-pression parceque la charge de la boucle ventilo est trop élevée... mais comment résoudre le problème?
    Le circulateur fonctionne à pression différentielle constante. Si au moins un robinet est ouvert il y a bien circulation dans tous les convecteurs. Il n'a pas d'organes d'équilibrage au départ des colonnes.

    J'ai besoin des robinets parceque pendant trois mois de l'année seul le ventilo-convecteur sans robinet a besoin de chauffer, et la boucle supérieure est longue et consomme un paquet de calories...

    Existe-t-il une solution simple?
    Merci!

    Chauffage.png

    -----


  2. Publicité
  3. #2
    florisound

    Re : Problème d'équilibrage de circuits

    Bonjour ,

    D’après ton schéma je ne vois aucune raison pour que cela ne fonctionne pas.
    Les conduites deviennent froide ? Il y a tant de perte en ligne que l’eau arrive froide dans le ventilo convecteur qui doit chauffer en permanence ?
    Peut tu coter le schéma avec diamètre conduite et longueur calorifuge ? est tu sur de la position exact des organes sur le schéma ?

    Cdt

    JC

  4. #3
    Ciscoo

    Re : Problème d'équilibrage de circuits

    Bonjour

    Ton schéma est peut être correct mais ton explication ne me semble pas très précise...

    Citation Envoyé par franck102 Voir le message
    Bonjour à tous,
    le problème apparaît lorsque les robinets des 4 ventilos-convecteurs supérieurs sont fermés: dans cette configuration il n'y a plus de débit dans la boucle des ventilos-convecteurs.
    Normal, non : tu fermes les 4 vannes, donc, ces 4 circuits ne sont plus alimentés. Le fluide caloporteur ne traverse alors plus que le ventilo-convecteur de gauche, sans vanne, et le plancher chauffant.

    Citation Envoyé par franck102 Voir le message
    Si au moins un robinet est ouvert il y a bien circulation dans tous les convecteurs.
    Ca, par contre, ce n'est pas normal. Si tu ouvres la vanne d'un des ventilo-convecteur, seul ce ventilo doit être alimenté, pas les 3 autres (et bien sûr, celui de gauche et le PC).


    Conclusion : Est-ce que tu peux nous expliquer davantage la situation, en essayant d'être précis.

    @ plus
    Cisco66


  5. #4
    franck102

    Re : Problème d'équilibrage de circuits

    Citation Envoyé par Ciscoo Voir le message
    Bonjour

    Ton schéma est peut être correct mais ton explication ne me semble pas très précise...


    Normal, non : tu fermes les 4 vannes, donc, ces 4 circuits ne sont plus alimentés. Le fluide caloporteur ne traverse alors plus que le ventilo-convecteur de gauche, sans vanne, et le plancher chauffant.
    Non, les *5* ventilo-convecteurs ne sont plus alimentés, alors que celui sans robinet devrait l'être. Le retour du circuit des 5 ventilo-convecteurs descend à 20 degrés alors que le départ est à 35.

    Citation Envoyé par Ciscoo Voir le message
    Ca, par contre, ce n'est pas normal. Si tu ouvres la vanne d'un des ventilo-convecteur, seul ce ventilo doit être alimenté, pas les 3 autres (et bien sûr, celui de gauche et le PC).
    Pardon, pas clair, il y a bien circulation dans 2 convecteurs seulement.

    En d'autre termes le premier T après la chaudière sépare la circulation en 2 circuits, ventilos et plancher chauffant. Si je "ferme" partiellement le circuit ventilo-convecteur (en fermant des robinets), la circulation s'arrête complètement dans ce circuit. Je voudrais qu'elle continue pour alimenter le ventilo sans robinet.

    Franck

  6. #5
    franck102

    Re : Problème d'équilibrage de circuits

    Citation Envoyé par florisound Voir le message
    Bonjour ,

    D’après ton schéma je ne vois aucune raison pour que cela ne fonctionne pas.
    Les conduites deviennent froide ? Il y a tant de perte en ligne que l’eau arrive froide dans le ventilo convecteur qui doit chauffer en permanence ?
    Peut tu coter le schéma avec diamètre conduite et longueur calorifuge ? est tu sur de la position exact des organes sur le schéma ?

    Cdt

    JC

    Je suis sûr du schéma oui (mais il n'est pas à l'échelle). Les 4 convecteurs avec robinet sont à l'étage, environ 8m aller en 35mm jusqu'à une nourrice puis 4 boucles d'environ 3-4m aller en 16mm.
    Le convecteur sans robinet est au sous-sol, environ 8m aller en 16mm.

    Les delta T sont bons si au moins un robinet est ouvert à l'étage, et tous les convecteurs ouverts chauffent.
    Quand je ferme tous les robinets à l'étage, le delta T entre départ et retour des convecteurs monte à plus de 10 degrés, et le convecteur sans robinet ne reçoit plus d'eau chaude (ses tuyaux refroidissent progressivement).

    Franck

  7. A voir en vidéo sur Futura
  8. #6
    franck102

    Re : Problème d'équilibrage de circuits

    Schéma mis à jour avec quelques côtes, et ce les points où je prends les mesures de température:

    Chauffage.png

  9. #7
    franck102

    Re : Problème d'équilibrage de circuits

    Question corollaire qui montre bien que je ne comprends pas grand chose avec ce circuit: le circulateur est un Priux Home (doc ici) que j'ai mis en mode pression différentielle constante ("var: l’électronique permet de réduire la pression différentielle (hauteur manométrique) en cas de réduction du débit).

    J'ai ouvert tous les robinets, réglé le circulateur sur 3m the Hmt, et je lis une consommation de 30W.
    Quand je ferme les 4 robinets, la consommation reste identique; je m'attendrais à ce qu'elle diminue significativement, puisque j'ai éliminé les 4/5 du circuit du côté ventilo-convecteurs??

    Franck

  10. Publicité
  11. #8
    Ciscoo

    Re : Problème d'équilibrage de circuits

    Bonjour Franck

    Alors, est-ce que tu as trouvé l'origine de ton problème ?

    @ plus
    Cisco66

  12. #9
    f6bes

    Re : Problème d'équilibrage de circuits

    Citation Envoyé par Ciscoo Voir le message
    Bonjour Franck

    Alors, est-ce que tu as trouvé l'origine de ton problème ?

    @ plus
    Bjr à toi, Derniére présence de FRANCK sur futura:

    Dernière activité
    26/01/2018 15h25
    Bonne journée
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

Discussions similaires

  1. [Energie] Problème de forts courants dans des circuits parallèles
    Par Zuhaitza dans le forum Électronique
    Réponses: 16
    Dernier message: 28/02/2016, 18h53
  2. Problème équilibrage d'une équation chimique
    Par Verseau722 dans le forum Chimie
    Réponses: 5
    Dernier message: 06/01/2016, 05h17
  3. Probleme equilibrage setup autoguidage
    Par Starshoot dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 0
    Dernier message: 05/04/2010, 18h38
  4. probleme de documentation de mes circuits intégrés
    Par pogogrunge dans le forum Électronique
    Réponses: 3
    Dernier message: 18/05/2007, 19h48
  5. Réponses: 2
    Dernier message: 29/09/2006, 12h55