Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Problème pompe de surface




  1. #1
    Metalix64

    Problème pompe de surface

    Bonjour,
    Je possède une pompe de surface Multimax 4s de chez Flotec qui est branché via des électrovannes à un système d'arrosage automatique.
    Voilà mon problème : Après avoir amorcé la pompe l'eau arrive à sortir des arroseurs. Mais après quelques minutes, le pression de l'eau diminue et s’arrête. Pourtant la pompe continu à tourner, du coup je m'en vais l’arrêter et la redémarrer 2 secondes plus tard et l'eau revient avec une pression suffisante. Mais après quelques minutes elle diminue. Et c'est tout le temps ça.
    Je ne comprend pas pourtant j'ai même changer le clapé du forage mais ça n'a rien changer.
    Si quelqu'un à un problème similaire ou une solution merci d'avance.
    Cordialement.

    Ps : C'est un forage à 8m de profondeur.

    -----


  2. Publicité
  3. #2
    SK69202

    Re : Problème pompe de surface

    1- 8 m est au delà de la limite extrême pour pomper depuis la surface. Avec les pertes de charge et le rendement, c'est une limite maximale d'aspiration pour une pompe de surface.
    après l'arrêt de la pompe, le "vide" de la colonne d'aspiration qui limite le débit a disparu et on repart pour un tour.

    2 - Le forage n'a pas un débit suffisant pour soutenir celui de la pompe, à l'arrêt de la pompe il se re-remplie suffisamment pour quelques minutes de fonctionnement de la pompe.

    En limitant le débit de sortie de la pompe, on devrait pouvoir choisir, si avec un débit faible le fonctionnement est continu, c'est 2, sinon c'est 1.

    Je penche pour 1.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  4. #3
    Metalix64

    Re : Problème pompe de surface

    Merci de ta réponse, se qui est étrange c'est que j'ai réussi à faire fonctionner la pompe pendant plusieurs jours sans aucun problème. Avec le programmateur des arroseurs, tous les secteurs s'activer les un après les autres sans aucun problème pendant plus de 10m chacun (3 arroseurs par secteur). J'ai penser en premier temps que j'avais un peut trop forcer sur la nap phréatique mais après 1 semaine dont 2jours de pluie c'est toujours la même chose. Donc pour moi la seule hypothèse restante et la pompe qui est fatigué. C'est possible ? elle à environ 4 ans. Mon ancien propriétaire m'avait dit qu'elle fonctionner parfaitement bien.


  5. #4
    SK69202

    Re : Problème pompe de surface

    Révision des hypothèses.

    La pompe semble fonctionner normalement pendant quelques minute, elle semble donc hors de cause.
    Une pompe peut s'abimer rapidement si elle tourne longtemps sans eau, les paliers qui fontt l'étanchéité de l'axe la pompe peuvent chauffer et se dégrader. Voir si une légère coulure est apparu à leur niveau.

    Pour les variations de niveau de nappe phréatique il faudrait connaitre la géologie et la météo locale, mais ce que je constate chez moi:
    Le débit vers la masse d'eau libre de mon puits traditionnel dépend du niveau de la nappe.
    La nappe met plusieurs jours à réagir à des pluies et il faut un minimum de précipitation pour que cela se produise.
    Sans pluie significative elle descend avec une vitesse variable qui dépend de son niveau, en ce moment c'est 3cm/jour.

    Il y a peut être moyen, de vérifier que le tube descend bien au fond du forage, de sonder la hauteur de nappe, d'essayer la pompe à partir d'un baquet d'eau.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  6. #5
    Metalix64

    Re : Problème pompe de surface

    Merci de ton aide. Je vais essayer de tirer de l'eau avec une pompe plus puissante qu'un ami va me prêter. Si jamais cela est identique je supposerai que c'est le forage qui ne donne pas suffisamment.
    Si d'autre personne on le même probleme n’hésitez pas à poster

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Divers] Pompe de puits de surface : démarre sans puisage ?
    Par GeoxIs dans le forum Dépannage
    Réponses: 20
    Dernier message: 02/03/2011, 17h33
  2. [Divers] Pompe de surface
    Par LOLO69420 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/07/2010, 19h30
  3. pompe de surface ou immergée ?
    Par alvi62 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 9
    Dernier message: 30/07/2009, 06h59
  4. [Divers] pompe Leroy somer de surface
    Par amazone dans le forum Dépannage
    Réponses: 0
    Dernier message: 09/01/2007, 09h30
  5. pompe de relevage de surface
    Par rognard dans le forum Dépannage
    Réponses: 3
    Dernier message: 30/07/2006, 20h01