Répondre à la discussion
Affichage des résultats 1 à 27 sur 27

Pompe qui n'aspire pas

  1. #1
    le_duke72

    Pompe qui n'aspire pas

    Bonjour à tous,
    je suis bien embeté avec un problème qui parait pourtant simple.
    J'ai acquis il y a 2 ans 1 maison alimentée en triphasé. Il y a un puit sous la maison et une pompe triphasée etait branché à ce puit pour aspirer de l'eau vers un réservoir de 200L. Cette pompe fonctionnait.
    Je déménage dans cette maison et passe tout en mono (en utilisant les phases : donc mon compteur est encore en triphasé).
    L'ancienne pompe Leroy sommer crame à un moment donné sans plus d'explication : j'ai juste senti une petite odeur de brûler quand que je suis rentré là où elle était.
    Bref, je regarde les caractéristiques de cette pompe, et il s'avère que j'ai une pompe de surface en mono qui a le même débit en sortie.
    Je l'installe.

    Mais depuis, je n'ai JAMAIS réussi à avoir la moindre goutte d'eau.

    Mon puit est à environ 15m "plans" de la pompe et la surface de l'eau est à 3 voire 4m de dénivelé en dessous de la pompe. A priori, pas insurmontable.
    J'ai tout essayé : au départ, je pensais problème d’amorçage : j'ai rempli plusieurs fois le corps de la pompe : rien n'y fait
    Crépine bouchée ? J'ai essayé de remplacer le tuyau par un autre : rien n'y fait
    Clapet anti-retour qui est bloqué : quand lje rempli mon tuyau à la main, un jour après le niveau à baissé seulement de 10cm : rien n'y fait.
    j'ai essayé ma pompe avec un seau : elle pompe bien

    Le seul truc que je vois, c'est que ma pompe ne serait pas assez puissante. Qu'en pensez-vous ?
    Pour info, je ne me rappelle plus des caractéristiques de la pompe en triphasé, mais celle en place (monophasé) fait 900w et débit max de 4000l/h


    merci de m'aider: comme vous e voyez je ne peux pas utiliser mon puit depuis 2 ans et au vu de la saison qui commence, ça serait utile !

    -----


  2. Publicité
  3. #2
    Pellia

    Re : Pompe qui n'aspire pas

    Bonsoir,
    Si la pompe fonctionne dans un seau et ne fonctionne pas installée sur le puits il y a peut-être une prise d’air entre la pompe et la crépine ? Il faut que le corps de pompe soit rempli, la pompe doit remplir un réservoir qui se met en pression. Entre la pompe et la crépine il faut un tuyau rigide et non un souple. S’il y a une crépine un clapet anti-retour n’est pas nécessaire surtout s’il est monté à l’envers ! la crépine fait clapet anti-retour.

  4. #3
    f6bes

    Re : Pompe qui n'aspire pas

    Bjr le duke72,
    Ca veut dire QUOI :"....Mon puits est à environ 15m "plans" de la pompe ..." ?

    Croquis de ton installation AVEC cotes des différencse de niveau.

    Il faut qu'entre la surface de la nappe d'eau et ta pompe il y ait PAS plus de 7m environ de différence de hauteur.
    Ta pompe est telle TOTALEMENT bien remplie d'eau (amorcage)?
    Bonne journée
    Dernière modification par f6bes ; 01/07/2015 à 10h17.
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

  5. #4
    Did67

    Re : Pompe qui n'aspire pas

    Même avis : une pompe "aspirante" ne "remonte" pas l'eau de plus de 10 mètres (différence de niveau). C'est la pression atmosphérique, convertie en hauteur d'eau. Dans une colonne vide, l'eau remonte à 10 mètres et des poussières.

    Voir par exemple : http://www.cnfpt-auvergne.fr/applica...ique/hydp4.htm

    Et comme il y a en plus les "pertes de charge" liées au frottement de l'eau dans le tuyau, on dit que la pompe ne remonte pas à plus de 7 ou 8 mètres en pratique, en effet.

    Il s'agit là de la différence de niveau (d'altitude) entre le haut de l'eau dans le puits et la pompe.

    En revanche, une pompe immergée, si elle est conçue pour, peut remonter à plusieurs dizaines, voire des centaines de mètres. Elle n'aspire. Elle refoule.

    Si cela est possible, pour en avoir le cœur net, tu suspends ta pompe à mi-hauteur, à environ quelques 7 mètres au-dessus du niveau du puits et tu seras vite fixé !

    Mais a priori, tu parles de 4 ou 5 m de hauteur d'apsiration + 15 m horizontaux (ce qui augmente les pertes de charge, mais pas à ce point)...
    Dernière modification par Did67 ; 01/07/2015 à 11h08.

  6. #5
    Did67

    Re : Pompe qui n'aspire pas

    Citation Envoyé par le_duke72 Voir le message

    Le seul truc que je vois, c'est que ma pompe ne serait pas assez puissante. Qu'en pensez-vous ?
    Il faut s'entendre sur "puissante" :

    - chaque pompe, même une petite pompe de 100 W (faible débit), a une "courbe caractéristique" : cette coyrbe donne le débit pour la HMT (hauteur manométrique = différence de niveau)

    - il se peut que ta pompe ne soit pas faite pour remonter plus de 5 m (c'est rare quand même ! mais ça existe : des pompes "gos débits" / faible HMT" pour pomper par exemple dans un canal...)

    - il se peut aussi qu'elle ne soit pas branchée correctement ??? Et qu'elle ne tourne pas à la vitesse qu'il faut : les pompes centrifuges sont très très sensibles à la vitesse de rotation...

  7. #6
    le_duke72

    Re : Pompe qui n'aspire pas

    Déjà merci à tous pour vos réponses : ça fait plaisir d'avoir de l'aide !

    Alors voici le schéma demandé ... à main levée hein désolé pour le manque de précision.
    Pièce jointe 285658

    En fait, je suis en tuyau rigide tout du long.
    J'ai, en fonction du temps entre 4 et 5 m de différence d'altitude entre ma pompe et le haut de l'eau du puit.
    Ma pompe est une pompe de surface toute bête acheté chez Casto : rien d'extraordinaire, mais ça marche.
    Afin de pouvoir tester facilement, je n'ai pas mis de téflon systématique, mais j'ai des raccords bien serrés histoire qu'il n'y ait pas énormément de perte.
    Le corps de pompe est bien rempli, j'ai même mis au bout du tuyau (à la surface du puit) un clapet anti-retour, débranché le tuyau de la pompe pour bien le remplir, rebranché le tuyau et remplir le corps de pompe.
    Pour le branchement électrique, ben c'est du mono, donc je vois pas comment je pourrais me tromper entre phase et neutre ...

    La question que je me pose c'est quand la prise de mesure pour l'altitude : êtes vous bien surs qu'un calcul au niveau de l'eau ? même si le bout du tuyau est 3m en dessous ? Je sais que l'eau est à hauteur du niveau d'eau mais quand même ...20150701_170756.jpg
    Dernière modification par le_duke72 ; 01/07/2015 à 20h41.

  8. #7
    Did67

    Re : Pompe qui n'aspire pas

    Oui, sûr, que c'est la différence entre le niveau de l'eau et ta pompe... Tu peux enfoncer le tuyau 25 m sous l'eau, si tu veux, cela ne changera (presque) rien. [le presque pour un peu de "pertes de charge" = frottement de l'eau dans le tuyau !]

    Donc 4 ou 5 m, cela devrait être bon.

    As-tu encore le carton ou une notice de cette pompe pour vérifier quand même sa courbe caractéristique ???

    Cela ressemble à) ça :

    http://joho.p.free.fr/EC/ENERGIE/_Re...coursId=48.htm

    Là, à 60 kPa (kiloPascals) soit 6 mètres environ, le débit est nul. Et à 0 m de dénivelé, le débit est d'un peu plus de 9 m3/h...

  9. #8
    Pellia

    Re : Pompe qui n'aspire pas

    Bonsoir,
    La plus grande hauteur théorique d’une pompe aspirante au niveau de la mer est de 10 m 33. Dans la pratique le tuyau d’aspiration ne doit pas avoir plus de 8 mètres. Les pompes de Casto ou autres marques sont toutes les mêmes nous les utilisons pour refouler de l’eau (4m3/h) maintenant utilisées en pompe aspirante nous mettons des gros ?? il faut un groupe de surpression la pompe doit être différente malgré la similitude externe des pompes.

  10. #9
    le_duke72

    Re : Pompe qui n'aspire pas

    pour l'instant je n'arrive pas à retrouver ces courbes.
    Je continue de chercher : on verra.

  11. #10
    clmm2012

    Re : Pompe qui n'aspire pas

    Bonjour,

    Ce type de pompe nécessite que TOUT le circuit soit plein d'eau au départ. Tu nous dit que tu remplis le corps de la pompe, soit, mais si il y a de l'air dans le tuyau, ça ne marchera jamais car la pompe se désamorce dès que de l'air est présent dans le circuit. Il est donc aussi nécessaire que ton clapet anti retour soit en bon état.

    A+

  12. #11
    Pellia

    Re : Pompe qui n'aspire pas

    Bonsoir,
    S’il y a une crépine il n’y a pas besoin d’un clapet anti-retour, la crépine étant un clapet anti-retour !

  13. #12
    le_duke72

    Re : Pompe qui n'aspire pas

    Il y avait une crepine inaccessible , d'où mon clapet anti retour. J'ai aussi essayé de remplir à ras bord le tuyau d'entrée mais ça n'a rien fait . Par contre la sortie est systématiquement à l'air : ça pose pas de problème ?

  14. #13
    Pellia

    Re : Pompe qui n'aspire pas

    Bonsoir,
    Votre clapet anti-retour ne remplace pas votre crépine, il faut que le tuyau pompe fond du puits soit plein d’eau et ce n’est pas avec un clapet anti-retour mais avec une crépine ou alors placez-le dans le puits à la place de la crépine et dans le bon sens ce qui serait complétement ridicule.

  15. #14
    Ouk A Passi

    Re : Pompe qui n'aspire pas

    Bonjour à tous,

    Déjà 12 messages et nous n'avançons pas!

    Je me permets de relever:
    Le corps de pompe est bien rempli, j'ai même mis au bout du tuyau (à la surface du puit) un clapet anti-retour,
    Et à votre avis, à cet endroit, cela sert à quoi ???
    Dernière modification par Ouk A Passi ; 02/07/2015 à 21h33. Motif: Grillé par Pellia

  16. #15
    le_duke72

    Re : Pompe qui n'aspire pas

    Donc selon vous je retire mon clapet anti retour ? De toute façon je n'essaie rai que ce Weekend alors autant y aller gaiement !

  17. #16
    Pellia

    Re : Pompe qui n'aspire pas

    Bonjour,
    Enlevez votre clapet anti-retour, prenez un arrosoir plein d’eau et essayez de remplir le tuyau qui va vers la crépine. Si au dixième arrosoir votre tuyau n’est pas plein ou s’il est plein et que le niveau baisse c’est que la crépine ne ferme pas correctement. Pour dix arrosoirs cela dépend de la capacité de l’arrosoir. Avec un tuyau et l’eau de la ville ça fonctionne. Si la crépine est bloquée en position fermée, le tuyau va bien se remplir mais jamais l’aspiration ne la fera pas ouvrir. Hé oui la crépine est dans le fond du puits ! c’est bête !

  18. #17
    le_duke72

    Re : Pompe qui n'aspire pas

    J'ai essayé tout ça mais et ça se remplit bien : 10 cm de perdu en 24h. Par contre j'ai pas refait le testavec l'autre tyau sans crepine que j'ai mis en parallèle dans le fond du puit.
    je vais aussi essayer de brancher ma pompe juste au dessus du puit j'ai un jeu de vannes à cet endroit.

  19. #18
    le_duke72

    Re : Pompe qui n'aspire pas

    Bon ben le verdict est tombé je pense ....
    J'ai raccordé ma pompe au tuyau sans crépine, sans clapet anti-retour, et après 10 minutes de pompage et évidemment un réseau amorcé : pas une goutte d'eau ne sort !
    Ce qui est bizarre c'est que j'ai mesuré l'altitude entre la pompe et la surface de l'eau et je n'ai que 3 mètres.
    Cette pompe me servait à vider mon ancienne cave qui était à au moins 2mètres d'altitude, et elle le faisait sans problème !

    Qu'en pensez-vous ? Je ne vois pas d'autres explications ...

    En lien, la photo de l'installation20150704_104608.jpg

  20. #19
    le_duke72

    Re : Pompe qui n'aspire pas

    et si on est d'accord, alors le prochain et dernière question c'est :
    que dois-je acheter ?
    J'ai un réservoir de 200 L à remplir sur lequel je brancherai un tuyau d'arrosoir.
    A priori je dois garder ce reservoir car un autre tuyau part de celui-ci pour alimenter un robinet à l'autre bout du terrain.
    J'avais penser au surpresseur mais est-ce que je pourrai utiliser le robinet qui est à 30 m du supresseur ? Et mon tuyau fait 60m ...

  21. #20
    apap

    Re : Pompe qui n'aspire pas

    J'ai cherché à réparer une pompe chez mon beau-père.

    Après moulte péripéties (le réservoir avait une vessie percée => changé, mais la pompe avait subit des cycles de marche/arrêt toutes les 3 secondes et les divers "disques" de la poimpe étaient foutus => changée).

    Actuellement, pour faire le raccord entre tuyau de descente et pompe, j'ai mis un tuyau en polyéthylène.
    J'ai rempli le corps de pompe (une salmson springson avec une sécurité pour arrêter la pompe quand il y a de l'air) et lancé l'aspiration : ça plante au bout de quelques secondes.... et de l'air s'est introduit dans le corps de pompe...

    Pourtant, la crépine fonctionne bien...

    J'ai voulu vérifier si il y avait une fuite dans mon montage, et j'ai branché le circuit d'eau de la ville sur le tuyau descendant dans le puits : il y avait bien une fuite dans mes joints pour tuyau polyéthylène... (mais cete fuite n'était visible que sous pression). En fonctionnement normal, et donc, en dépression, je ne pouvais pas voir la fuite d'air entrer dans le tuyau. Et en mettant de l'eau dans ce tuayau, sans pression, il n'y avait pas de fuite visible.

    Donc,
    1/ essayez de débrancher le tuyau descendant vers le puits, juste en sortie de votre pompe, et de le mettre sous pression... cela aidera à voir si il y a une prise d'air???
    2/ Autrement, avez-vous testé votre pompe : tenter de pomper de l'eau située dans un seau, et de regarder si elle sort bien de l'autre côté... c'est basique, mais il faut peut-etre faire ce test... (une pompe peut etre grippée, cassée...).

  22. #21
    trebor

    Re : Pompe qui n'aspire pas

    Une pompe pour puits : https://www.google.be/search?q=pompe...eau+pour+puits

    30 + 60 m pas sûr qu'il y ai une bonne pression à 90 m, mais voyons d'autres avis car on ne peut pas donner de marque, pas de pub.

    Bonne suite
    il vaut mieux supprimer la cause que ses effets

  23. #22
    Pellia

    Re : Pompe qui n'aspire pas

    Bonjour,
    Une pompe vide cave n’est pas faite pour aspirer l’eau dans un puits. Ce qu’il faut c’est un groupe surpresseur. Les prix sont variables c’est fonction de la capacité du réservoir. Un 50 litres c’est mignon mais 50 litres pour un jardin la pompe est pratiquement toujours en marche.

  24. #23
    le_duke72

    Re : Pompe qui n'aspire pas

    Toujours en marche quand on tire de l'eau c'est à dire 1h par jour non ? Comment ça marche ? Ya un pressostat qui active la pompe quand la pression diminue dans le circuit ? Donc si c'est juste, si j'ouvre le robinet à 30 ça démarre la pompe et si j'ouvre le tuyau aussi c'est ça ?

  25. #24
    barda

    Re : Pompe qui n'aspire pas

    Inutile de chercher plus loin, une pompe vide-cave est incapable d'aspirer de l'eau à 3 mètres; elle n'est pas faite pour cela , mais pour refouler à gros débit et faible hmt...

    Achète, en, gsb, une pompe aspirante (un quarantaine d'euros) ou un groupe "surpresseur", avec le tuyau à crépine et clapet qui va avec, et ça marchera.

    Tu as tout intérêt à placer cette pompe le plus près possible du puits, ça minimisera les risques de fuites et de prises d'air. Remplis bien tuyau d'aspiration et corps de pompe avant la première mise en marche. Un ballon à vessie sert à automatiser la mise en route de la pompe chaque fois que l'on ouvre un robinet et l'arrêt quand on le ferme; pour l'usage que tu en as, un simple ballon de 30 litres suffira largement (il existe même des systèmes sans aucun ballon), le volume du ballon n'ayant aucun rapport avec le débit puisé... en l'occurrence, pour l'arrosage, la pompe tournera en permanence pendant toute la durée de l'arrosage.

  26. #25
    Pellia

    Re : Pompe qui n'aspire pas

    Citation Envoyé par le_duke72 Voir le message
    Toujours en marche quand on tire de l'eau c'est à dire 1h par jour non ? Comment ça marche ? Ya un pressostat qui active la pompe quand la pression diminue dans le circuit ? Donc si c'est juste, si j'ouvre le robinet à 30 ça démarre la pompe et si j'ouvre le tuyau aussi c'est ça ?
    Bonsoir,
    Cela dépend de la quantité d’eau utilisée pour le jardin. Un surpresseur de 50 litres pour alimenter une chasse d’eau c’est suffisant. Arroser un jardin pendant une heure c’est de l’inondation ! En gros cela fait 3000 litres, le puits va tenir ? La pompe va tourner ! Oui il y a un pressostat qui généralement est réglé en usine.

  27. #26
    le_duke72

    Re : Pompe qui n'aspire pas

    bon et bien voici une bonne nouvelle : ma pompe fonctionne !!
    En allant en GSB, le vendeur m'a dit que pour lui c'était un problème d'air, qu'il fallait tout mettre au teflon, .... j'ai repris du début rempli bien tous les tuyaux et ça fonctionne, plutôt bien même : j'ai du mettre 5 minutes à remplir mes 200 L !

    Merci à tous pour vos conseils et donc, faites bien attention aux fuites d'air sur ce genre d'installation !!

  28. #27
    Pellia

    Re : Pompe qui n'aspire pas

    Bonjour,
    Très bien si cela fonctionne. Les joints au téflon c’est pratique à faire mais le chanvre (filasse) et de la pâte à joint c’est nettement mieux.
    Images attachées Images attachées

Discussions similaires

  1. [Blanc] Centrale vapeur Calor GV 9360 : la pompe n'aspire plus l'eau ?
    Par moons67 dans le forum Dépannage
    Réponses: 8
    Dernier message: 06/11/2012, 14h13
  2. Soleil et ce qu'il aspire
    Par kheopsyco dans le forum Astronomie et Astrophysique
    Réponses: 3
    Dernier message: 28/04/2010, 23h44
  3. Puits de 1851 : pompe à main n'aspire plus !
    Par blueyes66 dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 31/03/2010, 15h49
  4. acer aspire
    Par brieuc dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 18/02/2009, 19h14
  5. acer aspire
    Par ledebutan dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 12/02/2006, 22h14