Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Probleme demarrage autoportee MTD 115/76




  1. #1
    ledc

    Probleme demarrage autoportee MTD 115/76

    Bonjour,
    J'arrive parfaitement à démarrer si je retire la courroie (Neuve) entre l'axe moteur et la poulie de la lame. Lorsque je remets cette courroie, démarrage aléatoire.

    Même avec la pédale d'embrayage appuyée a fond, lame entièrement remontée, elle tourne un peu.

    Avez-vous , svp, une piste de recherche? Merci de votre aide

    -----


  2. Publicité
  3. #2
    AMATY

    Re : Probleme demarrage autoportee MTD 115/76

    Bonjour,

    J'arrive parfaitement à démarrer si je retire la courroie (Neuve) entre l'axe moteur et la poulie de la lame.
    Il semble vraisemblable, qu'il s'agit d'un problème de désalignement...
    Soit le moteur est insuffisamment fixé et l'axe moteur oblique vers la poulie de la lame...
    Soit c'est l'inverse la poulie de la lame qui se désaxe...
    Voir également réglage tension de courroie par galet tendeur...

    Comment procèdes-tu pour remettre la courroie neuve > Desserrage de vis... de plaques????...etc

    Tu peux mettre des photos??? > http://forums.futura-sciences.com/ja...ointes-pj.html > Faire une "Prévisualisation du message" pour voir si les photos sont le bon sens... Corrige avec paint par exemple.
    A+
    ....

  4. #3
    yaadno

    Re : Probleme demarrage autoportee MTD 115/76

    salut Amaty:sur ces modèles,le plateau de tonte est suspendu et au gré des cahots,il admet pas mal de désalignement dans le sens vertical;je crois que les galets tendeurs sont automatiques et il est possible qu'ils ne tournent pas bien;
    je pense aussi qu'il faut vérifier si sans la courroie,les lames tournent normalement sans point dur et si les roulements ne sont pas fatigués ,induisant un couple de démarrage + important;
    cdlt
    Age de la machine?


  5. #4
    ledc

    Re : Probleme demarrage autoportee MTD 115/76

    Bonjour, Il date de 2003. J'ai tondu durant 2 h ce qui a un peu détendu la courroie, je Pense. depuis il démarre même à froid avec la courroie. Pour retirer la courroie je la retire de l'axe moteur. Sans la courroie , la lame ne tourne c'est logique.
    Merci de vos conseils

  6. #5
    yaadno

    Re : Probleme demarrage autoportee MTD 115/76

    bon,je me suis trompé de machine!j'ai cru que c'était un système à 2 lames;
    cdlt

  7. A voir en vidéo sur Futura
  8. #6
    Denispierre55

    Re : Probleme demarrage autoportee MTD 115/76

    Bonjour,
    Suis pas spécialiste mais il faudrait sûrement régler le câble d'embrayage ?!

Discussions similaires

  1. [Technique] démarrage autoportee
    Par sinemet56 dans le forum Jardinage
    Réponses: 2
    Dernier message: 19/05/2017, 22h46
  2. [Thermique] tondeuse autoportée: pb démarrage
    Par futusi dans le forum Dépannage
    Réponses: 30
    Dernier message: 27/09/2016, 10h11
  3. [Divers] Problème de démarrage autoportée
    Par hephaistos2012 dans le forum Dépannage
    Réponses: 7
    Dernier message: 03/10/2012, 19h19
  4. [Divers] Probleme démarrage sur tondeuse autoportée
    Par spiki54 dans le forum Dépannage
    Réponses: 7
    Dernier message: 25/04/2012, 11h43
  5. [Divers] Démarrage Tondeuse autoportée
    Par JYB1956 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/04/2008, 11h07