Discussion fermée
Affichage des résultats 1 à 8 sur 8

Problème de démarrage autoportée




  1. #1
    hephaistos2012

    Problème de démarrage autoportée

    Bonjour,
    comme le titre l'indique j'ai un soucis pour démarrer mon autoportée de marque "go on" moteur ggp.
    Le démarrage ce fait manuellement à l'aide d'une corde reliée à un lanceur. Mon problème est que j'ai du mal à tirer sur le lanceur car il y a beaucoup de compression.
    En trouvant un moment ou c'est moins dur la corde revient aussi vite qu'elle est tiré (aie les doigts).
    J'ai changé le lanceur mais toujours pareil.
    Merci d'avance à ceux qui aurait des idées pour retrouver une souplesse de démarrage.

    -----


  2. Publicité
  3. #2
    PIXEL

    Re : Problème de démarrage autoportée

    y'a pas un "lève soupape" comme sur les gromono de motos ? pour éviter de péter la cheville des bleus

    sinon , pas de secrets , faut des biceps !
    Dernière modification par PIXEL ; 30/09/2012 à 21h46.

  4. #3
    romulus123

    Re : Problème de démarrage autoportée

    Bonsoir,

    Tu as déja su la démarrer ou c'est apparut du jour au lendemain ?

    Quel type de moteur ? 4 temps ?
    «Tout ce qui est susceptible de mal tourner, tournera nécessairement mal.»


  5. #4
    hephaistos2012

    Re : Problème de démarrage autoportée

    Je peut toujours le démarrer mais difficilement au bout de 10min et le problème est la depuis un an (je l'ai acheté comme ca) mais beaucoup moins prononcé (en 1 minute j'arrivais a le démarrer).
    Le moteur je ne sait pas trop ce que c'est : model (ecorider 6/62) type (EL63M).
    Merci
    Images attachées Images attachées
    Dernière modification par hephaistos2012 ; 01/10/2012 à 07h20.

  6. #5
    PIXEL

    Re : Problème de démarrage autoportée

    une minute pour lancer un moulin.....

    y'a un problème :

    état de la bougie

    encrassement du carbu

    membrane de la pompe HS (fréquent avec l'essence sans plomb)

    etc.... une révision s'impose !

  7. A voir en vidéo sur Futura
  8. #6
    Kissagogo27

    Re : Problème de démarrage autoportée

    Bonjour, ou présence d'huile dans le cylindre ^^ démonter la bougie ce qui permettra son inspection comme demandé au dessus, et faites plusieurs lancés au lanceur voir si ça tourne rond et sans points durs , a la vue de la bougie ou suite a cette opération vous aurez peut être des traces d'huile visible ce qui peut expliquer le soucis de la dureté du démarrage )) , nettoyez éventuellement et remontez la bougie et tenter de démarrer l'engin

  9. #7
    hephaistos2012

    Re : Problème de démarrage autoportée

    Merci pour vos conseils des que je peux je vais tester ca !!!
    je vous tiens au courant

  10. Publicité
  11. #8
    hephaistos2012

    Re : Problème de démarrage autoportée

    j'ai fait quelque tour de compression dur encore et j'ai demaonté la bougie elle était sans huile.
    J'ai remonté la bougie mais par contre un peut moins dur a démarrer du coup j'en ai profité pour faire la tonte!!!!!

Discussions similaires

  1. Tondeuse autoportée
    Par miki74 dans le forum Jardinage
    Réponses: 4
    Dernier message: 12/08/2018, 09h49
  2. [Divers] Probleme démarrage sur tondeuse autoportée
    Par spiki54 dans le forum Dépannage
    Réponses: 7
    Dernier message: 25/04/2012, 11h43
  3. Tondeuse autoportée castlegarden
    Par fred29400 dans le forum Jardinage
    Réponses: 9
    Dernier message: 06/11/2009, 18h38
  4. [Divers] Démarrage Tondeuse autoportée
    Par JYB1956 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/04/2008, 11h07
  5. tondeuse autoportée Roper demarrage [résolu]
    Par marclo dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/05/2007, 22h13