Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 43 sur 43

Lune (pas celle de Steve)



  1. #31
    fulie

    Re : Lune (pas celle de Steve)


    ------

    bearny tes progres sont fulgurants!
    la 2eme est nickel!
    chapeau, je suis impressionnée!
    sylvain, toi qui voulais te lancer dans le dessin d'aprés photo c'est l'occasion, celle ci est parfaite.

    -----
    Dobson Kepler GSO 200/1200

  2. Publicité
  3. #32
    Sylvain62

    Re : Lune (pas celle de Steve)

    Magnifique Photos Bearny !!

    Citation Envoyé par fulie Voir le message
    sylvain, toi qui voulais te lancer dans le dessin d'aprés photo c'est l'occasion, celle ci est parfaite.
    Ok mais j'attend d'avoir mes crayons ...
    Mais ca va etre moche
    80 ED Astro-Professional~Canon EOS 60D~http://www.sylvain-wallart-photography.com

  4. #33
    scopy

    Re : Lune (pas celle de Steve)


    Bearny, c'est de mieux en mieux !! Bravo !

  5. #34
    omicron

    Re : Lune (pas celle de Steve)

    Salut Bearny,

    Très jolie cette image, bien mieux que la première! Je ne vois la qu'une seule chose a dire: Bravo !!

    Pour le traitement a la sauce Vle, ce que j'en ai compris c'est qu'après le :
    >select l l
    tu vas avec la souris dans : traitement => masque flou d'une séquence : Nom d'entré : l ; coeff : 1.1; facteur: 1; Nom de sortie: ll (par exemple); Nombre d'images: le nombre que tu veux compositer !!

    Ca te fait un léger traitement sur chaque images à compositer...

    Voilà mais j'peux me tromper !!

    Sinon pour la régistration t'as testé le : >preregister ll lll 300 (entré, sorite, nb d'images à compositer) ??

    Bonne continuation Bearny, faut de la pratique c'est tout!!
    Bye
    C11 XLT une "pile" de bonheur !! :-)

  6. #35
    Bearny

    Re : Lune (pas celle de Steve)

    Citation Envoyé par omicron Voir le message
    Salut Bearny,

    Très jolie cette image, bien mieux que la première! Je ne vois la qu'une seule chose a dire: Bravo !!

    Pour le traitement a la sauce Vle, ce que j'en ai compris c'est qu'après le :
    >select l l
    tu vas avec la souris dans : traitement => masque flou d'une séquence : Nom d'entré : l ; coeff : 1.1; facteur: 1; Nom de sortie: ll (par exemple); Nombre d'images: le nombre que tu veux compositer !!

    Ca te fait un léger traitement sur chaque images à compositer...

    Voilà mais j'peux me tromper !!

    Sinon pour la régistration t'as testé le : >preregister ll lll 300 (entré, sorite, nb d'images à compositer) ??

    Bonne continuation Bearny, faut de la pratique c'est tout!!
    Bye
    Merci, comme un c... j'essayais de passer par la commande, donc iris ne trouvait pas... Je comprends à présent, je vais recommencer car j'ai l'impression que cette étape doit "adoucir"..
    Merci pour ton encouragement, mais allez... je sens une bonne évolution et je suis de plus en plus MOTIVE (et oui, Toulouse!!!)
    Bearny

  7. #36
    Bearny

    Re : Lune (pas celle de Steve)

    je poursuis, non je n'ai pas essayer mais je vais le faire avec un AVI à la X3 qui se ballade grave...
    Bearny

  8. Publicité
  9. #37
    Bearny

    Re : Lune (pas celle de Steve)

    Merci Julie, Anne, José, Sylvain et tous ceux qui me "suivent" dans mon chemin de Damas!! Cela aide beaucoup, je vous l'assure...
    Bon mon gendre n'a pas fait de commentaire....
    Bearny

  10. #38
    VLe

    Re : Lune (pas celle de Steve)

    Salut Bernard !

    Ah oui, la seconde commence vraiment à parler ! Romain a deviné juste, c'est tout à fait ça pour le léger masque flou à appliquer.
    Pour l'acquisition Bernard, il te suffit maintenant de sous exposer légèrement et de mettre un peu de gamma ( autour de 20%) pour éviter aux remparts et pics de cramer au moment du traitement.
    Il n'y a plus grand chose qui manque maintenant, c'est parti !
    Je te poste incessament sous peu le bout d'AVI dans la discussion de ma mosaïque. Tu verras notamment à quoi ressemble un AVI légèrement sousex.

  11. #39
    Bearny

    Re : Lune (pas celle de Steve)

    Salut Valère,
    Merci pour les compliments et les tuyaux toujours aussi précieux... Sous expo c'est une vitesse d'obturation plus vers 1/30 qu'1/1O que tu compenses donc par un gamma plus musclé???
    J'ai hâte d'avoir ton AVI...
    Bonne journée, c'est dur dur le lundi!!!
    Bearny

  12. #40
    VLe

    Re : Lune (pas celle de Steve)

    Attention, pas de gamma musclé, juste un p'tit peu pour que les différences entre les lumières ne soient pas trop importantes.
    Le lien de l'AVI est visible dans la discussion de la mosaïque.

  13. #41
    Bearny

    Re : Lune (pas celle de Steve)

    Citation Envoyé par VLe Voir le message
    Attention, pas de gamma musclé, juste un p'tit peu pour que les différences entre les lumières ne soient pas trop importantes.
    Le lien de l'AVI est visible dans la discussion de la mosaïque.
    Ok, j'avais tendance à forcer trop le gamma. le gain je crois que tu te situes à 60/70 ?
    Je viens de voir ton AVI et c'est plein d'intérêt. je note une MAP meilleure++, un % d'images exploitables bien plus important, un équilibre des contrastes (moins cramé dans les blancs) bien plus équilibré, plus doux dans les transitions. A présent grâce à ton envoi, j'ai une idée de ce qu'il faut tendre à obtenir lors de l'acquisition, je n'avais aucune référence auparavant.
    Pour le traitement en commun, je te remercie d'accepter, j'ai fait un site (pas un blog) enfin la page d'accueil, pour le job de mon épouse, je dois certainement pouvoir y poster un AVI????
    Regarde là:http://www.vstjames.com/index.html

    Tu me diras comment je peux faire cela!!!
    Merci beaucoup Valère
    Bernard

  14. #42
    VLe

    Re : Lune (pas celle de Steve)

    Salut Bernard,

    tu peux donc certainement placer un fichier dans ce site que je pourrai aller chercher, n'hésite pas, cette expérience m'intéresse !

  15. Publicité
  16. #43
    Bearny

    Re : Lune (pas celle de Steve)

    Citation Envoyé par VLe Voir le message
    Salut Bernard,

    tu peux donc certainement placer un fichier dans ce site que je pourrai aller chercher, n'hésite pas, cette expérience m'intéresse !
    Je vais essayer Valère, essayer!!!
    Bearny

Page 2 sur 2 PremièrePremière 2

Discussions similaires

  1. Mercure-Lune du 06 mai pas d'animation
    Par Space 11 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 12/05/2008, 22h59
  2. Réponses: 1
    Dernier message: 29/06/2007, 10h10
  3. On a marché sur la lune.... ou pas
    Par GouZZ dans le forum Archives
    Réponses: 106
    Dernier message: 04/09/2006, 16h34
  4. Lune rousse ?! ou pas....
    Par Laeti san dans le forum Archives
    Réponses: 4
    Dernier message: 23/08/2005, 11h42
  5. la lune n'est pas à sa place!
    Par firespray dans le forum Archives
    Réponses: 2
    Dernier message: 29/05/2005, 18h57