Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

motorisation portail fast40 24V - pb clignotant



  1. #1
    gruber72

    motorisation portail fast40 24V - pb clignotant


    ------

    Bonjour,

    J'ai récemment installé une motorisation portail Fast 40 24V.
    J'ai un problème avec le clignotant orange 24V installé.

    Branchement sur borne 10-E : comme l'indique la documentation.
    Programmation : 1 - cycle. D'ailleurs je ne peux pas le programmer en "2-accueil" le menu ne propose pas ce choix, alors que ça devrait.

    Le clignotant fonctionne, car je l'ai branché en direct sur le 24V.
    C'est sur la borne E que rien ne se passe. Y a-t-il quelque chose à valider pour que la borne E s'active, ou est-ce un défaut de la carte ?

    Merci de vos réponses.

    -----

  2. Publicité
  3. #2
    golfo57

    Re : motorisation portail fast40 24V - pb clignotant

    Bonsoir gruber72 et vous tous,

    Je ne connais pas ce matériel, mais de ce que j'ai compris clignotant par défaut =0. Maintenant tu veux quoi exactement, clignotant ou lampe fixe? et est-ce que la lampe que tu possèdes peut être une lampe d'éclairage?
    Normalement on appuie "Enter" pour entrer dans le menu et les boutons >, < on sélectionne F18, confirmation par "Enter" et avec de nouveau les boutons >, < on sélectionne 0=clignotant, 1= cycle = reste allumée pendant la phase d'ouv. et ferm. ou 2= accueil, et on confirme par "Enter". C'est ainsi que je le comprends. @+

  4. #3
    gruber72

    Re : motorisation portail fast40 24V - pb clignotant

    Bonsoir Golfo57,
    Tu as bien cerné le sujet.
    En F18, quelque soit la configuration(0,1 ou2) la sortie E ne s'active pas et donc ma signalisation ne s'allume pas.
    Quand je mesure ma tension aux bornes 10-E sur un ordre Ouv ou Ferm, je n'ai rien
    Est ce un problème de carte ou est ce que j'ai raté quelque chose en prog, ou quelque chose peut-il verrouiller l'action?

    Merci pour ta réponse

    A+

  5. #4
    havane

    Re : motorisation portail fast40 24V - pb clignotant

    Bonsoir à tous, et salut Golfo! Est ce que le switch 4 est sur on?

  6. A voir en vidéo sur Futura
  7. #5
    golfo57

    Re : motorisation portail fast40 24V - pb clignotant

    Re, salut havane,

    Comme je l'ai dit je ne connais pas ce matos, mais je ne vois pas ce switch 4.
    @ gruber72, à tout hasard, est-ce que F21 est sur 0? @+

  8. #6
    havane

    Re : motorisation portail fast40 24V - pb clignotant

    Desolé! Je crois que je me suis trompé de notice.je pense que vous avez une carte zl94.avez vous essayé de mettre f18 et f21 sur 0?

  9. Publicité
  10. #7
    golfo57

    Re : motorisation portail fast40 24V - pb clignotant

    Ok havane. J'ai demandé dans le mess#5 si F21 était sur 0, donc désactivé, et qu'il faudrait l'activer en augmentant la tempo. A essayer. @+

  11. #8
    gruber72

    Re : motorisation portail fast40 24V - pb clignotant

    Salut a tous,

    Le switch 4, je ne vois pas.
    Pour F18 je l'ai passe a 1
    F21 aussi

    A+

Discussions similaires

  1. [Autre] Clignotant portail came help.....
    Par shyriu42 dans le forum Électronique
    Réponses: 30
    Dernier message: 01/07/2019, 07h40
  2. Question pour motorisation Came FAST40 U 1804
    Par padpaniq dans le forum Bricolage et décoration
    Réponses: 18
    Dernier message: 30/12/2012, 19h34
  3. Clignotant de portail
    Par shadock17 dans le forum Bricolage et décoration
    Réponses: 14
    Dernier message: 08/12/2012, 13h06
  4. Clignotant portail came
    Par shyriu42 dans le forum Électronique
    Réponses: 5
    Dernier message: 04/12/2010, 18h28
  5. Réponses: 3
    Dernier message: 29/08/2009, 22h26
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...