Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Pas de ralentissement en fin de course et problème de rebond FAAC740 (moteur portail coulissant)




  1. #1
    benjamin54

    Pas de ralentissement en fin de course et problème de rebond FAAC740 (moteur portail coulissant)

    Bonjour à tous,

    Voilà, nous avons acheté une maison récemment et nous nous trouvons avec un portail coulissant récalcitrant. Le moteur est le modèle FAAC740.
    Le moteur ne ralentit pas en fin de course et provoque un rebond (bruyant) du portail.

    Merci pour votre aide !!

    -----


  2. Publicité
  3. #2
    gienas

    Re : Pas de ralentissement en fin de course et problème de rebond FAAC740 (moteur portail coulissant

    Bonsoir benjamin54 et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par benjamin54 Voir le message
    ... nous nous trouvons avec un portail coulissant récalcitrant ... Le moteur ne ralentit pas en fin de course ...
    Hum. Es-tu bien sûr qu'il ralentissait ... avant?

    En ce qui me concerne, j'ai des doutes.



    Citation Envoyé par benjamin54 Voir le message
    ... provoque un rebond (bruyant) du portail ...
    N'est-ce pas plutôt un amortisseur qui a disparu ou perdu de son effet?

  4. #3
    Jeryko

    Re : Pas de ralentissement en fin de course et problème de rebond FAAC740 (moteur portail coulissant

    Bonjour,

    Est-ce que ce portail doit ralentir en fin de course ? (en est-il équipé)
    Est-ce que ce portail est équipé d 'encodeur, (sur J3) ?
    Est-ce cette notice ?
    http://portail-automatique-bordeaux....te-740-741.pdf

    Le ralentissement est contrôlé par l'encodeur.
    S'il n'y a pas d'encodeur je pense qu'il n'y a pas de ralentisseur ?

    Si c'est la cas : réinitialiser l'installation pour l'apprentissage des positions extrêmes (voir notice)
    Autre cause possible encodeur défectueux ou câblage jusqu'à J3.
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci


  5. #4
    benjamin54

    Re : Pas de ralentissement en fin de course et problème de rebond FAAC740 (moteur portail coulissant

    Bonjour,

    Merci pour votre retour.
    Je suis allé voir cette notice détaillée qui m'a appris beaucoup de choses
    Notamment que l'installation que je récupère ne dispose pas d'encodeur, mais a priori, je dois pouvoir régler les positions extrêmes et résoudre ce problème de ralentissements pour les mouvements d'ouverture/fermeture totale
    Par contre, les Open A et Open B ne sont pas cablés! Est-ce que c'est parce que ce sont des options? ou parce que l'installation a été mal faite?
    Est-ce que cela signifie que je ne peux pas faire d'ouverture partielle?
    En fait c'est là que j'ai mon problème
    Je suis configuré en EP (ils ont conservé l'installation par défaut) mais comme je n'ai pas OpenA et OpenB, c'est moi qui arrête l'ouverture du portail car je n'ai pas besoin d'ouvrir complètement, et à la fermeture, ça fait souvent un grand BANG et un rebond
    Hier, j'ai commencé à modifier les paramètres mais sans succès
    Est-ce que le mode EP est le plus approprié pour mon utilisation, le plus souvent une ouverture partielle du portail?
    J'ai modifié les ralentissements de post fin de course (mis à 5 sec) et frein (mis à 0) mais j'ai toujours le BANG et le rebond lorsque je ferme le portail qui était en position STOP (pas complètement ouvert)

    Je sais que ça fait beaucoup de questions, mais je suis preneur de toute aide, merci

  6. #5
    Jeryko

    Re : Pas de ralentissement en fin de course et problème de rebond FAAC740 (moteur portail coulissant

    Bonjour,

    Je précise que je ne possède pas de portail et je connais encore moins le tien.

    Open A commande l'ouverture totale si tu as des boutons de commande
    Open B commande l'ouverture partielle si tu as des boutons de commande
    Je suppose donc que tu commandes par télécommande radio.
    A l'aide d'un commande radio autre, tu pourrais intervenir sur ces ouvertures.

    Si tu n'as pas d'encodeur, je pense que tu ne peux pas avoir de ralentissement.
    Le moteur fonctionne en tout ou rien avec les contacts de fin de course.
    Tu pourrais revoir le réglage des contacts de fin de course pour anticiper un peu.
    (jouer un peu sur l'inertie du portail ? mais pas trop car risque de rester entrouverte)

    Mettre une butée souple pour réduire le choc si nécessaire ?

    EP semble OK mais si possible réduire la force ?
    Problème résolu, n'oubliez pas de préciser comment, les mesures prises. Merci

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Divers] Problème moteur CAME BX74-78 pour portail coulissant
    Par ludostef28 dans le forum Dépannage
    Réponses: 17
    Dernier message: 15/04/2018, 08h07
  2. [Divers] Probleme moteur portail coulissant Came bx243
    Par smazaudi dans le forum Dépannage
    Réponses: 4
    Dernier message: 25/05/2014, 20h59
  3. Branchement moteur portail coulissant dans coffret electrique portail coulissant
    Par patate43 dans le forum Bricolage et décoration
    Réponses: 6
    Dernier message: 13/04/2014, 20h11
  4. [Divers] problème de réglage de mon moteur de portail coulissant
    Par laflame dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/01/2013, 18h47
  5. probleme de moteur de portail coulissant
    Par steph1207 dans le forum Bricolage et décoration
    Réponses: 39
    Dernier message: 20/08/2012, 13h49