Discussion fermée
Affichage des résultats 1 à 4 sur 4

problème de voyant sur ampli



  1. #1
    spoutnyk

    Lightbulb problème de voyant sur ampli


    ------

    voici ma nouvelle trouvaille un magnifique ampli marantz model 1200, 400w rms
    Le témoin de marche et une petite ampoule à baillonette qui marche sous 34v mais je voudrai la remplacer par un système de 3 à 6 DEL.
    merci

    marantz1200_3.jpg

    -----

  2. #2
    j.luc41

    Re : problème de voyant sur ampli

    Bonsoir aussi (...)
    En effet, il est tres beau. J'ai moi-meme 2 ou 3 modeles des annees 75/80 et un encore plus ancien, un BRAUN (et oui, comme les rasoirs!!) a tubes qui fonctionne parfaitement (pour env. 6€ de reparation), et dont je ne me separerais pour rien au monde. Nostalgie quand tu nous tiens...
    Mais revenons-en a votre question: pourquoi vouloir changer votre ampoule par une LED? A+

  3. #3
    spoutnyk

    Re : problème de voyant sur ampli

    car je ne trouve pas d' ampoule 34v et cette solution fais parti de celles que j' ai envisagés mais parés avoir réfléchi je vais trouver un moyen de faire chuter la tension pour remettre une ampoule.
    il faudra aussi que je change la douille car même la forme de l' ampoule ne se trouve plus.
    merci de ta réponse et vive les vieux ampli

  4. #4
    j.luc41

    Re : problème de voyant sur ampli

    Bonsoir, je pense que tu peux trouver ce genre de modèle dans le milieu industriel (perso, dans mon entreprise, j'utilise des ampoules de 30V, et je suis sur que d'autres tensions sont proposées). Si tu peux, envoies-nous une photo de ton ampoule (avec ses dimensions ou une échelle de mesures), on ne sait jamais...
    Si tu choisis la version led, n'hésites pas à remettre un post, je te ferai un petit schéma (il n'est pas nécessaire d'en mettre une batterie de 5 ou 6, une seule suffit)
    Cordialement.
    J.Luc

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Brun] Probleme sur ampli yamaha A-520
    Par stingniki dans le forum Dépannage
    Réponses: 10
    Dernier message: 15/11/2007, 12h05
  2. Problème de relais sur Ampli Hifi
    Par charly_35 dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/10/2006, 09h02
  3. probleme coupure son sur ampli
    Par jym44 dans le forum Dépannage
    Réponses: 7
    Dernier message: 20/10/2006, 19h10
  4. Probléme sur ampli BOOST PA 2100
    Par Gwen87 dans le forum Dépannage
    Réponses: 5
    Dernier message: 08/05/2006, 11h43
  5. Probleme sur Ampli HIFI Dual
    Par jpp75013 dans le forum Dépannage
    Réponses: 12
    Dernier message: 27/12/2004, 20h08
Découvrez nos comparatifs produits sur l'univers de la maison