Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 44

Tondeuse autoportée ? : ne démarre plus ! [résolu]



  1. #1
    bilboquey

    Tondeuse autoportée ? : ne démarre plus ! [résolu]


    ------

    bonjour, hier matin j'ai sorti ma tondeuse auto porté et j'ai tondu sans probléme, quand j'ai voulu la redémarrer dans l'aprés-midi ce fut impossible.
    quand je tourne la clé, pas de bruit, le démarreur ne tourne meme plus.
    j'ai chargé la batterie tout la nuit, j'ai réessayer ce matin et c'est pareille.
    pouvez vous m'aider svp

    -----

  2. Publicité
  3. #2
    Petit Bonheur

    Re : Tondeuse autoportée ? : ne démarre plus !

    Salut!

    Essaie de cogner sur le démarreur, si c'est un charbon qui ne porte pas, ça peut le faire!

    Bonne chance et A+

  4. #3
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Bonjour,
    Ou bien ta batterie est HS. @+

  5. #4
    archeos
    Modérateur

    Re : Tondeuse autoportée ? : ne démarre plus !

    Hello!
    Ou une des nombreuses sécurités présentes sur ces machines est HS ou enclenchée (sous le siège, sur la barre de démarrage de coupe, sur le levier de vitesses, ...)
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  6. A voir en vidéo sur Futura
  7. #5
    goel22

    Re : Tondeuse autoportée ? : ne démarre plus !

    Quel genre de tondeuse, même pas une lampe allumée au tableau de bord ?
    Ca peut vouloir dire qu'une sécurité est bloquée, ou que vous avez oublié quelque chose, genre lames embrayées, vitesse en prise ....

  8. #6
    Bernard b90 4x4

    Re : Tondeuse autoportée ? : ne démarre plus !

    Bonjour
    essaye de demarrer avec des cables en // sur une batterie de voiture , sa élliminera la mauvaise batterie, ensuite dis nous si c'est toujours en panne
    Bernard

  9. Publicité
  10. #7
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    merci à tous,pour votre aide.
    ce n'est pas la batterie car j'ai mesuré 13 volt a ces bornes, meme quand j'essaie de démarrer, je l'ai changé il y a 2 mois.
    c'est une tondeuse de premiere gamme il n'y a pas de voyant du tout.

  11. #8
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Bonsoir,
    Quand vous mettez le contact, avez vous du courant sur le démarreur ?

  12. #9
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    non je n'ai pas de courant au bornes du démarreur

  13. #10
    goel22

    Re : Tondeuse autoportée ? : ne démarre plus !

    Tondeuse sans voyants, d'accord, mais il y a surement des sécurités, à mon avis je chetcherais par là.
    Autrment le démarreur est actionné par l'intermédiaire d'un relais, il faudrait aussi voir de ce côté là. Quand vous tournez la clé, la bobine du relais est-elle alimentée?
    Quelle est la marque du moteur, un B&S?

  14. #11
    archeos
    Modérateur

    Re : Tondeuse autoportée ? : ne démarre plus !

    Hello!
    Question bête : y'a pas un fusible?
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  15. #12
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Bonjour à tous,

    Citation Envoyé par bilboquey Voir le message
    non je n'ai pas de courant au bornes du démarreur
    Sur le démarreur, il y a 3 cosses. 2 avec gros câble + et - venant de la batterie, et une avec un câble plus fin de la clé de contact. Sur le plus gros +, il doit avoir forcément du courant, et tu tournes la clé, il doit y avoir alors du jus sur la cosse avec câble plus fin. Si ce n'est pas le cas, tu peux alors tester le démarrage en prenant un bout de câble et shunter les 2 cosses ( le gros + et le fin de la clé ). Si le démarreur ne réagit pas, alors il faut croire que la bat. est vraiment HS, ou le démarreur et comme déjà dit contrôler s'il n'y a pas un fusible entre la bat. et le démarreur. @+
    Dernière modification par golfo57 ; 17/08/2009 à 12h24.

  16. Publicité
  17. #13
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Re, et peut-être même le contacteur clé. @+

  18. #14
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    sur le démarreur je n ai trouvé qu'1 seul fil rouge de gros diametre j'ai mis mon voltmètre entre ce fil rouge et la masse , j 'ai tourné la clé rien au voltmètre.
    j'ai pensé à la chose comme un boitier électrique" peut etre est ce un relais" qui se trouve entre la batterie et le démarreur un gros fil rouge part de la batterrie et se rend sur cette appareil, un autre fil rouge en ressort et va sur le demarreur.
    donc j ' ai démonter ce boitier,j ai fait touché les fils rouges à la masse ou je ne sais pas quoi dans ce genre et le moteur a commencé à démarrer.
    sur ce j'ai débranché la batterie et suis allé avec mon "relais" chez le vendeur de tondeuse, j'en ai eu pour 18€.
    je le monterais après demain mercredi et je vous tiendrais au courant.
    j'espère que vous comprenez mon charabiat
    amicalement
    bilbo

  19. #15
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Bonjour à tous,
    Comme je ne connais pas la machine et que je parle de principe, le relais est indépendant du démarreur, comme l'a déjà soulevé goel 22, et qui est peut-être le coupable. Ce qui me chagrine:
    donc j ' ai démonter ce boitier,j ai fait touché les fils rouges à la masse ou je ne sais pas quoi dans ce genre et le moteur a commencé à démarrer.
    , j'aurai compris si tu avais shunté le contact de ce relais, mais avoir tripatouiller des quelconques fils à la masse, j'aurai tendance à penser que les fils de la bobine du relais n'étaient pas bien sertis. Mais bon tu n' expliques pas bien ce que t'as fait, alors on va attendre que tu remplaces le relais. @+

  20. #16
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    bonjour , bon j'ai changé le relais et ça ne marche toujours.j'ai démonté le le syteme ou il y a la clé de contact mais je ne comprends pas à quoi sert tous ces fils

  21. #17
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    j ai trouvé le shéma électrique , mais je ne sais pas si je vais arrivé a vous l'envoyer

  22. #18
    archeos
    Modérateur

    Re : Tondeuse autoportée ? : ne démarre plus !

    Hello!
    Sur le démarreur tu as un gros câble qui arrive du + de la batterie qui en principe doit être fixé avec un écrou. Tu dois aussi avoir un petit fil venant de la clé de contact relié au démarreur par une cosse femelle. Tu débranches cette cosse, tu prends un bout de fil électrique dénudé à chaque extrémité et tu mets en contact la cosse mâle où était branché ce petit fil et le gros câble fixé par l'écrou : en principe, le démarreur doit tourner.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  23. Publicité
  24. #19
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    Merci de poster les pièces jointes selon la procédure :

    http://forums.futura-sciences.com/de...procedure.html
    Dernière modification par Cram 64 ; 19/08/2009 à 22h24. Motif: Suppression de l'image hébergée.

  25. #20
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Bonsoir à tous,
    Hello archeos, je lui ai déjà proposé cette manip. post #12, mais le relais est indépendant du démarreur. C'est vraiment dommage ce qui lui arrive, surtout d'avoir acheté un relais pour rien. On lui aurait expliqué comment contrôler alors.
    Maintenant qu'il l'a changé, faut trouver la panne. Pour insérer des schémas ou photos, faut suivre les indications ici: @+

    Oh, bien t"as déjà trouvé.

  26. #21
    archeos
    Modérateur

    Re : Tondeuse autoportée ? : ne démarre plus !

    Hello!
    Bon, ça correspond à ce que j'écrivais dans mon post #4 : les sécurités embrayage, siège et freinage sont-elles OK?
    Et dans mon post 18 : le fusible 30A est-il coupé?
    Essaie la manip de mon dernier post, ça éliminera éventuellement une panne de démarreur!
    PS: Pour Golfo : désolé, j'ai encore du lire ce fil en diagonale!
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  27. #22
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    maintenant avec ce shéma ça devrait nous aiguiller,comme j'ai acces a tout ces fils , j'ai le contacteur dans les mains .
    j 'ai vérifié en sondant ce contacteur avec mon ohm-mètre donc clé en position "0" j'ai bien M+G ok
    position "1" j'ai bien B+L ok
    par contre position "démarrage démarreur" je ne sais comment obtenir B+S+L

  28. #23
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    par contre je n'ai pas trouvé ce fusible, je ne sais pas ou il se trouve

  29. #24
    archeos
    Modérateur

    Re : Tondeuse autoportée ? : ne démarre plus !

    Hello!
    Citation Envoyé par bilboquey Voir le message
    par contre je n'ai pas trouvé ce fusible, je ne sais pas ou il se trouve
    Ben, comme tu ne nous a toujours pas communiqué ni la marque, ni le modèle, ni le type de moteur de cette tondeuse, on peut pas t'aider!
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  30. Publicité
  31. #25
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Citation Envoyé par bilboquey Voir le message
    par contre je n'ai pas trouvé ce fusible, je ne sais pas ou il se trouve
    Ben, il serait intéressant de le trouver.

  32. #26
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    quand au niveau du relais ,je défais le fil blanc qui vient du contacteur"clé de démarrage" et que je le fait touché avec le fil de rouge qui vient de la batterie , le démarreur marche

  33. #27
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Re, sinon mesure au voltmètre entre B et la masse ou - de la bat. si tu as 12V.

  34. #28
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    c'est un naja modele ob12r38a de 1992 avec un moteur bright et straton de 12 cv

  35. #29
    golfo57

    Re : Tondeuse autoportée ? : ne démarre plus !

    Citation Envoyé par bilboquey Voir le message
    quand au niveau du relais ,je défais le fil blanc qui vient du contacteur"clé de démarrage" et que je le fait touché avec le fil de rouge qui vient de la batterie , le démarreur marche
    Ca c'est pas possible, plutôt le rouge qui va directement au démarreur. ET donc ok pour ce que j'ai demandé au post #27.

  36. #30
    bilboquey

    Re : Tondeuse autoportée ? : ne démarre plus !

    merci pour tout je vais tester demain entre B et la masse si j'ai 12volt, et je vais essayer de trouver ce fusible j'ai retouvé cet autre shéma

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Tondeuse autoportée
    Par miki74 dans le forum Jardinage
    Réponses: 4
    Dernier message: 12/08/2018, 08h49
  2. Dépannage tondeuse autoportée Pb
    Par fixval dans le forum Technologies
    Réponses: 3
    Dernier message: 24/04/2009, 15h43
  3. [Divers] Courroie tondeuse autoportée Bernard Loisirs
    Par pocoloco dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/05/2008, 17h50
  4. [Divers] Démarrage Tondeuse autoportée
    Par JYB1956 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/04/2008, 10h07
  5. tondeuse autoportée Roper demarrage [résolu]
    Par marclo dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/05/2007, 21h13
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...