Discussion fermée
Affichage des résultats 1 à 6 sur 6

probleme avec mon ampli



  1. #1
    sasou

    probleme avec mon ampli


    ------

    bonjours, voici mon probleme: j'ai un ampli de marque SANYO model : DCA 301. et aprés l'avoir prété il ne fonctionnai plus, j'ai changé un des fusibles qui ne fonctionné plus, et maintenan le son sort mais pas avec un bonne qualité et seulement lorqu'il est mis trés trés bas, et dès que j'augmente le son un minimum sa fait un bruit bizzard (crèch crèch) et on a l'impression que si j'augmente encore plus mes enceinte vont sauté ou quelques chose d'autre.
    c'est les meme enceintes que j'utilé avant donc je sais que le probleme est dans l'un des composant de l'ampli.
    mais pour savoir lequel que faire??

    -----

  2. Publicité
  3. #2
    zamo

    Re : probleme avec mon ampli

    Bonsoir sasou,

    Tu peut commencer par nettoyer les potentiométres avec un spray que tu trouvera dans le commerce,demande conseil au marchant car il en existe pour tous les usages.Petit conseil ne pas en mettre beaucoup,puis fait des essais.

    A++zamo

  4. #3
    sasou

    Re : probleme avec mon ampli

    bonsoir zamo. merci pour ta réponse, je vais faire le test du nettoyages du potentiomètre mais c'est quoi exactement le spray de nettoyage? c'est un truc spèciale? mais je pense pas que se soit sa le probleme car déja le son est deja réduit alors que normalement a cette emplacement du réglage du son en entend plus fort que sa habituellement.
    je fait le test est je vous retien au courant.
    et si sa ne vien pas de là, savez vous d'ou serai le défaut??
    BYE .

  5. #4
    sasou

    Re : probleme avec mon ampli

    bah alors paersonne ne s'y connait?????

  6. A voir en vidéo sur Futura
  7. #5
    yakomos

    Re : probleme avec mon ampli

    Salut, be comme sa c'est pas faciles mesures les transistors finaux pour voir si il ya pas de court circuit ,regarde si les resistances entre les transistors de puissance ne sont pas couper puis ya encore plein de truc a verifier mais bon.

  8. #6
    amplidocteur

    Re : probleme avec mon ampli

    salut sasou! J'espère bien que tu n'as pas encore jeter ton ampli dans la poubelle... Vérifiez les fusibles, a l'interieur qu'a l'exterieur. Si tout è ok, je pense que le circuit intégré STKxxx -qui est monté contre le radiateur noir - est mort d'une surcharge ou cort-circuit de l'exterieure. Peut-être mort sur un seul canal, mais parce-que les deux caneaux se trouvent dedans, donc dans une embalage, il faut le remplacer par un nouveau... Bon courage

  9. Publicité

Discussions similaires

  1. PB avec mon Ampli operationnel
    Par johpascal dans le forum Électronique
    Réponses: 5
    Dernier message: 11/05/2007, 20h34
  2. mon ampli coupe... problème !
    Par boogie dans le forum Électronique
    Réponses: 7
    Dernier message: 04/12/2006, 12h47
  3. Problème avec mon ampli
    Par Deneb dans le forum Électronique
    Réponses: 1
    Dernier message: 06/09/2006, 13h13
  4. probleme avec mon lecteur CD liteon et mon graveur HP
    Par baldi dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 02/02/2006, 14h27
  5. pb avec mon ampli sono
    Par metallian09 dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/02/2004, 20h31
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...