Discussion fermée
Affichage des résultats 1 à 10 sur 10

Problème SEL lave-vaisselle Whirlpool



  1. #1
    lolh2

    Problème SEL lave-vaisselle Whirlpool


    ------

    Bonjour, j'ai un soucis avec mon lave-vaisselle, la vaisselle est bien blanche depuis un moment. Le voyant pour le manque de sel ne s'est pas encore allumé et ne s'allume plus depuis qques mois. J'ai remis du sel il y a qques semaines. Il n'est pas totalement dissous dans le bac. J'ai un voyant vert (sorte de flotteur) au niveau du bac, qui doit surement indiqué que cela semble ok.

    J'ai du mal à savoir ce qui peut se passer: probleme avec le voyant, sel qui n'est pas "envoyé" lors du lavage,...

    Modèle: ADG 8531 IX (acheté en mars 2010)

    Merci de votre aide.

    -----

  2. Publicité
  3. #2
    michelduc

    Re : Problème SEL lave-vaisselle Whirlpool

    bonjour,
    il est donc a croire que l'électrovanne de régénération ne fonctionne pas correctement ou le sensor controleur de dureté qui est inopérant
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  4. #3
    richard 31
    Modérateur

    Re : Problème SEL lave-vaisselle Whirlpool

    bonjour,
    si vaisselle blanche
    voir en 1er la distribution de produit de rinçage en réduisant son réglage
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    Bonjour, merci pour vos réponses.

    Le problème ne semble pas venir du produit de rincage, qui se vide correctement (enfin c'est ce que je crois). Je le rempli régulièrement.

    Par contre l'endroit ou se met le sel est plein de sel.

    Deux choses peut-être intéressantes:
    * Une soirée (il ya environ une semaine) le lave-vaisselle a fait dijoncter le compteur deux fois. Puis, je n'ai plus jamais eu ce problème. La vaisselle blanche et le temoin qui ne s'allume plus date de bien avant cela dit
    * A la fin du cycle de lavage, elle clignote, il faut que je reste appuyé quelques secondes pour qu'elle se réenclenche.

    Pour l'électrovanne de régénération: je ne dois pas commencer par essayer de nettoyer l'ensemble ou il y a le sel? Avec quoi? Facile d'y accéder?

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    Je vais démonter histoire de voir un peu tout cela. Des conseils pour le démontage et l'accès à l'électrovanne de régénération?

  8. A voir en vidéo sur Futura
  9. #6
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    J'ai démonté.

    J'ai vidé tout le contenu du bac à sel... J'ai testé à l'ohmmètre l'électrovanne. Ca semblait ok (3,16 kOhm). J'ai constaté de la moisissure dans la partie en plastique transparente sur le côté gauche de la machine, j'ai nettoyé comme je pouvais. Le pointeau de l'électrovanne semblait se mouvoir correctement.

    J'ai juste une question:
    A quoi servent les deux durites en plastiques blanc de chaque côté? Et comment je dois les remettre? Celle de droite à un peu fuit lors du premier test. Au second rien.

    Merci. Désolé pour le petit bug, l'image apparait à l'envers. Elle est pourtant à l'endroit sur mon ordi.

    photo.jpg
    Dernière modification par lolh2 ; 02/03/2013 à 14h53.

  10. Publicité
  11. #7
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    ALors en chrono, ca fonctionne correctement j'ai l'impression par contre en intensif 70°C ou normal 50° ca s'arrête avant la fin. Le bouton clignote non stop à intervalle de temps régulier. Il y a encore de l'eau dans le réservoir sur le flanc gauche (bac relié à l'adoucisseur).

  12. #8
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    Je commence a me demander si la vaisselle est bien rincé. Quelqu'un pour m'aider?

  13. #9
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    Je reviens vers vous:

    Donc la machine fonctionne correctement en chrono mais pas en mode 50, 60 ou 70°C.

    Elle s'arrête avant la fin. De l'eau reste dans le réservoir sur le côté ou se trouve le débitmètre. Un branchement en direct de l'électrovanne de régénération vide bien l'eau du réservoir.

    J'ai du mal à comprendre ce qui se passe. Une petite aide serait bienvenue.

  14. #10
    lolh2

    Re : Problème SEL lave-vaisselle Whirlpool

    Comme je ne trouvais pas je m'en suis remis à Darty.

    Après 3 changements de module, c'est finalement la CTN qui était la solution.

Discussions similaires

  1. [Blanc] lave vaisselle Whirlpool ADP 9528 voyant sel reste allumé[résolu]
    Par alain41 dans le forum Dépannage
    Réponses: 6
    Dernier message: 21/01/2013, 14h05
  2. [Divers] Probleme lave vaisselle : le sel ne se diffuse pas[résolu]
    Par parnafo dans le forum Dépannage
    Réponses: 13
    Dernier message: 16/09/2008, 15h07
  3. [Blanc] probleme de sel sur lave vaisselle[résolu]
    Par etchegorri dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/07/2008, 18h28
  4. [Blanc] Lave vaisselle Vedette --- problème de sel
    Par brick dans le forum Dépannage
    Réponses: 5
    Dernier message: 30/01/2008, 18h33
  5. [Blanc] Problème de sel avec lave vaisselle BRANDT EO 1030 [résolu]
    Par gegedu78 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/06/2007, 19h13
Découvrez nos comparatifs produits sur l'univers de la maison