Discussion fermée
Affichage des résultats 1 à 16 sur 16

LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle[résolu]



  1. #1
    rooney

    Question LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle[résolu]


    ------

    Bonjour

    Avant tout, Question pour les modos:
    Ce sujet pouvant être considéré comme la suite ou pas du sujet commencé ici,
    http://forums.futura-sciences.com/de...au-resolu.html
    - Est-ce que je dois continuer le sujet déjà ouvert ou est-ce que je reste sur ce nouveau fil ?
    ré-ouvrir le fil signifie enlever la balise "résolu" (je sais pas faire)

    Il s'agit du même LV mais ce n'est pas la même panne.

    Cette fois, la panne est au niveau de la chauffe,
    Le cycle se déroule de bout en bout mais le lavage se fait à l'eau froide.
    d'autre part, quand le cycle est fini et que l'on ouvre le LV, aucune vapeur chaude ne sort du LV, comme cela était le cas auparavant.

    La programmation est celle-ci:
    Cycle accéléré : NON
    Informatique : MARCHE
    Séchage : INTENSIF
    Signal : 0
    Liq prélavage : 0
    Dureté eau : 0
    Langue : FR
    Programmation : STANDARD
    Automatique : INTENSIF

    Durant la recherche de la panne précédente, j'avais indiqué ces valeurs trouvées pour la résistance:
    Résistance: 24 Ohms
    Tension sur la résistance : 70 V~
    Je repose donc la question :
    - Est-ce que ce sont des valeurs normales pour ce LV ?

    A+
    R'

    -----

  2. Publicité
  3. #2
    richard 31

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    bonjour,
    faut laisser en l'état le lien suffit
    pour la chauffe
    voir sur le module s'il n'y a pas une soudure sèche a retaper coté imprimé face au relais de chauffe
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Bonjour Richard

    Citation Envoyé par richard 31 Voir le message
    ... voir sur le module s'il n'y a pas une soudure sèche a retaper coté imprimé face au relais de chauffe
    Il faut me préciser où se trouve cette soudure sèche,...sur quel module.

    Merci

    R'

  5. #4
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    J'ai trouvé la réponse dans le fil de la discussion précédente :
    http://forums.futura-sciences.com/de...resolu-10.html
    #145
    A+
    R'

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Info de dernière minute:
    Ce fil risque de durer en longueur à cause de mon emploi du temps
    Donc, patience pour ceux qui suivent et suivront ce fil.

    A+
    R'

  8. A voir en vidéo sur Futura
  9. #6
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Bonjour
    J'ai contrôlé les soudures : OK
    La carte électronique est propre, les condensateurs non bombés et aucun signe de surchauffe.

    par contre, si quelqu'un peut me donner une photo ou un croquis pour me dire Où rebrancher ces 2 fiches, parce que j'ai oublié de prendre une photo avant le démontage.
    la grande fiche semble facile à placer au bon endroit, mais la petite fiche a 2 positions possibles
    Merci
    P1110667.JPG

  10. Publicité
  11. #7
    ledabe
    Invité

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Bonjour,

    en principe sur les faston on des détrompeurs pour éviter une erreur
    Mais si vous avez un doute
    Prendre une loupe et voir les pistes de la carte si marquées par un emboitement de faston

  12. #8
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Bonjour Ledabe

    Ok, pour ces 2 fiches c'est bon.

    Par contre, comme le montage photo ci-après le montre, il y a vraiment 2 façons de positionner la fiche sur le dessus et à droite:
    soit complètement à droite, soit un cran avant.
    Quel serait la bonne position ? 1/ ou 2/
    SVP.

    P1110669.JPG

  13. #9
    ledabe
    Invité

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    rép,

    Une chose me surprend

    la première vue les 3 fils du faston sont jaune
    et la ils sont rouge !!!!

    ah ok se sont d'autre faston
    la si vous avez essayer les 2 cotés ma réponse ne sera pas sur
    Dernière modification par ledabe ; 28/09/2013 à 14h45.

  14. #10
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Il ne s'agit pas des mêmes fiches.
    voilà la photo que j'avais prise, elle peut servir de base pour le repérage des fiches.
    http://forums.futura-sciences.com/de...-resolu-3.html
    #34

    les fils jaunes sont de la fiche en bas à gauche.
    les fils rouges sont de la fiche en haut à droite.

    Je ne suis pas sûr de la position de la fiche au fil rouge car même sur cette photo il s'agit d'un premier re-montage où j'ai pu faire une erreur.
    Donc il s'agit de savoir si cette fiche au fil rouges doit être positionnée complètement à droite (/2) ou un peu avant (/1)

  15. #11
    richard 31

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    re,
    d'ou viennent ces 3 fils (il me semble que c'est la pompe de cyclage mais j'en suis pas sur) voir sur le plastique blanc s'il n'y a pas des annotations si le cas les donner (même si en anglais ou en allemand voir en abréviation)
    ensuite en fonction de l'origine des fils rouges on saura peut être a quelle connexion il faut se connecter
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. #12
    ledabe
    Invité

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    rép,

    Salut Richard je n'avait pas vue ton post

    je pencherais pour le coté droit, si ce sont les fils de chauffage
    Dernière modification par ledabe ; 28/09/2013 à 15h03.

  17. Publicité
  18. #13
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Re...

    La question est hyper simplissime...c'est juste que je sais pas la poser, alors je la pose en image :
    est-ce que la fiche, en haut à droite, doit être positionné selon la flèche rouge ou selon la flèche bleue ?
    carte.JPG
    Je ne sais pas d'où les fils viennent. tout est en fait comme avant le démontage, sauf qu'il y a un doute sur cette fiche, rien de plus.
    Images attachées Images attachées
    Dernière modification par rooney ; 28/09/2013 à 15h02.

  19. #14
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Re...

    La question est hyper simplissime...c'est juste que je sais pas la poser, alors je la pose en image :
    est-ce que la fiche, en haut à droite, doit être positionné selon la flèche rouge ou selon la flèche bleue ?
    carte.JPG
    Je ne sais pas d'où les fils viennent. tout est en fait comme avant le démontage, sauf qu'il y a un doute sur cette fiche, rien de plus.

  20. #15
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    OK, je l'ai mis à droite toute (comme le dirait si bien un marin).
    et effectivement, l'eau sort chaude depuis le tourniquet.
    il y en a pour 3 heures de lavage. je reviendrai pour vous donner des nouvelles.

    apparemment, tout remarche.

    a+
    R'
    Dernière modification par rooney ; 28/09/2013 à 16h30.

  21. #16
    rooney

    Re : LV Siemens SE20T294EU : Lavage à froid et pas de chaleur en fin de cycle

    Suite et fin donc!
    Le cycle s'est déroulé correctement et la chauffe est redevenue opérationnelle.
    Donc, là, je pense qu'on peut fermer définitivement le sujet puisqu'il est résolu

    ça me donne l'occasion de vous remercier une fois de plus pour votre aide

    A+
    Roon'

Discussions similaires

  1. [Blanc] LV Siemens SE20T294EU : ne prend plus l'eau ? [résolu]
    Par rooney dans le forum Dépannage
    Réponses: 160
    Dernier message: 24/09/2013, 16h06
  2. [Blanc] Lave vaisselle FAR v 1215 ne demarre pas son cycle de lavage[résolu]
    Par dodomm dans le forum Dépannage
    Réponses: 10
    Dernier message: 21/12/2011, 08h14
  3. [Blanc] Lave-vaisselle ADP5552 cycle lavage ne démarre pas [résolu]
    Par smenard dans le forum Dépannage
    Réponses: 0
    Dernier message: 23/12/2010, 18h30
  4. [Blanc] Siemens lave vaisselle reste de l'eau en fin de cycle de lavage
    Par vevegely dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/02/2009, 16h27
Découvrez nos comparatifs produits sur l'univers de la maison