Discussion fermée
Affichage des résultats 1 à 9 sur 9

Lave Linge Whirlpool awo 3631 : panne F09 [résolu abandon]




  1. #1
    ffgossrider

    Lave Linge Whirlpool awo 3631 : panne F09 [résolu abandon]

    Bonjour à tous,

    Mon Lave-linge Whirlpool AWO 3631 se met en mode F09 apres 5-10 minutes du debut de programmes de lavage.
    Au debut, fonctionnement normal (arrivée de l'eau, cuve tourne, eau monte puis descend au moment de l'essorage, il y a -à ce moment- un bruit de "pompe coincée" (ce n'est pas le clic-clic du programmateur), puis F09.
    Si on eteint, et lance un essorage doux, vidange, ca fonctionne jusqu'au bout (la cuve se vide)

    y'a de l'eau via la trappe en bas à droite, je l'ai vidé, verifié le filtre et la pompe de vidange (y'a rien à part de l'eau, et je peux faire tourner les helices de la pompe à la main)
    j'ai nettoyé la durite cuve-pompe, y'a rien (à part la "boule de ping pong" au debut de la durite)
    j'ai regardé le tuyau de sortie (eau usée) , y'a rien
    J'ai verifié le bac à lessive, y'avait un petite lingette coincée.
    J'ai refait l'essai, meme probleme , meme bruit bizarre (qui semble venir de la droite du L.L)

    en lisant le forum, j'ai ensuite verifié le tuyau du pressostat (en soufflant, le pressostat clique) et la chambre de compression (je ne peux pas ouvrir la coque platique mais en soufflant dedans y'a rien dedans ..)
    j'ai refait l'essai, pas de bruit bizarre mais mode F09 apparait (et une fois un mode FA est apparu)

    Qu'en pensez vous ?
    j'ai lu qu'il faut verifier l'electrovanne (C'est bien le 1° module en arrivant dans le L.L ? Si l'eau rentre correctement, peut on conclure qu'elle fonctionne ?)
    Coté debitmetre, je ne le trouve pas (en demontant le dessus et le devant du L.L) ? Ou est-il ?

    Merci pour vos conseils (desolé pour desciption un peu longue ..)

    -----


  2. Publicité
  3. #2
    richard 31

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    bonjour,
    chambre de compression a contrôler
    la machine signale un risque de débordement
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    ffgossrider

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    Bonjour,

    J'ai deja verifié la chambre de compression, en tout cas essayé:
    je l'ai devissé de la cuve (y'a un bec+joint), retiré le tuyau en plastique qui remonte vers le pressostat.
    C'est une coque en plastique que je n'ai pas ouverte, mais j'ai soufflé dedans (par le trou du tuyau pressotat), et secouée, elle semble vide ..

    Faut-il ouvrir cette coque plastique ?

    Cdlt


  5. #4
    richard 31

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    re,
    non ne pas l'ouvrir
    par contre contrôler aussi l'état du tuyau de liaison chambre de compression/pressostat (qu'il ne soit pas fuyard)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    ffgossrider

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    OK. Entendu
    j'ai deja soufflé dedans hier pour faire cliquer le pressostat, mais je vais mettre de l'eau dedans ce soir pour verifier son etancheité.
    Cdlt

  7. A voir en vidéo sur Futura
  8. #6
    ffgossrider

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    Bonsoir,

    le tube du pressostat n' a pas de fuite
    Cdlt

  9. #7
    ffgossrider

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    Bonjour,
    complement d'info: le pb arrive en debut de rincage sur les programmes complets , par contre le programme essorage/vidange fonctionne correctement
    Cdlt

  10. Publicité
  11. #8
    ffgossrider

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    Bonsoir,

    Quelqu un a t il une idée svp ? J ai quelques heures devant moi avant que ma femme achete une nouvelle machine

    En observant bien, il y a peut etre un pb d arrivée d eau en trop grande quantité :
    Quand je démarre un programme, l electrovanne s ouvre après 3-4 secondes (normal) puis fait entrer l eau pdt 5 minutes jusqu'à mi- hauteur de cuve (davantage que d habitude .. je crois) , puis l EV se ferme, la pompe s enclenche pour évacuer de l eau (début du rinçage ??)
    A ce moment l EV s ouvre un quart de seconde , et puis F09 et pompe de vidange en action , puis plus rien
    (J ai vérifie: hors tension, il n y a pas d entrée d eau )

    Cdlt

  12. #9
    ffgossrider

    Re : Lave Linge Whirlpool awo 3631 : panne F09

    bonjour,

    probleme "resolu" par l'achat d'un nouveau L.L

    pour memoire, je pense que le pb etait lié à un trop plein d'eau ...

    Cdlt

Discussions similaires

  1. [Blanc] panne lave-linge Whirlpool AWO 3631
    Par kanayou dans le forum Dépannage
    Réponses: 0
    Dernier message: 03/09/2012, 18h36
  2. [Blanc] PB fuite sur lave-linge whirlpool awo 3631 [résolu]
    Par Alexkedu10 dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/06/2011, 08h59
  3. [Blanc] Panne FP ou F9 lave-linge WHIRLPOOL AWO 3631
    Par sebito dans le forum Dépannage
    Réponses: 3
    Dernier message: 13/11/2010, 14h02
  4. [Blanc] panne lave-linge whirlpool awo 3631
    Par ffgossrider dans le forum Dépannage
    Réponses: 8
    Dernier message: 18/07/2010, 10h27
  5. [Blanc] lave linge whirlpool AWO 3631
    Par riclef dans le forum Dépannage
    Réponses: 9
    Dernier message: 27/06/2010, 16h57