Discussion fermée
Affichage des résultats 1 à 9 sur 9

Mon lave-vaisselle Brandt AX445 de démarre plus



  1. #1
    Phil_greg

    Red face Mon lave-vaisselle Brandt AX445 de démarre plus


    ------

    Bonjour,

    J'ai ce lave-vaisselle depuis 2 ans et 1 mois... avec une garantie de 2 ans, monde cruel !!!

    Après la mise en marche du lave-vaisselle tout s'allume normalement, je choisi le programme et j'appuie sur "Départ"... mais rien ne se passe.
    J'appuie plusieurs fois et 88:88 s'affiche ???...
    Je reste appuyé sur le bouton départ, l'afficheur m'indique à nouveau l'heure, mais toujours rien.
    Comme si ce bouton n'avait plus d'effet.
    Bref, la sécurité de la porte fonctionne bien, il n'y a aucune fuite, lors du dernier lavage il y avait beaucoup de trace de calcaire malgré le plein de liquide de rinçage.

    Alors est-ce grave docteur ???

    Merci pour votre aide.

    -----

  2. Publicité
  3. #2
    Phil_greg

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Bonjour,

    C'est encore moi.

    J'ai démonté mon lave-vaisselle hier soir et a priori il était en sécurité anti-fuite...

    Le problème que j'ai constaté, est que le niveau d'eau dans la cuve monte trop haut !!!
    A un certain moment du cycle, le niveau monte quasi à la limite de la porte et le bras inferieur en fonction du sens de rotation provoque une fuite d'un coté ou de l'autre angle du bas de la porte.
    Quelqu'un sait-il comment se régle le niveau d'eau dans un lave-vaisselle ?

    Merci pour vos idées.

    <Phil>

  4. #3
    didou123

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Bonjour,

    Je viens d'avoir le même souci ou du moins un couci similaire sur un Brandt AX445. Le problème est maintenant résolu. Je fais part de mon aventure dans le cas où cela peut aider une autre personne.

    1er symptômes a apparus : Après démarrage, de l'eau coulait abondamment sous le lave-vaisselle en provenance du bas de porte. L'eau arrivait au niveau du bas de porte dans le LV, ce qui n'est pas possible en fonctionnement normal.

    1ère partie de la solution et nouveaux symptômes : Après nettoyage des filtres, le lave-vaisselle se démarre à nouveau. La vidange se fait, puis le programme s'arrête. Il n'y a plus d'eau dans le fond mais aucune nouvelle eau n'arrive. A partir de ce moment, impossible de démarrer un programme normalement comme si le bouton start n'avait plus d'effet.

    2ème partie de la solution : Après avoir retiré toute la vaisselle à l'intérieur et avoir coupé le courant, je bascule le LV progressivement vers l'arrière à 45°. Beaucoup d'eau s'écoule (probablement l'eau du bac anti-fuite ?). Je le bascule ensuite vers l'avant pour achever cette vidange mécanique. Après branchement, tout fonctionne comme avant !

    Explication probable : Le système anti-fuite contient un bac et un flotteur qui interdit le démarrage au dessus d'un certain niveau d'eau. Il est regrettable qu'aucune indication ne soit visible sur la machine et que la vidange automatique opéré par le LV ne vide pas non plus ce bac après avoir vidé l'eau du LV. La vidange manuelle faite par basculement de la machine a rêglé le problème.

  5. #4
    ahuachapan

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Bonjour,

    Nous avons eu le même problème avec un Brandt AX330. En suivant vos recommendations (surtout le seconde partie), tout est reparti normalement

    Merci pour vos indications...

  6. A voir en vidéo sur Futura
  7. #5
    stef88

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Bonjour,
    En cas de déclenchement dela sécu anti-fuite, trouver la fuite....
    Didou, si le bac de rétention se vidait automatiquement, comment veux-tu que la sécu se déclanche!!!
    à+

  8. #6
    Phil_greg

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Bonjour à tous,

    C'est simplement le bras supérieur de lavage qui était fendu...

    Bonne chance.

  9. Publicité
  10. #7
    didou123

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Le même incident s'est déroulé hier soir sur mon lave-vaisselle. Après la même manipulation en 2 temps, il est reparti comme avant.

  11. #8
    symons

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Bonjour,

    apres à voir lu , ce post , j 'ai résolu mon pb.

    mon lave vaisselle s'est arrêté et ca à meme fait disjoncté le tablo elec.

    j ai suivi les indications de l étape 2 puis apres il est reparti.

    je pense que ca doit venir d un flotteur qui se bloque avec des impuretés.

    Si non il n y a pas de fuite.

    allez a+ et merci à tout le monde pour ces infos qui permettent de ne pas

    faire appel à un technicien SAV honéreux souvent!!

  12. #9
    didou123

    Re : Mon lave-vaisselle Brandt AX445 de démarre plus

    Toujours content de retrouver ce fil de discussion ! Je viens d'effectuer la manipulation à nouveau pour tirer le lave-vaisselle de ce nouveau mauvais pas. Cela fait plus d'un an qu'il fonctionnait sans souci. Peut-être parce que j'ai nettoyé le filtre plus régulièrement jusque là (~3 mois)...

Discussions similaires

  1. Lave vaisselle Brandt qui ne demarre pas
    Par Sven dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/08/2006, 09h46
  2. Fuite bas de porte lave-vaisselle Brandt AX445
    Par Phil_greg dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/02/2006, 10h29
  3. Mon lave vaisselle BRANDT lave mal
    Par dhcp60 dans le forum Dépannage
    Réponses: 20
    Dernier message: 14/02/2006, 21h26
  4. Mon lave vaisselle ne démarre plus
    Par oursgenial dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/08/2005, 18h13
  5. mon lave vaisselle ne démarre pas
    Par BUCHETTE dans le forum Dépannage
    Réponses: 6
    Dernier message: 07/07/2005, 10h12
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...