Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Lave vaisselle Whirlpool ADG7441IXA eau ne chauffe pas



  1. #1
    bebeenfolies

    Lave vaisselle Whirlpool ADG7441IXA eau ne chauffe pas


    ------

    Bonjour
    Un nouveau souci cela fait des mois que je pense que mon lave vaisselle ne fournit pas d'eau chaude (plaquette non dissoute completement, traces de residus....)
    J'ai lu les commentaires de certains d'entre vous ont indiqué qu'il fallait vérifier la résistance notamment, les coses, le thermostat

    Mais je n'y connais rien en électronique, j'ai recupéré un multimetre pour tester la résistance mais j'aurais besoin d'etre guidé quant a son utilisation. et pour le reste bien sur vous vous en doutez idem

    Premiere chose je dois regarder ou car il me semble que rien ne se démonte en facade, ni sur les cotes, ni sur l arriere... peut etre en dessous ?

    En vous remerciant vivement

    -----

  2. #2
    richard 31
    Modérateur

    Re : Lave vaisselle Whirlpool ADG7441IXA eau ne chauffe pas

    bonjour,
    votre appareil ne peut être identifié que d'une seule façon a savoir le code service a 12 chiffres qui commence par 85 mentionné sur la plaque signalétique collée sur le coté de la porte
    ensuite si souci de chauffage il doit impérativement signaler un code défaut soit par une série de clignotement ou un code défaut sur l'afficheur
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] lave vaisselle whirlpool ADG Baby FD ne chauffe plus.
    Par biblos95 dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/03/2015, 20h20
  2. [Blanc] Lave-vaisselle ne chauffe pas - Whirlpool ADG8531
    Par lolh2 dans le forum Dépannage
    Réponses: 13
    Dernier message: 17/09/2014, 10h41
  3. [Blanc] Lave vaisselle Whirlpool ADP142/ADP441 chauffe pas [résolu]
    Par alltanguy dans le forum Dépannage
    Réponses: 32
    Dernier message: 07/02/2009, 19h55
  4. [Blanc] lave vaisselle whirlpool ADG3440 ne chauffe pas!
    Par alain60 dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/11/2007, 17h16
  5. [Blanc] Lave vaisselle whirlpool adg 9442, ne chauffe pas
    Par fanfoun dans le forum Dépannage
    Réponses: 9
    Dernier message: 20/09/2007, 23h54
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...