Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

pb lave vaisselle

  1. #1
    ETIMEC

    pb lave vaisselle

    Bonjour a tous,
    J'ai un LV bOSCH S9LT1B qui a un soucis
    Au début, il restait bloqué a 1min ( fréquent j'ai l'impression) puis meme en programme auto il affichait 30 min!!
    je vais sur le forum et vois plusieurs causes
    je démonte le coté gauche et nettoie la partie haute a gauche du remplisseur ( reste quelques saletés) et nettoie également la chambre de dépression et le flotteur anti
    débordement.j'ai nettoyé aussi le tuyau qui relie le fond de cuve au système anti débordement.
    Maintenant il s'allume et indique toujours 30min et on entend une pompe ( comme celle de vidange je crois) et rien d'autres ne se passe
    pas de flux dans le remplisseur.
    on entend toutes les minutes environ l'électrovanne de régénération je crois ( ça croustille un peu 2 ou 3 secondes)
    Voilà j'ai fini
    avez vous des idées svp
    Merci d'avnce

    -----


  2. Publicité
  3. #2
    richard 31

    Re : pb lave vaisselle

    bonsoir,
    a vous lire vous semblez avoir une fuite qui active le flotteur anti débordement
    auquel cas la pompe de vidange est alimentée en continu
    et pas d'arrivée d'eau
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    ETIMEC

    Re : pb lave vaisselle

    Boisoir,
    Merci mais je pense finalement que cela ne doit pas etre la pompe de vidange
    car j'entends donc un bruit type "moteur" mais quand j'actionne le switch anti débordement, un autre moteur se met en route (bruit de vidange) mais rien ne circule dans les tuyaux on dirait.
    J'ai l'impression qu'il n'y a pas de remplissage(peut etre normal si système dans autre phase de fonctionnement?)

  5. #4
    touchatout71

    Re : pb lave vaisselle

    Bonjour,

    Si vous n'avez pas d'eau et que vous appuyez sur le système anti-débordement, votre cuve étant vide vous n'aurez logiquement aucune action de vidange visible!

    Revenons au point de départ, vous lancez un programme quelconque:

    1- votre pompe de vidange effectue une action rapide.
    2- coupure de celle-ci puis l'électrovanne doit s'ouvrir pour remplir la cuve à niveau.

    => Quelque soit le programme lancé, selon vos explications, l'électrovanne ne ferait pas sont boulot... il serait logique de commencer par la vérifier.

    Je n'ai pas la vue éclatée complète mais il semblerait que vous ayez un aquastop sur cet appareil, il serait bien de le contrôler.

    Ce sujet peut vous aider.

    Cordialement.
    Images attachées Images attachées
    Rien ne se perd, rien ne se crée, tout se transforme

  6. #5
    ETIMEC

    Re : pb lave vaisselle

    petits essais effectués,j'ai mis de l'eau directement dans la cuve et allumé le LV:
    ça tourne on entend un bruit "normal" de fonctionnement (a part le compteur de temps qui est à 30 min) les pales tourne et ça chauffe
    Quand j'actionne le switch de trop plein, la vidange s'effectue et on entend mon bruit de départ style vidange en continu et rien ne se passe.
    J'ai testé l'aquastop j'ai environ 2 Kohm.
    J'avoue que mon tuyau qui relie la cuve au systeme antidébordement n'est pas nickel mais n'est pas bouché, j'ai passé une sorte de goupillon et c'est passé.
    D'autres idées?
    Merci d'avance

  7. #6
    ETIMEC

    Re : pb lave vaisselle

    Bonjour,
    L'aquastop est bon avec cette valeur de résistance?
    D'où peut venir mon pb?
    Merci

  8. #7
    ETIMEC

    Re : pb lave vaisselle

    Bonsoir,
    LV toujourspas réparé.
    Je vais le vendre pour pièces
    Si un intéresse quelqu'un: en mp
    a+

Discussions similaires

  1. [Blanc] Code Erreur E31 lave vaisselle bosch et vaisselle sale[résolu]
    Par meninbike dans le forum Dépannage
    Réponses: 22
    Dernier message: 27/01/2018, 10h10
  2. Réponses: 24
    Dernier message: 29/05/2017, 08h22
  3. Réponses: 7
    Dernier message: 20/12/2015, 04h42
  4. [Blanc] Lave vaisselle Bosch SGS53E72 laisse la vaisselle sale ! [Résolu]
    Par Dav87 dans le forum Dépannage
    Réponses: 15
    Dernier message: 13/12/2014, 22h12
  5. Réponses: 1
    Dernier message: 06/10/2012, 18h01