Répondre à la discussion
Affichage des résultats 1 à 19 sur 19

Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.[résolu]



  1. #1
    Mrldsk

    Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.[résolu]


    ------

    Bonjour a tous,
    Apres avoir longuement cherché sur le site , j'en viens à poster une demande car je suis perplexe ..
    Voila depuis quelques jours nous n'avons plus d'eau chaude , alors vérification "standard" :
    -Led de contrôle verte et orange éteinte
    -mode forcé sur le panneau électrique, pas de changement de consommation,
    -arrivé Electricité ok sur le transfo ( test entre les phases et neutre = 230 v ;entre phase et phase 400v , a peu pres )
    -contrôle résistance de la sonde pas de coupure ( fil bleu file bleu 2,9 ohm )
    - contrôle des resistances de la résistance : pas de coupure ( fil bleu avec fils rouges un a un 48 ohms ) mais la sonde présente des petites craquelure sur
    l'enveloppe plastique est ce important ?
    - contrôle de la carte aci et la ben il y a des choses étranges .

    J'ai vérifier la résistance sur le transfo ( sans être alimenté ) comme indiqué dans de nombreux posts et j'obtient des valeurs autre que 1 ou Ol ainsi que la résistance sur la barrette idem . Par contre il est dit que l'on doit obtenir du 9 V sur la barrette et la ben je n'ai rien ou presque du 0, .. ( circuit alimenté ) Je précise que j'ai cru a un défaut du transfo alors je suis allé chez " lero le tres malin " pour en récupérer une neuve , j'ai eu les même résultat , j'y suis retourné pour la changer pour une autre ( au cas ou , on ne sait jamais ! ) et toujours pareil.

    J'ai quelques notions électrique de base mais loin d’être un pro je suis sûre qu'il ya plein de chose qui méchappe , alors si une âme charitable pouvait venir a mon secoure parce que la...
    Je précise que l'eau coule du robinet position eau chaude mais bien-sur elle est pas chaude ...
    Merci !!!

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    bonjour
    dans le fourreau de la sonde il y a des thermofusibles,les avez vous controlés?

  5. #3
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    Merci pour cette réponse ,
    voulez vous dire les controler sur les fils bleu et jaune de la sonde ?
    j'ai mis les photos du boitier et de la sonde
    IMG_20180815_190404.jpg
    IMG_20180815_124305.jpg

  6. #4
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    pardon , j'ai bien tester les fils :
    -jaunes entre eux = 9,87 kohm avec des valeurs qui baisse si je met la sonde dans la main
    -bleu entre eux = a peu pres 4 ohm mais la valeur n'est pas stable

  7. A voir en vidéo sur Futura
  8. #5
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    la sonde est bonne,les thermofusibles aussi.
    Le ballon est branché en triphasé?
    Pouvez faire des photos des cartes ?
    Dernière modification par ptigui29 ; 15/08/2018 à 19h51.

  9. #6
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    Oui du triphasé 400v
    Nom : IMG_20180815_201600.jpg
Affichages : 581
Taille : 254,8 Ko
    merci encore de vos rapidité de réponse !

  10. Publicité
  11. #7
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    quelle carte a été remplacée? La carte kit tri ou celle du dessous?

  12. #8
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    la carte remplacé est la rouge , pouriez vous me confirmer ou je dois faire les test sur celle ci bien que je doute quelle soit la cause de la panne . Nétant pas expert eélectrique il est fort possible d'avoir loupé un élément important

  13. #9
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    lors de votre premier message vous indiquez que vous avez mesuré 230 volts ,à quel endroit ?

  14. #10
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    a l'entré de la plaque rouge sur les phases ( grosse visse )

  15. #11
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    il n'y a pas de 230 volts à l'entrée mais 400 volts entre chaque phase,c'est du triphasé sans neutre.Si vous avez bien mesuré 230 volts,le défaut est en amont.

  16. #12
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    pouriez vous me confirmer quelque chose ,( ne connaissant rien au triphasé )? Je dois trouver 400 v entre toutes les phases ? donc entre la vis 1 et 2 ensuite entre la vis 2 et 3 , pour finir entre la vis 1 et 3 ? car j'ai ici bien 400 v mais seulement sur 1 et 2 et 1 et 3 mais entre 2 et 3 non ( voir photo 1 ) ? Sinon, apres vérification le 230v c'est entre les phases et la terre .

    Autre chose , les deux fils dans le cercle jaune avez vous une idée de leurs utilité ? j'ai mis les deux photos pour etre plus clair
    carte rouge.jpg IMG_20180815_124305.jpg
    Merci pour votre aide !

  17. Publicité
  18. #13
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    bonjour
    si vous mesures sont bonnes,il manque une phase sur la phase 2.Il faut trouver le défaut en amont du chauffe eau.Les fils rouge et bleu correspondent à l'anode ACI.

  19. #14
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    Alors suite a votre message je suis allez vérifier tout ca . Et oui il y avait un gros disjoncteur a l'ancienne : boitier noir avec à droite un levier 2 postions ( chaud et froid) . Il y a 3 gros fil qui font office de fusible et bingo y en a un qui avait cramé !! . J'ai remis un fil de meme diamètre et la j'ai bien mes 3 phases a 400v . Ne connaissant pas du tout le triphasé je vous remercie pour votre patience car malgres des tutos ou wikipedia , pas moyen de savoir si il fallait avoir 400 v sur les 3 phases .
    Bon alors récapitulatif :

    -sur la première carte de puissance le transfo était mort (resistance 1) donc changé .
    -et une phase manquante trouvé sur un disjoncteur plus vieux que moi

    et la tout fonctionne parfaitement . Je vais attendre quelques heures pour prendre une bonne douche et voir si tout reste stable .
    Pour info j'en ai profité pour changer la sonde qui présentait de nombreuses craquelures ( meme si elle fonctionnait) et j'en ai également profité pour vidanger le cumulus ( que c'est long !!) afin de vérifier au passage l'anode ACI . Apres netoyage de tout ca j'ai tout remonté et voilous . La resistance steatite elle marche bien mais la barrette de métal a l'interieur est coupé, je prévois de la changé assez rapidement , ou alors c'est pas grave ?

    En tous cas merci encore !! J'étais persuadé que j'étais passé a coté de quelque chose de simple pour des personnes ayant des connaissances reelles en triphasé

  20. #15
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    content de savoir que ça refonctionne mais je serais à votre place,je songerai fortement à la mise aux normes de la protection du chauffe eau par la pose d'un disjoncteur différentiel 30ma triphasé.Il disjonctera en cas de mise à la masse de la résistance par exemple.
    Pouvez vous faire une ou des photos de la barrette ?
    Dernière modification par ptigui29 ; 16/08/2018 à 10h33.

  21. #16
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.

    c'est assez etrange comme instal car le tableau electrique me semble au norme lui ?
    IMG_20180816_133144.jpg
    IMG_20180816_133256.jpg
    IMG_20180816_133346.jpg

  22. #17
    ptigui29

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.[résolu]

    il faudra remplacer le fil que vous avez mis par du fil fusible de plomb calibré.

  23. #18
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.[résolu]

    ha ok je vais aller regarder ca a bricomachin ou leroitruc . Merci

  24. Publicité
  25. #19
    Mrldsk

    Re : Panne chauffe eau dietrich 300 l triphasé 400v aci ne chauffe plus.[résolu]

    Voila je l'ai remplacé , merci encore pour l'aide précieuse . Tout fonctionne parfaitement .
    By !

Discussions similaires

  1. [Blanc] Panne chauffe-eau de Dietrich 592121 100006477 3kW 300l ? [Résolu]
    Par FLORY6667 dans le forum Dépannage
    Réponses: 18
    Dernier message: 13/05/2020, 15h38
  2. [Thermique] Chauffe-eau De Dietrich 300 l ne chauffe presque pas ? [Résolu]
    Par ggdu65 dans le forum Dépannage
    Réponses: 5
    Dernier message: 31/12/2016, 20h26
  3. [Thermique] Chauffe-eau De Dietrich ACI 200l : ne chauffe qu'en Marche forcée ? [Résolu]
    Par roger843 dans le forum Dépannage
    Réponses: 5
    Dernier message: 30/05/2014, 08h57
  4. [Thermique] Chauffe-eau électrique De Dietrich 300L Cor-email : ne chauffe plus ! [Résolu]
    Par lyonnais0691 dans le forum Dépannage
    Réponses: 12
    Dernier message: 27/02/2014, 13h21
  5. [Divers] Chauffe-eau électrique De Dietrich ACI : ne chauffe plus ? [résolu]
    Par papilou06 dans le forum Dépannage
    Réponses: 7
    Dernier message: 25/01/2012, 15h00
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...