Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Problème d'installation électrique. [Résolu]



  1. #1
    APOLON11

    Problème d'installation électrique. [Résolu]


    ------

    Bonsoir , merci d'avance pour vos lectures.
    J'ai un soucis avec mon installation électrique. Depuis quelques jours, mes empoules qui sont des LED font blik blik (jeu de lumière) quand j'appuie sur l'interrupteur, pourtant tous s'allumait correctement après l'installation. Merci de me guider.

    -----

  2. Publicité
  3. #2
    DAUDET78

    Re : Problème d'installation électrique.

    C'est une seule ampoule ( même avec plusieurs LEDs) ou plusieurs ampoules différentes (qui clignotent en synchro ?) ?
    J'aime pas le Grec

  4. #3
    APOLON11

    Re : Problème d'installation électrique.

    Slt, merci de me répondre. Il y'a trois ampoules led tipe T8, 60cm. Il on tous le mm problème. Quand on les met en marche, seul ou ensemble, ils clignote

  5. #4
    PlugAndPray

    Re : Problème d'installation électrique.

    Bonsoir,

    un peu comme ça? https://www.youtube.com/watch?v=snXGMGcpdEU

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    APOLON11

    Re : Problème d'installation électrique.

    Ok je vais voir se que sa donne. Merci

  8. A voir en vidéo sur Futura
  9. #6
    gienas

    Re : Problème d'installation électrique.

    Bonjour APOLON11 et tout le groupe

    Citation Envoyé par APOLON11 Voir le message
    ... J'ai un soucis avec mon installation électrique ...
    Ta question, qui n’a rien à voir avec la technologie, a été déplacée vers un forum plus adapté.

  10. Publicité
  11. #7
    APOLON11

    Re : Problème d'installation électrique.

    Slt, j'ai regardé le youtube, c le mm problème que j'ais, mai on I propose pa de solution. Merci de m'apporter d'autreste aides

  12. #8
    APOLON11

    Re : Problème d'installation électrique.

    Slt, j'ai finalement trouvé la solution. Il s'avère que le câble neutre qui relie le compteur à l'instalation avait été racollé, et l'eau y pénétrai lorsqu'il pleut. Un remplacement de ce câble a pérmit de solutionner le problème. Merci pour votre aide.

Discussions similaires

  1. [Energie] Phénomène étrange installation électrique petite fraiseuse [Résolu]
    Par Dtux dans le forum Électronique
    Réponses: 6
    Dernier message: 28/06/2018, 18h12
  2. [Blanc] Installation cuisinière électrique ? [Résolu]
    Par blavrut dans le forum Dépannage
    Réponses: 3
    Dernier message: 31/01/2016, 13h58
  3. Réponses: 21
    Dernier message: 02/12/2012, 19h38
  4. [Divers] Portail électrique : installation des cellules de sécurité ? [résolu]
    Par calbasse dans le forum Dépannage
    Réponses: 9
    Dernier message: 13/05/2010, 21h21
  5. Installation electrique disjoncte au passage en heures creuses [Résolu]
    Par Nicolasmax dans le forum Bricolage et décoration
    Réponses: 98
    Dernier message: 08/06/2009, 01h17
Découvrez nos comparatifs produits sur l'univers de la maison