Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Chaudière Chappée Luna Max 2.28 CF : soit radiateurs, soit ECS : help




  1. #1
    nightman666

    Smile Chaudière Chappée Luna Max 2.28 CF : soit radiateurs, soit ECS : help

    Bonjour,
    ma vieille maman m'informe que sa chaudière Chappé (luna MAx 2.228 Cf) qui à 15 ans fonctionne à moitié.
    Soit elle a de l'eau chaude sanitaire, soit les radiateurs, mais pas les 2 (on doit choisir manuellement).
    Je suis pas Chauffagiste mais j'ai déjà bidouiller ma chaudière (une viessmann à condensation) à force d’être déçu par les interventions de l'agence Savelys la plus proche.
    Perso à ma dernière panne, ils voulais me changer un bloc gaz à 1500 € : j'ai dit non. J'ai démonté moi même et c’était juste le joint du bruleur qui était abimé : prise d'air = allumage en erreur.

    Pourquoi je vous dis cela : c'est parce qu'elle a fait venir un pro hier.
    Il lui à changer une sonde : ça marche pas
    Il lui a changer sa platine électronique : ça marche toujours pas.
    Il lui dit donc que c'est surement le bloc hydraulique : que ça vaut pas le coup à changer vu l'age de chaudière (qui n'est jamais tombé en panne) et lui propose une chaudière à 4000 €

    Je sais pas si je suis parano mais dame agée seule, petite chaudière pour une petit maison de 90 m2 : j'ai des doutes !!!
    Moi, je pense à la vanne 3 voies bloquée mais peut être que je me trompe.

    J'y vais ce soir. Si vous avez des conseils, des méthodes de test et de la doc (faut que j'arrive à trouver un pdf de la coupe éclatée et le top : un pdf de maintenance et de test) ?
    un grand merci d'avance (de moi et ma maman)

    -----


  2. Publicité
  3. #2
    nightman666

    Re : Chaudière Chappée Luna Max 2.28 CF : soit radiateurs, soit ECS : help

    Bonjour
    j'ai donc ouvert la chaudière :
    Voici les symptômes :

    [test en position HIVER]

    lorsque le connecteur "A" est connecté (sur la vanne 3 voies) : il y a de l'eau chaude sanitaire (ESC) . L'eau est chaude et si on tire longtemps, le bruleur se déclanche bien au bout de d'une minute.
    Par contre, pas d'eau chaude dans le radiateur.
    D’ailleurs, le voyant radiateur ne s'allume pas.
    Si je débranche le connecteur "A", c'est l'inverse. Plus d' ECS : le voyant ECS clignote en rouge. Par contre, le voyant radiateur est bien allumé et les radiateurs sont chauds.

    J'ai vu que le chauffagiste qui est passé avant moi avait débranché le boitier "B" qui est je pense connecté sur "C".
    Si j'appuie sur le switch "B" : rien ne se passe.
    Il y une tige doré sur "C", elle ne bouge pas d'un poil (je sais pas si cela doit bouger)

    [test en position ETE]:
    l'ECS fonctionne bien. par contre, la pompe tourne en continue : je sais pas si c'est normal?
    D’ailleurs il y a un commutateur 3 positions sur la pompe (I,II,III) : la I semble mode ralenti, la II normale et la III arrete la pompe. elle est actuelement sur II.

    une idée les amis ?
    merci
    j'y retourne ce soir

    chaudiere.jpg

  4. #3
    nightman666

    Re : Chaudière Chappée Luna Max 2.28 CF : soit radiateurs, soit ECS : help

    up ?
    un idée les amis ?
    merci


  5. #4
    passelaigue

    Re : Chaudière Chappée Luna Max 2.28 CF : soit radiateurs, soit ECS : help

    bonjour,
    remettre b sur c
    la tige bouge quand on fait un puisage sanitaire
    y a t'il un voyant défaut allumé ?
    cdlt

Discussions similaires

  1. [Thermique] Problème chaudière à gaz (soit très chaud, soit très froid)
    Par yopsolo dans le forum Dépannage
    Réponses: 3
    Dernier message: 10/09/2014, 22h17
  2. Réponses: 3
    Dernier message: 24/03/2012, 20h30
  3. [Blanc] Raccordement cuisinière : soit les plaques soit le four marchent !
    Par debutelec dans le forum Dépannage
    Réponses: 13
    Dernier message: 14/09/2009, 15h11
  4. [Thermique] chaudière à gaz Chappée Luna : radiateurs ne chauffent pas correctement.
    Par barbaradom dans le forum Dépannage
    Réponses: 13
    Dernier message: 02/02/2009, 19h05
  5. Réponses: 13
    Dernier message: 27/01/2009, 12h55