Répondre à la discussion
Affichage des résultats 1 à 26 sur 26

probleme ouverture portail electrique




  1. #1
    champisere

    probleme ouverture portail electrique

    Bonjour á tous

    je viens d aménager dans une maison avec un portail automatique mais il ne veut plus s ouvrir...

    je n ai aucune doc je sais que c est un ditec entrematic car c est marqué dessus

    une des cellule reste allumée est ce normal déjà?

    j avais cru comprendre que meme si la cellule est desaligné il devrai au moins s ouvrir non?

    merci de votre aide

    Pièces jointes supprimées

    -----

    Dernière modification par JPL ; 11/02/2019 à 14h16.

  2. Publicité
  3. #2
    JPL

    Re : probleme ouverture portail electrique

    Les illustrations doivent être postées dans un format graphique, dans ce cas précis jpg. Merci.
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  4. #3
    champisere

    Re : probleme ouverture portail electrique



  5. #4
    f6exb

    Re : probleme ouverture portail electrique

    Bonjour,
    Quelle est la référence de la carte de commande ? Y a-t-il un N° gravé dessus ou dessous (photos).
    Vers le bas, le coaxial qui va vers la carte additionnelle de droite (récepteur) est bien le coaxial d'antenne ?
    Il n'a l'air relié à rien.
    Seuls les faucons volent. Les vrais restent au sol.

  6. #5
    champisere

    Re : probleme ouverture portail electrique

    Bonsoir
    Excuse-moi de poser une question bête mais je la trouve derrière quelle carte la référence ?
    Et il y a bien un gyrophare mais pas d’ante Il me semble...

    Merci

  7. A voir en vidéo sur Futura
  8. #6
    champisere

    Re : probleme ouverture portail electrique

    Ça iuvre une gâche électrique au portail plus le bras pour info

  9. #7
    f6exb

    Re : probleme ouverture portail electrique

    Citation Envoyé par champisere Voir le message
    Bonsoir
    Excuse-moi de poser une question bête mais je la trouve derrière quelle carte la référence ?
    Et il y a bien un gyrophare mais pas d’ante Il me semble...

    Merci
    Il peut y avoir un autocollant collé sur la platine de commande. Quelquefois avec les N° gravés sur le circuit imprimé, dessus ou dessous, on peut retrouver le modèle. C'est pourquoi je suggérais des photos des deux côtés pour essayer de retrouver des références.
    Si tu fais des photos en gros plan de la carte, on peut éventuellement voir si des composants ont cramé, le câblage sur les bornes.
    Je suppose que tu as déjà vérifié les fusibles ?
    Tu ne parles pas d'antenne, je pense qu'elle a disparu.
    Est-ce que lorsque tu commandes l'ouverture, il y a de l'animation ? (des leds qui s'éclairent, des relais qui claquent... ) ?
    La télécommande est-elle apparié à son récepteur ? Si tu appuies sur le bouton d'ouverture, il se passe quelque chose du côté de la carte ?
    Seuls les faucons volent. Les vrais restent au sol.

  10. Publicité
  11. #8
    champisere

    Re : probleme ouverture portail electrique

    Bonsoir

    Ok j’essa De regarder ça demain et faire des photos de plus près
    Oui j’ai vérifié les fusibles ils sont bon

    Il y a ke courant et une cellule est éclairée quand je passe la main devant je n’ent Pas les relais sur la cellule
    Merci de votre aide

  12. #9
    f6exb

    Re : probleme ouverture portail electrique

    Citation Envoyé par champisere Voir le message
    je n’ent Pas les relais sur la cellule
    Merci de votre aide
    Je parle des relais sur la carte de commande : les blocs près du bornier vers les fusibles.
    Seuls les faucons volent. Les vrais restent au sol.

  13. #10
    champisere

    Re : probleme ouverture portail electrique

    bonjour a tous

    j ai trouve ca comme référence sur le coffret sur le coté
    Images attachées Images attachées

  14. #11
    Jeryko
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  15. #12
    f6exb

    Re : probleme ouverture portail electrique

    Bonjour tout le monde,
    Tu as un seul moteur en continu.
    Est-ce que la carte est vivante : Le voyant vert en bas à droite s'allume-t-il ?
    Fais des gros plans des bornes du bas pour voir ce qui est câblé ainsi que des switches de réglages (1 à 6) et des straps s1 à S4.
    Chapitre 9 de la première doc citée par Jeryko : vois ce qui peut te concerner.
    Seuls les faucons volent. Les vrais restent au sol.

  16. #13
    champisere

    Re : probleme ouverture portail electrique

    Bonjour tout le monde
    Merci de vos réponses
    Je vous envoie ça demain car je ne suis pas sur place

    Merci beaucoup de votre aide
    Bon dimanche

  17. #14
    champisere

  18. #15
    champisere

    Re : probleme ouverture portail electrique


  19. #16
    f6exb

    Re : probleme ouverture portail electrique

    Voyant SA allumé ===> un des contacts de sécurité est ouvert.
    Seuls les faucons volent. Les vrais restent au sol.

  20. #17
    f6exb

    Re : probleme ouverture portail electrique

    Pour éliminer les arrêts dus aux sécurités, tu peux les désactiver temporairement.
    Regarde la notice :
    • Fais des ponts entre la borne 1 et les bornes 6-7-8-9. 6-7-9 existent déjà. Rajoute le 8.
    • Avec un bout de fil volant que tu bloques en 1, tu fais un bref contact avec l'autre bout sur la borne 3 pour simuler une demande d'ouverture.
    • Si ça marche tu peux faire le même test avec les bornes 5 ou 20 pour simuler le pas à pas ou l'ouverture piéton.
    La liaison 1 et 4 simule une demande de fermeture.

    Si le moteur ne tourne pas, en même temps que tu fais le bref contact, mesure la tension entre les bornes 31 et 33 du moteur. Cela permettra de voir si le problème vient de la carte ou du moteur. La polarité doit s'inverser entre l'ouverture et la fermeture.
    Dernière modification par f6exb ; 17/02/2019 à 13h30.
    Seuls les faucons volent. Les vrais restent au sol.

  21. #18
    Jeryko

    Re : probleme ouverture portail electrique

    Bonjour à tous,

    @ f6exb salutations amicales.

    Il me semble que la notice N°1 convient bien ?
    champisere aurait intérêt à conserver ce fichier, à imprimer la 1ère page et à prendre des notes.

    Voir le haut de la page 52 "6.4 Signalisations"
    Que se passe t-il au niveau des voyants ?

    Je complète f6exb
    Pour savoir si une sécurité est en cause : il ne doit pas y avoir de tension entre 1 et 6, 1 et 7, 1 et 8, 1 et 9.
    Si la sécurité est en cause, la tension doit être de 4,5V DC environ (à confirmer)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  22. #19
    f6exb

    Re : probleme ouverture portail electrique

    Bonjour Jeryko
    D'après

    http://class-securite.com/PDF/DITEC%...20FRANCAIS.pdf

    on trouve 24 V en cas de problème de sécurité, mais avec la borne 0 comme référence.

    PS : A chaque commande effectuée, le voyant "IN" doit s'allumer.
    Seuls les faucons volent. Les vrais restent au sol.

  23. #20
    Jeryko

    Re : probleme ouverture portail electrique

    Bonsoir f6exb,

    "on trouve 24 V en cas de problème de sécurité, mais avec la borne 0 comme référence."
    Possible, mais je ne vois pas où tu l'as vu ?

    PS: J'ai vu. Bizarre.
    Dernière modification par Jeryko ; 17/02/2019 à 17h21.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  24. #21
    champisere

    Re : probleme ouverture portail electrique

    bonjour a tous

    je viens effectivement d imprimer la doc et de prendre des notes

    je vais faire le test proposé et je vous tiens au courant

    merci beaucoup de votre aide

    champisere

  25. #22
    Jeryko

    Re : probleme ouverture portail electrique

    Bonjour,

    Bien que la notice dise 24V entre la borne 0 et 6 ou 7 ou 8 ou 9,
    pour mon information personnelle (*), pourrais-tu me donner la tension entre :
    1 et 6, bien évidemment en déconnectant le fil raccordé. (on n'est pas à 1V près)
    1 et 7,
    1 et 8,
    1 et 9. Merci

    (*) et celle d'autres possesseurs de portails identiques.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  26. #23
    champisere

    Re : probleme ouverture portail electrique

    Ok je fais ça demain car je n’y suis pas aujourd’hui

    Merci

  27. #24
    champisere

    Re : probleme ouverture portail electrique

    Bonjour à tous
    J’ai trouvé faux contact sur le pont entre 6 et 7 maintenant tout est ik��
    Merci à tous ceux qui m’ont aidé je suis ��

  28. #25
    f6exb

    Re : probleme ouverture portail electrique

    Allez ! Une de plus réparée.
    Seuls les faucons volent. Les vrais restent au sol.

  29. #26
    champisere

    Re : probleme ouverture portail electrique

    Ouaip trop cool

Sur le même thème :

Discussions similaires

  1. [Divers] Probleme ouverture battant portail électrique APRIMATIC
    Par dadi33 dans le forum Dépannage
    Réponses: 0
    Dernier message: 20/01/2016, 19h32
  2. [Divers] portail electrique came za3 : panne ouverture
    Par ianflex dans le forum Dépannage
    Réponses: 2
    Dernier message: 30/09/2014, 09h03
  3. projet ouverture portail electrique
    Par biomed dans le forum Électronique
    Réponses: 13
    Dernier message: 13/10/2012, 12h46
  4. erreurs CRC sur FreeBox à l'ouverture portail électrique
    Par michelb2 dans le forum Électronique
    Réponses: 1
    Dernier message: 26/08/2010, 17h24
  5. Portail électrique automatique Faac 462 DF : ouverture intempestive !
    Par stefmics dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 13/10/2009, 21h00