Répondre à la discussion
Affichage des résultats 1 à 12 sur 12

Panne motorisation portail CAME FAST 7000 carte ZF1



  1. #1
    evangelion33

    Panne motorisation portail CAME FAST 7000 carte ZF1


    ------

    Bonjour

    j'ai une motorisation de portail CAME F7000 qui fonctionnait bien jusqu'à ce jour.

    J'ai maintenant un bras qui ne bouge plus ( celui qui porte la carte ZF1)

    j'ai démonté le cache voici mes constats:
    - le moteur est brûlant et on entend une vibration permanente de ce dernier même quand le portail n'est plus en cycle.
    - évidement des escargots et araignées avaient trouvés refuge, j'ai viré tout cela mais rien a changé
    - les cellules fonctionnent bien

    j'ai essayé de régler les cames de fin de course et là je tombe sur un résultat surprenant !
    c'est comme si leur fonction avait été inversée à savoir lorsque le portail arrivé sur la came, au lien d’arrêter le moteur, ce dernier se déclenche !

    cela me confirme donc que le condensateur / moteur fonctionnent encore car le moteur part dans les 2 sens suivant la came utilisée ( basse ou haute).

    je ne suis pas du tout expert en électronique mais j'ai l'impression que lorsque le moteur est en dehors des cames il reçoit les 2 courants de fermeture et d'ouverture en même temps d’où sont grognement et la chaleur. Des que j'arrive sur une came, un des courant est coupé et l'autre actionne alors le moteur .

    votre avis ?

    comment je peux vérifier ma théorie ? il doit il y a voir un pont quelque-part ?

    merci

    thumbnail_IMG_20200204_140417.jpg
    thumbnail_IMG_20200204_140421.jpg
    thumbnail_IMG_20200204_173733.jpg

    -----

  2. Publicité
  3. #2
    evangelion33

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    bonjour

    j'ai dévissé la carte ZF1 pour voir l’état des soudure derrière, mauvaise piste, c'est tout propre ...

    j'ai mesuré la tension aux bornes du moteur (3 fils rouge/ blanc / noir) et j'ai bien un 200 V permanent alors que sur les bornes de l'autre moteur c'est bien 0V

    donc hors cycle j'ai du courant qui débite ... d’où cela pourrait venir sur la carte ?

    en regardant de plus prêt, j'ai vu des composants d'une drôle de couleur ( diode je crois ?), est ce grave selon vous ?

    thumbnail_IMG_20200207_124642_1.jpg

  4. #3
    f6exb

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    Bonsoir,
    Peut-être un problème avec les relais ?
    Seuls les faucons volent. Les vrais restent au sol.

  5. #4
    Jeryko

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    Bonjour à tous,

    A l'aide du schéma joint, on peut voir comment les moteurs sont alimentés.
    Parmi les possibilités :
    Relais "collé", contact de relais "soudé",
    relais alimenté en permanence ? transistor de commande HS ? etc ...
    Fichiers attachés Fichiers attachés
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  6. #5
    evangelion33

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    Merci, pouvez me dire si c est normal que les composants entourés sur la photo soit marron ?
    C est quoi d'ailleurs ? Ça peut se changer ?

    Merci

  7. A voir en vidéo sur Futura
  8. #6
    Jeryko

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    re,

    A priori, ce sont des condensateurs CMS

    Voir le schéma, C16 et C17 je pense ? mais pas sûr à 100%
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  9. Publicité
  10. #7
    Jeryko

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    Bonjour,

    Dis-nous pourquoi tu te "polarises" sur ces 2 condensateurs ?
    Ce sont les plus moches, alors qu'il y a plein d'autres composants beaucoup plus beaux.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  11. #8
    evangelion33

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    En fait quand je regarde des photos de cartes zf1 sur internet les condensateurs sont noirs avec des inscriptions a cet endroit. D ou mon doute
    et de souvenir il y avait un escargot collé ds le coin..

  12. #9
    evangelion33

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    sinon tu as un technique pour décoller un relais ?

  13. #10
    f6exb

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    Non, on les change. Quelles marque et référence ?
    Seuls les faucons volent. Les vrais restent au sol.

  14. #11
    Jeryko

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    Bonjour à tous,

    Salutations à f6exb

    Pourquoi veux-tu décoller un relais ?
    En principe, il est possible de retirer le capot d'un relais mais assez délicat sans le déposer.

    Il faut d'abord savoir si un relais est collé au repos (hors tension) ou collé parce qu'il est alimenté ?
    Dans le 1er cas, tester en coupant l'alimentation de la carte et en déconnectant les moteurs (U,V,W,X,Y et E)
    Tester à l'Ohmmètre chacun des contacts par l'arrière de la carte.

    Dans le second cas, on entend le claquement du relais à la mise sous tension.
    Vérifier alors les tensions sur les 4 petits transistors de commandes pour trouver celui "déconne", et ensuite, trouver la cause.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  15. #12
    evangelion33

    Re : Panne motorisation portail CAME FAST 7000 carte ZF1

    merci, j essaye de faire çà et je vous dis

    bonne soirée

  16. Publicité

Sur le même thème :

Discussions similaires

  1. Motorisation de portail Came Fast 70 230v
    Par bp11 dans le forum Bricolage et décoration
    Réponses: 36
    Dernier message: 26/01/2020, 17h16
  2. [Divers] Motorisation portail CAME F7000 carte AZ3
    Par Bareat dans le forum Dépannage
    Réponses: 10
    Dernier message: 26/04/2019, 15h27
  3. Help ! Motorisation kit fast CAME carte ZL180
    Par Richcross dans le forum Électronique
    Réponses: 0
    Dernier message: 17/06/2014, 17h59
  4. [Divers] Probleme motorisation portail CAME - carte ZF1
    Par goldenfromparis dans le forum Dépannage
    Réponses: 2
    Dernier message: 03/10/2011, 10h37
  5. [Divers] came fast motorisation portail, probleme apprentissage telecommandes
    Par cawito dans le forum Dépannage
    Réponses: 4
    Dernier message: 16/11/2009, 19h48
Découvrez nos comparatifs produits sur l'univers de la maison