Répondre à la discussion
Affichage des résultats 1 à 15 sur 15

Hydromotrix 23kv : problèmes d'allumage du corps de chauffe



  1. #1
    levieuxdude

    Hydromotrix 23kv : problèmes d'allumage du corps de chauffe


    ------

    Bonjour,

    j'avais posté fin d'année dernière un message pour le même problème : l'extracteur d'air fonctionne sans arrêt, le corps de chauffe ne s'allume plus.
    Il m'avait été conseillé de souffler/inspirer dans les durites arrivant dans le pressostat, ce qui m'a permis de la faire fonctionner à nouveau normalement.

    Aujourd'hui le problème est revenu.
    Suite à mon pb de l'année dernière, j'avais acheté un pressostat neuf au cas où, je l'ai donc changé me disant que l'ancien avait fait sa vie et qu'il était temps d'utiliser la pièce neuve.

    J'ai éteint la chaudière, changé le pressostat, rallumé la chaudière : aucun changement : l'extracteur tourne sans arrêt sans déclenchement de l'allumage.
    J'ai donc débranché de l'extracteur la durite (la grosse durite par rapport à l'autre) reliée au boitier noir (pot a condensat de ce que j'ai pu lire) , j'ai légèrement aspiré, et là, petit clac dans le pressostat et allumage du corps de chauffe.
    Ouf tout semble être reparti normalement.

    Cependant, j'ai testé l'allumage plusieurs fois, au bout d'un moment, le pressostat est de nouveau bloqué. Une petite aspiration dans la durite et ça redémarre.

    Une idée sur ce que cela pourrait être ?

    Durant mes tests, j'ai observé plusieurs éléments inhabituels :
    - lorsque l'eau chaude coule, j'ai un bruit dans un tuyau de cuivre relié au chauffe eau (genre petit grésillement électrique). Lorsque je ferme le robinet, plus de bruit.
    A priori rien d'électrique là dedans, j'imagine qu'il doit y avoir un "truc" qui vibre dans le tuyau lorsque l'au coule (petit bout de calcaire ?)
    Une idée sur ce que cela pourrait être ?

    - après qques minutes de chauffe, l'eau dans le ballon d'eau chaude semble se mettre à bouillir, genre tout début d'ébullition (gros bruits de glou glou) alors que le thermostat indique moins de 40°. Une fois la température max atteinte (un peu avant 40 il me semble) la chauffe s'arrête.
    Je n'avais jamais observé cela avant, est ce normal ?

    Je vous remercie pour les conseils que vous pourrez me donner !!

    Cédric

    -----

  2. Publicité
  3. #2
    k2raguelid

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    bonjour ,

    pour le pressostat : nettoyer l extracteur .

    pour l' ebulition : verifier la pression : 1.5 bar.

    a +

  4. #3
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    bonjour k2raguelid,

    merci pour ta réponse.
    Je suis désolé, mais complètement néofite, bricoleur averti, mais ignorant de ces histoires de chaudière...

    comment faire pour nettoyer l'extracteur ?
    Pour la pression ,j'ai un manomètre pour la pression du circuit de chauffage, mais rien d'autre, comment puis je vérifier la pression ?

    Cédric

  5. #4
    k2raguelid

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    l extracteur se trouve a proximite du pressostat , c'est un moteur avec une roue qui tourne afin d aspirer l'air exterieur et evacuer les fumees.

    il "suffit de demonter "le capot " recouvrant le haut du corp de chauffe pour y acceder.

    nettoyer toutes les ailette ainsi que le venturie.

    pour la pression , il y a des voyant a l extreme droite qui s'allume de 0 a 3 bars, faire le remplissage a l'aide de vanne sous la chaudiere jusqu'a 2 bars max.

    faire des photos , ce sera plus simple a expliquer.

    a+

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    Bonjour,

    effectivement avec des photos ça peut être plus clair...
    J'ai fait une photo globale de la chaudière, le seul indicateur de pression est celui que j'ai entouré en rouge, c'est la pression du circuit de chauffage. J'ai regardé ailleurs, pas de voyant ou autre indicateur permettant de voir la pression dans le ballon.

    J'ai regardé au niveau de l'extracteur et du conduit allant vers l'extérieur, je ne peux pas retirer le coude, il est collé au conduit venant du mur.
    Sur la photo j'ai entouré en rouge la durite dans laquelle si j'aspire légèrement, l'allumage se produit.
    Je ne sais pas si je peux retirer l'embout en cuivre sans risque ? Est ce utile ?
    Est ce tout le "boitier" (en vert sur la photo) que je dois démonter ?
    Si je démonte, y a t il des choses auxquelles faire attention en démontant/remontant ?

    Merci bcp pour l'aide !!!

    Cédric
    Images attachées Images attachées

  8. A voir en vidéo sur Futura
  9. #6
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    Peut être qu'il faut plutôt démonter le moteur (en bleu sur la photo ?)
    Images attachées Images attachées

  10. Publicité
  11. #7
    k2raguelid

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    bonjour,

    donc pour la pression , elle est proche de 0 donc la remonter a 1.5 bars (pression circuit chauffage) , il faudrait une photo de sous la chaudiere pour vous indiquer les vannes de remplissage.

    pour l'extracteur , c'est bien ce qui est entourer en violet , si la ventouse ne bouge pas sa va etre chaud,.

    (partie violet) devisser le collier qui tient le flexible ,le retirer, et avec 1 goupillon gratter les ailettes de l extracteur.

    pour le tube cuivre : c'est le venturie qu'il faut nettoyer egalement : parfoit il est tres dure de devisser la vis qui le tiens donc ne pas forcer .

    a+

  12. #8
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    Merci pour toutes ces indications, je vais nettoyer tout ça.

    Pour les vannes, c'est bon, je les connais, j'avais noté ce qu'avait fait la personne ne charge de la maintenance.

    Qu'appelez vous la ventouse exactement ? c'est le coude blanc qui va de la chaudière au tuyau extérieur ?

    J'espère que je vais réussir à tout remettre d'aplomb pour qu'elle fonctionne correctement à nouveau !!!

    Je vous tiens au courant !

    Cédric

  13. #9
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    J'ai donc retiré le flexible et nettoyé les ailettes, qui n'étaient pas très sales au final.
    J'ai tenté de dévisser la vis du venturi, je n'ai pas réussi. Je n'ai pas osé forcer, elle ne vient pas.

    Pour la pression, j'ai remis de l'eau dans le circuit mais la pression ne remonte pas. J'ai laissé remplir pdt 30 secondes, aucun mouvement de l'aiguille.
    Je vous ai mis une photo des tuyaux : j'ai orienté à 90 le robinet sur l'arrivée de la chaudière (le rouge) pour le mettre dans l'axe du RTA, j'ai fais de même avec le robinet branché sur le RTA (le vert).
    J'ai remis le chauffage en route pour faire circuler l'eau, la pompe de circulation ne s'est pas déclenchée, mais l'eau circulait puisque les radiateurs étaient chaud.

    Je pense que je vais appeler le mainteneur et lui passer le relai.

    Merci pour votre aide en tout cas, j'aurais bien aimé pouvoir réparer cela tout seul...

    Cédric
    Images attachées Images attachées

  14. #10
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    Bonjour,

    je reviens vers vous pour un petit update suite au passage du technicien.
    Cela peut rendre également service aux personnes qui pourraient avoir le même problème.

    En fait, pas bcp de nouvelles, il n'a aucune idée de la raison de ce fonctionnement.
    Venturi impossible à dévisser, passage d'un écouvillon pour nettoyer -> aucun changement.

    Par contre, le pressostat est branché à 2 durites : une petite en direct, une grosse via un boitier noir, le pot à condensat de ce que j'ai pu lire.
    Lorsque ce pot est retiré et la durite branchée en direct, la chaudière fonctionne à nouveau normalement.

    Le technicien est donc reparti sans rien changer, juste en me disant de changer cette pièce.
    Il a été incapable de me dire à quoi elle servait exactement...

    A tout hasard le savez vous ?
    Je recherche sur internet où en acheter une neuve, pour le moment je n'ai pas trouvé. Là aussi avez vous une idée ?

    Bonne journée
    Cédric

  15. #11
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    Avec une photo c'est toujours mieux ...
    Le boitier dont je parle est entouré en rouge.
    Images attachées Images attachées

  16. #12
    k2raguelid

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    bonjour ,

    je sais plus son nom ( boite a condensat ?) , il n'est plus etanche , essayer de mettre du scotch autour.

    a +

  17. Publicité
  18. #13
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    Bonjour,
    merci pour votre retour.
    J'ai tout scotché de manière étanche, pas de changement.
    J'en ai trouvé un sur le bon coin, je vais voir si cela corrige le problème.

    La suite au prochain épisode !

    Bonne journée
    Cédric

  19. #14
    k2raguelid

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    il y a forcément 1 manque d'étanchéité , si le tube pressostat est brancher sans le boitier noir ça fonctionne ,

    ou entre le tube et le boitier ?

    a+

  20. #15
    levieuxdude

    Re : Hydromotrix 23kv : problèmes d'allumage du corps de chauffe

    bonjour,

    j'ai pu échanger avec une personne à qui j'ai voulu acheter le petit boitier noir (hyper sympa, qui m'a donné plein de conseils !), qui se trouvait être du métier.
    Pour lui c'est aussi un problème d’étanchéité il faut changer les joints entre la ventouse et le ventilateur ainsi que le joint en haut de la cuve de chauffage (désolé, mes termes ne sont pas forcément les bons...)
    Il m'a fourni tous les joints, je vais m'atteler à changer tout ça demain...
    D'ailleurs j'ai changé la boite noire, aucun changement, ce qui confirmerait votre diagnostic.

    J'espère ne pas me lancer dans une opération trop complexe...

    Merci pour votre retour en tout cas, je posterai le résultat de l'opération.

    Bonne journée
    Cédric

Discussions similaires

  1. [Thermique] Chaudière frisquet Hydromotrix énorme bruit à l'allumage.
    Par Zehirman dans le forum Dépannage
    Réponses: 12
    Dernier message: 05/06/2018, 12h27
  2. [Thermique] Chaudière Frisquet Hydromotrix : problème d'allumage brûleur ? [résolu]
    Par Berard 93 dans le forum Dépannage
    Réponses: 21
    Dernier message: 23/10/2012, 18h32
  3. [Thermique] Chaudière Frisquet Hydromotrix 23 kW : fuite arrivée d'eau sur corps de chauffe !
    Par hydromotrix84 dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/01/2011, 20h55
  4. [Thermique] Chaudière Frisquet Hydromotrix 23 ou 32 kW : fort bruit à l'allumage.
    Par geronimo30 dans le forum Dépannage
    Réponses: 13
    Dernier message: 26/11/2008, 15h40
  5. chaudière Frisquet Hydromotrix Allumage GAZ
    Par marco45 dans le forum Dépannage
    Réponses: 3
    Dernier message: 14/11/2006, 16h57
Découvrez nos comparatifs produits sur l'univers de la maison