Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 52

Problème mise en service motorisation portail coulissant Came BX74 BX78



  1. #1
    gwadaman

    Wink Problème mise en service motorisation portail coulissant Came BX74 BX78


    ------

    Bonjour

    J'ai un kit de motorisation pour portail coulissant CAME BX74-BX78

    Je l'ai acheté il y a plus de 3 ans et ne l'avais pas installé entre temps car j'ai changé l'ordre de mes travaux.

    Je viens de finir mon portail et j'en suis a l'installation de la motorisation...

    J'alimente la motorisation (phase neutre terre) je fais les reglages de dips (le lot de 10 et le lot de 4, je pense que tout est ok...) j'insere ma carte de reception telecommande.

    Je mets le jus

    petite diode rouge qui clignote

    J'ai d'abord tenté un test sans cellules, impossible de mettre la motorisation en route

    J'ai ensuite fais le montage avec les cellules (avec des fils en les mettant l'une en face de l'autre a 20 cm) idem



    Je precise tout de suite que la vis orange pour le deblocage manuel et le loquet de fermeture sont en place

    Je n'ai pas mis de commande directe par poussoir ou bouton stop entre les bornes 2 et 7



    Ma premiere question : pour faire fonctionner le portail, les 2 boutons ch1 et ch2 sur la carte electronique de la motorisation permettent-ils la manipulation du portail? ou servent-ils uniquement a programmer la telecommande?



    faut il mettre un fil entre les bornes 2 et 7 pour simuler la presence d'un poussoir et reussir a actionner la motorisation sans considerer les telecommandes?

    Je vous laisse le lien de la notice au cas ou
    https://www.automatisme-online.fr/me...AME_notice.pdf

    -----

  2. Publicité
  3. #2
    f6exb

    Re : Probleme mise en service motorisation portail coulissant came BX74 BX78

    Bonjour,
    Ma premiere question : pour faire fonctionner le portail, les 2 boutons ch1 et ch2 sur la carte electronique de la motorisation permettent-ils la manipulation du portail? ou servent-ils uniquement a programmer la telecommande?
    Page 11 : pour la mise en mémoire des télécommandes.

    faut il mettre un fil entre les bornes 2 et 7 pour simuler la presence d'un poussoir et reussir a actionner la motorisation sans considerer les telecommandes?
    Oui, mais pas un fil permanent. Un contact bref entre les deux bornes suffit puisque le bouton poussoir n'agit que tant que l'on appuie dessus.

    Pour mettre toutes les chances de ton côté, inhibe les cellules par un pont (qui lui reste permanent le temps des essais) entre 2 et C1.
    Seuls les faucons volent. Les vrais restent au sol.

  4. #3
    golfo57

    Re : Probleme mise en service motorisation portail coulissant came BX74 BX78

    Bonsoir,
    Citation Envoyé par f6exb
    Pour mettre toutes les chances de ton côté, inhibe les cellules par un pont (qui lui reste permanent le temps des essais) entre 2 et C1.
    Amical salut f6exb. Ainsi que 2-C3 et 2-1. Et pas besoin de shunt, tu places les dip switchs 7, 8, 9 sur ON. Tu fais un essai avec la télécommande, si cela ne fonctionne pas utilise un shunt comme expliqué par f6exb en 2-7. @+

  5. #4
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonjour
    Merci pour vos reponses
    Alors j'ai commencé les tests avec pont en 2 et C1
    les dips suivants
    1 off
    2 on
    3 off
    4 off et on (j'ai teste les 2)
    5 off
    6 off
    7 off
    8 on
    9 on
    10 on

    1off
    2on
    3 on
    4 on

    quand j'ai fait le contact entre 2 et 7 ou 2 et 3p on entendait clairement les contacteurs
    (les telecommandes ne font rien ou alors je ne fais pas la bonne manip...)

    puis j'ai rajouté ponts entre 1et 2 et 2 et C3
    (Si je ne m'abuse 1 2 C3 et C1 sont donc reliés j'ai bon ?
    quand j'ai fait le contact 2-7 la porte a bougé d'un cm (miracle !!) mais plus rien ensuite
    j'ai testé plein de reglages de dips differents etc
    au debut les contacteurs cliquaient mais plus ensuite... je ne sais pas si j'ai grillé qqchose ou si c'est les dips...


    Bref que faire maintenant?
    plusieurs questions precises,
    1) Que mettre pour les dips ? (selon les pontages entre 1 2 C3 C1 ?

    2) monter 1 2 C1 et C3 revient a tous les relier ensemble?

    3) ca sert a quoi? Ca simule quoi?

    4) y a t il moyen de tester le moteur directement? (en gros l'alimenter d'une facon qu'il se mette a fonctionner dans un sens ou un autre?

    5) faut il tester les fusibles? ou l'absence de bruit de contact vient d'un reglage de dips?

    Merci vraiment de vos reponses

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  8. #5
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonjour,

    Il faudrait d'abord lire et essayer de comprendre la notice, pages 11, 12, 13 et 14 notamment.
    Citation Envoyé par gwadaman Voir le message
    3) ca sert a quoi ? Ca simule quoi ?
    - Vérifier les raccordements,
    - Signaler ce que tu ne comprends pas.
    Si tu ne comprends pas ce que tu fais, le dialogue va être très difficile. Il faut que tu participes.

    En principe les fusibles sont bons puisque le portail à bougé.
    1 et 2 sont pontés si tu n'es pas de bouton stop.

    Reste parmi les cas les plus classiques : - Vérifier le fonctionnement de contacts de Fin de Course. (basique)

    - Vérifier le fonctionnement du faisceau (basique) SAUF si tu as mis les switchs 7,8,9 sur ON ou ponté 2-C1 et 2 C3, c'est à dire mis le faisceau Hors-Servive
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  9. #6
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonjour
    Merci pour la reponse
    Les pages de la notice, j'y ai passé des heures, et je n'exagere pas...

    Ma question 3) ca sert a quoi , ca simule quoi, je parle bien sur de la question 2) c'est a dire relier toutes ces bornes ensembles 1 2 C1 C3


    comment vérifier le fonctionnement de contacts de Fin de Course?

    quand tu parles de faisceau , tu parles bien de celui entre les 2 cellules? (pas du faisceau electrique...)
    donc si je comprends bien pontage 1 2 : si il n'y a pas de bouton stop c'est obligatoire
    pontage 2 C1 et 2 C3 : permet de faire les tests en dehors de probleme de cellules et dans ce cas les switch 7 8 9 sur on ou off?

    Je rappelle pour les fusibles que le portail a bougé une fois mais que depuis je n'entends plus le bruits des contacteurs


    Merci pour vos reponses

  10. Publicité
  11. #7
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    re,

    Quand j'utilise le mot faisceau, je parle du faisceau Infrarouge, faisceau de lumière invisible émis par la cellule TX et reçu par la cellule RX.
    C'est donc sur la cellule RX que l'on voit si le faisceau et OK, non coupé.

    On reprend à zéro
    Voir la notice page 13 en bas : En 1 et 2 c'est pour raccorder un BP dont le contact est Normalement Fermé (au repos).
    Donc si pas de BP = mettre un pont entre 1 et 2.

    Entre 2 et 3 comme en 2 et 7 c'est pour raccorder un BP dont le contact est Normalement Ouvert (au repos).

    Pour tester les contacts de FC, 2 méthodes.
    a) Hors tension à l'aide d'un Ohmmètre, en déconnectant la carte. Voir si le contact s'ouvre et se ferme en manoeuvrant.
    b) sous tension à l'aide d'un voltmètre.
    - Vérifier/mesurer la tension lorsque le contact est ouvert.
    Combien mesures-tu ? AC ou DC ?
    - Vérifier que le tension tombe à 0V lorsque le contact se ferme. (court-circuit de la tension)

    Pour vérifier le fonctionnement du faisceau, mêmes principes, a) et b). Couper le faisceau avec la main suffit.

    Voir le principe de fonctionnement des contacts de Fin de Course Came :
    http://www.microfer.fr/geryko/telech...odeur_Came.JPG

    Voir le principe de fonctionnement du Faisceau Infra-rouge (cellules) et de l'Encodeur Came :
    http://www.microfer.fr/geryko/telech...ncipe_Came.JPG

    PS : tension mesurée entre 10 et 11 DC ou AC ?
    tension mesurée entre F et FA, entre F et FC DC ou AC ?
    Dernière modification par Jeryko ; 25/06/2020 à 18h42.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  12. #8
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    suite ,

    tension mesurée entre 2 et C1, entre 2 et C3 ( DC ou AC ?)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  13. #9
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    suite,

    Voir :
    https://forums.futura-sciences.com/d...-se-ferme.html

    tonysen dit dans son message #13 que le tension entre F et FA ou entre F et FC est de 14 V.
    Mais il ne précise pas AC ou DC. ?
    J'aimerais bien savoir.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  14. #10
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Alors probleme presque resolu !
    J'ai tout refait tout testé, rien n'y faisait...
    Puis je me suis mis a faire les differentes mesures demandées... et d'un seul coup en plaçant un cable entre 2 et 7 ( ce que j'ai fait 1milliard de fois...) le portail a bougé (avec décalage de 5 sec mais ca c'est normal car le dips de temporisation de 5 sec etait enclenché...)
    En laissant le cable entre 2 et 7 je l'actionnais comme je voulais (car dips reglé sur appui long pour bouger et non pas impulsion...

    Bref je ne sais pas ce qui ne marchait pas, mais ca fonctionne nickel, sauf les cellules...
    j'ai fait un montage des cellules comme indiqué, mais à une distance de 20 cm l'une de l'autre.
    quand je passe la main, j'entends les relais qui claquent
    mais bizarrement quand ils sont face a face, on ne peut plus manipuler le portail alors que quand elles sont decalées (comme avec un obstacle) le portail peut bouger...
    donc elles font le contraire de ce qui est demandé...
    (en attendant de resoudre le souci, j'ai laissé provisoirement le montage sans cellules...)

    j'ai fait les schémas de branchement de la page 13 (les 2 du haut) car mes cellules ont les bornes 10 2 TX NC et C

    pourtant sur la notice des cellules https://www.confort-electrique.fr/no...e-came-DIR.pdf
    sur la 2e page tout en haut au centre il y a un autre montage
    faut il faire celui ci? (en pontant C et NC ?)



    Pour repondre aux questions de Jeryko
    pour les connecteurs de fin de course : sans alim la resistance est soit 0 soit OL
    pour les mesures alimentées j'ai testé avec 3 multimetres differents (un petit jeulin de college ,un metrix MX 20 et un tout neuf de lycée version numerique)
    et la j'ai eu des valeurs toujours differentes...
    surtout je croyais que soit c'etait continu soit alternatif... bah non j'avais des valeurs en AC et en DC ! (c'est normal ca?)
    avec le modele college (1,5V AC 1,3V DC)
    avec le metrix entre 3 et 3,3 V AC et entre 2,4 et 2,7 V DC
    avec le numerique dernier cri j'ai eu 1,5V AC 1V DC 1,9V AC 1,2V DC 3,2V AC 2,5V DC

    entre 10 et 11
    avec le college 1,5 V AC 1,3 V DC
    avec le metrix 7,5 v AC Bippe en DC
    avec le numerique 5v en AC et 0 en DC

    bref que des mesures differentes, je ne sais pas si ca va t'aider...

    pour tous ces tests 2 C1 et 2 C3 etaient pontés donc OV


    Je ne note pas resolu tout de suite car il faut que les cellules fonctionnent pour ne pas couper un gamin en 2 ...

  15. #11
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Je precise que ma motorisation se trouvant a droite du portail j'ai bien inversé les branchements des connecteurs de fin de course et les bornes U et V

  16. #12
    golfo57

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonjour,
    j'ai fait les schémas de branchement de la page 13 (les 2 du haut) car mes cellules ont les bornes 10 2 TX NC et C

    pourtant sur la notice des cellules https://www.confort-electrique.fr/no...e-came-DIR.pdf
    sur la 2e page tout en haut au centre il y a un autre montage
    faut il faire celui ci? (en pontant C et NC ?)
    Pour que ta motorisation fonctionne, il faut que toutes les entrées de sécurité soient fermées, et cela quand le système est sous tension. Les photocellules au repos non alimentées, le contact C-NC est ouvert, quand les cellules sont alimentées et faisceau aligné, ce contact se ferme. Tu passes la main devant, tu coupes le faisceau et le contact C-NC s'ouvre. T'as compris? @+

  17. Publicité
  18. #13
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonjour gwadaman,

    Merci pour toutes ces mesures.
    Malheureusement ces mesures sont anormales. Je ne comprends pas ces différences.
    Je ne peux donc en tirer de conclusions.

    En principe, entre 10 et 11 la tension est 24V AC
    Mais certains portails pouvant être également alimentés pas batteries, il se pourrait qu'entre 10 et 11 on y trouve
    une tension redressée par une seule (ou 2 ) diode(s) ? Bizarre cette affaire ?

    Quant-aux mesures des FC ( entre F, FA ou FC) c'est peut-être cette tension redressée qui est utilisée ? ?
    Tout aussi bizarre?
    Cordialement

    Principe de fonctionnement du Faisceau Infra-rouge (cellules) et de l'Encodeur Came : (version nouvelle corrigée)
    http://www.microfer.fr/geryko/telech...ncipe_Came.JPG
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  19. #14
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Salut
    je viens de refaire la mesure entre 10 et 11 (maintenant que presque tout fonctionne...j'avais fait les mesures quand ca ne marchait pas...) et j'ai bien 24V AC

  20. #15
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Citation Envoyé par golfo57 Voir le message
    Bonjour,Pour que ta motorisation fonctionne, il faut que toutes les entrées de sécurité soient fermées, et cela quand le système est sous tension. Les photocellules au repos non alimentées, le contact C-NC est ouvert, quand les cellules sont alimentées et faisceau aligné, ce contact se ferme. Tu passes la main devant, tu coupes le faisceau et le contact C-NC s'ouvre. T'as compris? @+
    Oui pour moi tout est clair.

    Je recapitule
    modele DIR de Came.
    j'ai branché comme indiqué
    les 2 bornes TX ensemble
    les 2 bornes 2 ensemble reliees au 2 de la carte et au C de la cellule Rx
    le 10 de Rx sur le 10 de la carte
    et le NC de Rx sur C1 de la carte

    pour les dip switch
    6 sur on
    7 sur off
    8 et 9 sur on

    Quand je passe ma main devant le faisceau j'entends bien le relais

    Je precise qu'apres chaque branchement ou midification de dips je deconnecte reconnecte l'alim pour etre sur que tout est pris en compte

    DONC
    les cellules fonctionnent toujours a l'envers...
    alignées sans obstacle j'ai la diode de la carte allumée en rouge. Rien n'est possible
    des que je mets un obstacle (ma main) devant le faisceau, je peux faire fonctionner le portail et cette diode s'eteint...

    quand le portail est en fonctionnement et en fermeture ( main devant le faisceau) si j'enleve la main, le portail se stoppe et repart en sens inverse

    Bref tout fonctionne a l'envers !

    a se demander si un composant a pas ete soudé a l'envers...

    Mes branchements et reglages de dips vous semblent ils corrects?
    Dernière modification par gwadaman ; 29/06/2020 à 15h18.

  21. #16
    f6exb

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonsoir,
    Pour voir s'il y a un problème avec les cellules :
    Débranche au niveau de la cellule RX le fil NC qui va à la carte.
    Multimètre en position ohmmètre, que se passe-t-il entre C et NC sur les bornes de la cellule RX en présence d'obstacle ou non ?
    Seuls les faucons volent. Les vrais restent au sol.

  22. #17
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    salut
    pas d'obstacle resistance infinie (valeur O.L)
    obsacle 0 ohm

  23. #18
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    bonjour,

    Donc au lieu d'utiliser la borne NC, utilise la borne NO.

    Sur le récepteur de la cellule (Rx) il y un chose qui m'a toujours étonné:
    La borne de raccordement NC correspond à la borne NO du relais (contact Travail)
    La borne de raccordement NO correspond à la borne NC du relais (contact Repos)

    voir mon fichier : principe de fonctionnement du faisceau IR.

    Mon lien précédent est erroné.
    Voir le principe de fonctionnement du Faisceau Infra-rouge (cellules) et de l'Encodeur Came :
    http://www.microfer.fr/geryko/telech...ncipe_Came.JPG
    Dernière modification par Jeryko ; 29/06/2020 à 16h21.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  24. Publicité
  25. #19
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Salut
    pour le lien effectivement je comprenais pas le rapport avec le sudoku...

    Alors pour la borne NO le souci c'est que je vois pas laquelle c'est !
    j'ai TX et 2 d'un coté
    10 2 TX C et NC de l'autre coté

    (La borne C est pontée sur la borne 2)
    tu veux que je ponte NC et 2 et que je relie C a la carte ?
    La borne TX est reliée a la borne de TX de l'autre cellule

    ou alors je relie NC a TX et le TX du recepeteur a la carte ?


    A quoi coorespond cette fameuse NO ?

  26. #20
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    sur amazon sur la page des cellules une question est posée concernant NO et voici les reponses

    Question : bjr, où trouve t'on le branchement ? sur d'autres cellules, on a le branchement , le nombre de fils sur chaque boitier ( alim et sortie NC ou NO ) .

    Reponse : Les cellules came sont en bus. Pas de no où NC faut respecter shema de câblages..

  27. #21
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Re,

    Dans mon posts #18 j'ai oublié que tu avais des cellules DIR.

    La borne NO dont je parle s'adresse aux cellules DOC comme sur mon document de principe. (Cas quasi général)
    L'as-tu regardé ? Effectivement pour les cellules DIR il n'y a pas de borne NO sur le récepteur.

    Pour l'instant, je reste baba, je ne comprends pas comment ton signal peut être inversé ?
    Voir à l'intérieur du récepteur s'il 'y aurait pas un petit cavalier à inverser ? Une photo de l'intérieur ?

    golfo57 et f6exb que je salue ont peut-être une idée ?

    - Les cellules ne sont pas sur un bus.
    Dernière modification par Jeryko ; 29/06/2020 à 18h15.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  28. #22
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Dernière modification par gwadaman ; 29/06/2020 à 18h26.

  29. #23
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    A part le connecteur 12-24 v je ne vois rien.
    D'apres les résultats du ohm metre il y a bien un probleme ? C'est pas la carte de la motorisation ? Un changement de cellules à prévoir vous pensez ?

  30. #24
    titijoy3

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Bonjour gwadaman,

    sur ta carte de commande, il n'y aurait pas des DIP-SWITCHs de programmation par hasard ?

    Thierry.

  31. Publicité
  32. #25
    titijoy3

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    il existe peut-être deux types de cellules, signal quand obstacle et pas de signal quand obstacle..?

  33. #26
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    re,

    Bien pour les photos. Hormis le 12/24V, je ne vois rien qui permettrait d'inverser le signal.

    Si je me fie à ton message #17 il y a donc un problème sur ton récepteur de faisceau.
    Citation Envoyé par gwadaman Voir le message
    pas d'obstacle resistance infinie (valeur O.L)
    obstacle 0 ohm
    Je suis sûr de pouvoir le modifier mais je te conseille de contacter ton revendeur pour lui signaler le problème.

    Refais un test pour être sur de ton coup :
    Pour cette fois, mesure la tension aux bornes de C et NC ( ou entre 2 et C1 de la carte came) comme indiqué dans mon document sur le principe de fonctionnement.

    Et tiens nous au courant stp.
    Je suis curieux de connaître la fin de cette histoire.
    Dernière modification par Jeryko ; 29/06/2020 à 19h24.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  34. #27
    gwadaman

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    Il y a bien des dip switch mais je ne vois rien dans ce sens...
    Matos plus garanti... Je l'ai monté trop tard...
    Je vais de ce pas rebrancher et tester...

  35. #28
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    re

    montre moi les dip, je ne les ai pas vus.

    Ou une soudure, un pont sur la face arrière ?

    Référence des cellules : je vais essayer de trouver un notice ?
    Dernière modification par Jeryko ; 29/06/2020 à 19h32.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  36. #29
    Jeryko

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    suite,

    Même si ton matériel n'est plus garanti tu peux toujours demander des explications pour comprendre.
    (et nous en faire "profiter")
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  37. #30
    golfo57

    Re : Problème mise en service motorisation portail coulissant Came BX74 BX78

    golfo57 et f6exb que je salue ont peut-être une idée ? Alors pas du tout, et je trouve cela surprenant

    - Les cellules ne sont pas sur un bus. Et je suis d'accord avec toi
    Un autre test est de couper l'alimentation sur la cellule RX en débranchant le fil sur 10, et voir ce que dit la sortie C-NC, multimètre en position ohm. @+

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Divers] Problème avec motorisation CAME BX74/BX78 - carte ZBX7N
    Par teemour45 dans le forum Dépannage
    Réponses: 3
    Dernier message: 21/01/2020, 09h27
  2. Mise en service portail coulissant Came BX 74
    Par lhasta2 dans le forum Bricolage et décoration
    Réponses: 21
    Dernier message: 23/05/2018, 13h58
  3. [Divers] Problème mise en service motorisation Camé Bx74
    Par terminator21 dans le forum Dépannage
    Réponses: 12
    Dernier message: 17/09/2016, 15h01
  4. [Divers] Problème branchement moteur came BX78 portail coulissant
    Par Misson60 dans le forum Dépannage
    Réponses: 6
    Dernier message: 17/05/2015, 12h43
  5. [Divers] Question sur motorisation portail coulissant CAME BX78
    Par Jeem40 dans le forum Dépannage
    Réponses: 4
    Dernier message: 18/12/2014, 22h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...