Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Lave-vaisselle MIELE entrée/vidange clignote[résolu]



  1. #1
    narita

    Lave-vaisselle MIELE entrée/vidange clignote[résolu]


    ------

    bonjour,
    Depuis quelques temps , il faut au moins 2 ou 3 redémarrage afin que le lave vaisselle débute.
    Quand je lance le début du lavage par le bouton «*départ*» , le lave vaisselle commence son remplissage et au bout de ..des fois dès le début ou après 5/10 mn ..le lave vaisselle s’arrête et le voyant «*entrée /vidange*» clignote.

    Quand il est lancé et démarre le lavage , le voyant «*entrée /vidange*» est éteint.

    Arrivée à la fin , du cycle , je retrouve le lave vaisselle avec le bouton*» entrée /vidange*» clignotant avec un fond d’eau au niveau de la cuve.

    j’ai donc tout démonté, les valves , avec bille de Dedans , un petit ventilo qui fait office moulin pour évacuer l’eau , nettoyé aspiré , etc.. rien n’y fait
    J’ai regardé les 2 tuyau à l’arrière , remplissage et évacuation..si il n’ était pas tordu etc.

    Merci de votre aide
    Ci joint photo F4417AD3-CA49-4658-9DC7-29C0461F50B5.jpg

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : Lave-vaisselle MIELE entrée/vidange clignote

    Bonjour
    sources de pannes possibles :

    Les conduites du système de vidange sont obstruées.
    Pompe de vidange défectueuse.
    Le pressostat de débordement commute, le programme est interrompu
    Trop peu d'eau ou aucune eau dans la cuve.
    Dépôts calcaires sur l'électrovanne avec clapet à ressort ou le robinet d'arrivée d'eau.
    Pression de l'eau de conduite inférieure à 1 bar au robinet d'arrivée. Le temps d'entrée d'eau est insuffisant.
    Filtre dans le flexible d'entrée d'eau (WPS) obstrué.
    Débit de la rondelle dans le système Aquasécurité trop faible.
    Le pressostat de chauffage ne commute pas.
    La pompe de circulation ne fonctionne pas (aucune pression sur le pressostat de chauffage), elle est peut-être bloquée par un corps étranger.
    La pompe de circulation fonctionne trop lentement.
    Le lave-vaisselle ne pompe pas d'eau. Après enclenchement, le programme démarre sans eau pendant un laps de temps court. Le robinet avec clapet à ressort (sur l'installation domestique) ne s'ouvre pas. Voir à cet effet la section .
    Présence d'eau dans la tôle de réception. La pompe de vidange fonctionne, impossible de démarrer un programme. Les contacts 1 et 2 de l'interrupteur à flotteur pour trop-plein B8/3 (interrupteur) sont ouverts.
    L'électrovanne Y2 Aquasécurité ne s'ouvre pas.

  4. #3
    narita

    Re : Lave-vaisselle MIELE entrée/vidange clignote

    Merci d’avoir pris le temps de mettre toutes ces explications..et cette Check list.
    j’ai du pain sur la planche et vais regarder à quoi ressemble tout ça ..point par point ..

    A suivre ..

  5. #4
    narita

    Re : Lave-vaisselle MIELE entrée/vidange clignote

    Après avoir aspiré toutes les durites , les tuyaux , mis de l’anti tartre etc..

    J’ai finalement par trouver le 51C7466C-9035-43EA-B39B-A41D215035F2.jpgle coupable , c’était le robinet d’apport , il était HS
    pourquoi je ne l’ai pas soupçonné dans un premier temps car j’avais de l’eau qui arrivait dans la cuve puis le lave vaisselle s’arrêtait.
    Je prenais à pleine main le tuyau sortant du robinet , il vibrait , j’en concluais que l’eau passait ...
    Ensuite je n’avais plus du tout d’eau qui arrivait dans le lave vaisselle.

    Je l’ai donc verifie , effectivement, pas d’eau sortant du robinet donc ne pouvait alimenter le lave vaisselle.

    Je l’ai remplacé par un robinet neuf , et là , c’est reparti

    Un grand Merci pour ta contribution
    Dernière modification par narita ; 28/06/2020 à 16h33.

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. Réponses: 2
    Dernier message: 09/09/2019, 21h59
  2. [Blanc] Panne Entrée/Vidange Lave Vaisselle Miele G647 Plus[résolu]
    Par Tao77 dans le forum Dépannage
    Réponses: 6
    Dernier message: 16/05/2019, 21h13
  3. [Blanc] Lave vaisselle Miele G4300SC, voyant entrée/vidange[résolu]
    Par TotalRecall dans le forum Dépannage
    Réponses: 9
    Dernier message: 14/09/2015, 09h13
  4. [Blanc] Panne lave vaisselle MIELE SG 647.Diode Entrée Vidange clignote
    Par Philmu dans le forum Dépannage
    Réponses: 0
    Dernier message: 01/03/2009, 19h54
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...