Répondre à la discussion
Affichage des résultats 1 à 30 sur 30

Après installation moteur CAME F7000 avec la carte ZF1et F7001 [Résolu]



  1. #1
    kouka18

    Après installation moteur CAME F7000 avec la carte ZF1et F7001 [Résolu]


    ------

    Bonjour a tous,j'ai le souci avec mes moteurs came F7000 et F7001 avec la carte zf1,j'ai installer le moteur F7000 a droite et F7001 a gauche ,j'ai suivi le shema sur la notice,soi le moteur 2 qui s'ouvre mais ferme pas et le moteur 1 moteur commande pas de réaction,j'ai inverser le fil le moteur 1 F7000 qui s'ouvre ,et ferme pas non plus,il faut que le moteur 2 s'ouvre en premier ,et et le moteur 1 apres,pouvez vous m'aider svp,d'avance merci

    -----

  2. Publicité
  3. #2
    Jeryko

    Re : Motorisation CAME Fast Problème déclenchement Moteur à retardement

    Bonjour,

    Le moteur 2 est retardé à la fermeture donc s'ouvre en 1er
    Le moteur 1 est retardé à l'ouverture donc se ferme en 1er

    Je pense que tu as un problème de réglage des contacts de fin de course.

    Nota : ne pas reprendre une vielle discussion de 3 ans.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  4. #3
    kouka18

    Re : Motorisation CAME Fast Problème déclenchement Moteur à retardement

    Merci Jeryco,

  5. #4
    kouka18

    apres installation Moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à tous,je reprends mon probleme comme Jeriko m'a conseiller faut pas prendre la discussion depuis 3 ans,je viens installer monteur came F7000avec la carte ZF1 à droite et F7001 a gauche,et suivie le schéma de câblage ,normalement le moteur 2 F7001 doit s'ouvrier en premier,,mais mon portail s'ouvre 1 seul coté donc le moteur 1 F7000,et ne ferme pas et j'ai suivi les conseilles de Jeriko reglé la fin course de moteur,rien y fait,comme si le moteur 2 il n'y a pas de courant ,pouvez m'aider svp ,D'avance merci

  6. A voir en vidéo sur Futura
  7. #5
    gienas
    Modérateur

    Re : apres installation Moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour kouka18 et tout le groupe

    Citation Envoyé par kouka18 Voir le message
    ... je reprends mon probleme comme Jeriko m'a conseillé ...
    Le déterrage de discussions existantes n’est pas raisonnable. Chaque cas est particulier.

    Les demandes y ont été supprimées.

    Il convient de fournir tous les éléments permettant de tout comprendre, ce qui n’est pas le cas actuel.

    La discussion squattée:

    https://forums.futura-sciences.com/d...-came-zf1.html


    Édit: je n’avais pas vu qu’il y avait récidive!
    Dernière modification par gienas ; 15/09/2020 à 07h44.

  8. #6
    Jeryko

    Re : apres installation Moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour,

    Les éléments que tu fournis ne me permettent pas d'envisager une autre hypothèse.
    Je ne sais pas quoi dire.

    Je pense que tu dois avoir une erreur de câblage ?
    Quelle notice utilises-tu ?
    https://www.automatisme-online.fr/me...AME_notice.pdf
    https://www.automatisme-online.fr/me...notice/ZF1.pdf

    Regarde ce site pour bien comprendre le fonctionnement des contacts de FC.
    http://www.microfer.fr/geryko/telech...odeur_Came.JPG
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  9. Publicité
  10. #7
    kouka18

    Re : apres installation Moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour et merci Jerico j'ai suivi la notice de ZF1,et inverser les fils de moteur comme indiqué sur la notice, comme j'ai monté moteur 1 F7000 a droite avec la carte ZF1,toujour la meme probleme,que côté droit qui s'ouvre et ne ferme pas, côte gauche aucune réaction ,pour régler la fin de course moteur de commande monté à gauche ou à droite réglage est la même?20200915_201914.jpg20200915_175629.jpg
    je vous envoie les deux photos ,pouvez m'aider svp merci

  11. #8
    Jeryko

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour,
    Tes explications ne sont pas claires.
    Il faut faire des phrases courtes. Une phrase commence pas un majuscule et se termine par un point.

    Utilises-tu cette notice ?
    https://www.automatisme-online.fr/me..._er_F7001E.pdf
    Ton installation est-elle nouvelle et neuve ?

    A priori les cellules ne sont pas en cause. Pourquoi mets-tu une photo ?
    Sur la photo, je ne vois pas de fil raccordé sur la borne C1 ? --- Bizarre. Le fil orange est en 5 ou en C1 ?
    Dans le doute, annule momentanément les cellules : Fais un pont entre les bornes 2 et C1 de la carte ZF1

    Si tu as bien réalisé conformément à la notice, ça devrait fonctionner ?
    Donc tu n'as pas réalisé correctement.
    (A moins que la carte soit en panne mais si elle est neuve c'est peu probable)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  12. #9
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour Jeriko ,oui le fil orange est bien sur la borne C1,et l'installation neuve,j'ai suivie vos conseilles ,idem ça ne marche pas,je vais recâbler pour être sûr,et je vous tiens au courant,faut installer le moteur de commande à gauche ou sans importance?actuelle moteur de commande est a droite
    Grand merci

  13. #10
    golfo57

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à tous,
    Citation Envoyé par kouka18
    faut installer le moteur de commande à gauche ou sans importance?actuelle moteur de commande est a droite
    On installe à droite ou à gauche en fonction de la construction des battants. S'il y a un recouvrement sur un battant, c'est lui qui va s'ouvrir en premier. S'il n'y a rien, aucune importance, sauf que par défaut c'est à gauche.
    Si tu optes pour le moteur commande à droite, il faut inverser les fils moteurs ainsi que les fins de course. Les fils qui étaient sur came supérieure vont sur la came inférieure, ça compte pour les 2 moteurs. @+

    PS: c'est pas came mais micro-interrupteurs
    Dernière modification par golfo57 ; 17/09/2020 à 08h07.

  14. #11
    Jeryko

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à tous,

    Je ne possède pas de portail et n'ai pratiqué que sur portail Came ZA3.

    @golfo57 que je salue au passage :
    "il faut inverser les fils moteurs ainsi que les fins de course."
    OUI mais comment ? ça ne dois pas être clair pour kouka18 ?

    - inverser les fils moteurs veut-il dire :
    a) Mettre les fils U et V en X et Y et mettre les fil X et Y en U et V ? (W est commun)
    Ce type d'inversion modifie le moteur qui ouvre en 1er et ferme en 1er.
    ou alors :
    b) Croiser U et V et également croiser Y et Y

    - inverser les fins de course veut-il dire :
    a) Modifier le réglage des cames (à mon avis)
    b) Permuter les raccordement des contacts ? Ce n'est pas très clair même pour moi.
    Il faut avoir le matériel en main pour voir le "travail" et avec un peu d'expérience
    on doit y arriver mais pour un novice ?

    @kouka18
    Je ne sais toujours pas quelles notices tu utilises, (voir les posts #6 et #8).
    Aurais-tu des liens plus précis ?
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  15. #12
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour et merci à vous d'avoir consacré le temps pour m'aider voilà la notice que je l'utilise https://drive.google.com/file/d/1OEr...w?usp=drivesdk, en merci

  16. Publicité
  17. #13
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Re:voila la notice que je l'utilise https://www.google.com/url?sa=t&rct=...7CNFlQdA9h7BUK merci

  18. #14
    golfo57

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour,

    @ Jeryko. J'ai répondu un peu vite, car je me suis basé sur le lien que t'as fourni en #8. Et donc d'après le lien donné par kouka18 en #13, il n'y a pas de fins de course.
    Citation Envoyé par kouka18
    faut installer le moteur de commande à gauche ou sans importance? actuelle moteur de commande est a droite
    D'après la notice que tu donnes, le moteur de commande s'installe toujours à gauche (vu de l'intérieur) et je ne comprends pas comment tu l'as placé à droite si celui-ci est irréversible.
    Par contre, en fonction de la construction des battants, càd si sur un battant il y a un recouvrement, il est possible d'ouvrir ce battant en 1er, et retardé à la fermeture, voir p.8 fig. 1 et 2. @+

  19. #15
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Re:Golfo57 je me suis trompé avec cette notice http://www.sezam.fr/notices/automati..._fast_7001.pdf est livrer avec le moteur,tous mes excuses

  20. #16
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    comme je fait tombé le moteur de commande,sera possible que la carte soit HS ?par contre le relais fonctionne bien
    D'avance merci

  21. #17
    Jeryko

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonsoir,

    @ kouka18

    1) Dans tes explications tu parles de moteur 1 et de moteur 2. On n'y comprends rien.
    Voir la figure 1 ou la figure 2 de ta notice du post#15
    Sur chaque figure il y a 2 cas , disons cas a et cas b.

    Quelle est la situation (géographique/topographique) qui correspond à ton cas ?
    ( 1a ou 1b ou 2a ou 2b ?)

    2) As-tu des contacts de fin de course. Oui ou non ?

    @ golfo57
    Je ne vois pas pourquoi il n'y aurait pas de FC ?
    Où as-tu vu ça ?
    Dernière modification par Jeryko ; 17/09/2020 à 19h13.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  22. #18
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonsoir jeriko,dans mon cacs,c'est la figure 1b,F7000 à droite,et j'ai des contacs de fin cours,merci

  23. Publicité
  24. #19
    golfo57

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Citation Envoyé par Jeryko
    Je ne vois pas pourquoi il n'y aurait pas de FC ?
    Où as-tu vu ça ?
    Bonsoir Jeryko! Ben..avec toutes ces notices je m'y perds, d'ailleurs dans la notice en #13, on n'en parle pas. Bref! il y en a, et dans la dernière donnée valide les explications à propos des réglages me laissent un peu perplexe. Je vais revoir la copie. @+

  25. #20
    Jeryko

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Re,
    Voici ce que je propose.

    Etape 1 : vérifier le câblage conformément à la figure 1b

    Etape 2 : Vérifier le réglage des FC (Notice du post #15)
    ( Voir également la notice du post #8)

    A mon avis toutes ces notices sont bonnes. (question de méthode différente)

    Etape 3 : Vérifier le fonctionnement global.

    Si un moteur ne fonctionne pas (celui que est tombé)
    - Voir s'il n'est pas bloquer mécaniquement
    - Voir s'il est OK électriquement. (Bobinages et contacts FC à l'Ohmmètre)
    - le connecter à la place de l'autre moteur pour voir s'il fonctionne
    (quel que soit le sens de rotation en faisant attention)
    (éventuellement nous le remplacerons par une lampe 230V)

    PS on voir là l'utilité de faire fournir les notices au demandeur.
    Dernière modification par Jeryko ; 17/09/2020 à 20h16.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  26. #21
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Re:Jeriko,moteur tombé tourne bien ,même FC est bien marché à l'ouverture,mais ça se ferme pas,j'ai bien suivie vos conseilles en supprimant les cellules et connecter les borne 2 à c1 de la carte ,ça n'a rien changer,vous pensez ça vient de la carte ou pas?
    Encore merci de votre aides

  27. #22
    golfo57

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à tous,
    Citation Envoyé par kouka18
    Jeriko,moteur tombé tourne bien ,même FC est bien marché à l'ouverture,mais ça se ferme pas
    1ère supposition: Le FC fermeture n'est pas fermé. As-tu bien réglé ces FCs en ayant débloqué les moteurs et placé à la main les battants en ouverture et fermeture?

    Un truc que je ne pige pas, n'ayant pas ce matériel devant moi, il est indiqué en caractéristiques générales " Motoréducteurs irréversibles" et qu'il est possible de les inverser sur les piliers droit ou gauche d'après les schémas? Tout comme le réglage des cames, que tu tournes toujours dans le même sens tout en ayant inversé le sens de rotation moteur? Pas très explicite ces notices. @+

  28. #23
    Jeryko

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour,

    "Motoréducteurs irréversibles", j'avais vu. C'est vrai.

    De même que sur la notice du post #13 on peut y lire :
    N.B: toujours installer le motoréducteur F7000 sur le pilier gauche (vue interne).
    Il faut donc savoir lire entre les lignes et même entre les mots

    Attendons la réponse de kouka18 sur les vérifications demandées.
    Je suppose qu'il a un multimètre ? !
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  29. #24
    f6exb

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour,
    D'après moi "irréversible" signifie qu'on ne peut pas ouvrir en forçant manuellement sur la porte. Ce doit être un système du genre vis sans fin qui ne fonctionne que dans un sens et bloque dans l'autre. Rien à voir avec le sens de rotation du moteur.
    Seuls les faucons volent. Les vrais restent au sol.

  30. Publicité
  31. #25
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à vous, oui j'ai un multimetre, la notice est fourni avec le moteur qui correspond à post #15 merci

  32. #26
    golfo57

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Citation Envoyé par f6exb
    D'après moi "irréversible" signifie qu'on ne peut pas ouvrir en forçant manuellement sur la porte. Ce doit être un système du genre vis sans fin qui ne fonctionne que dans un sens et bloque dans l'autre. Rien à voir avec le sens de rotation du moteur.
    C'est fort possible, vu ce qu'on voit sur les schémas pour moteur 1 à droite ou à gauche.
    J'avais plutôt pensé qu'il n'était que possible de manœuvrer les moteurs de 0° à 110° pour les côtés qui leurs ont été affectés. @+

  33. #27
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Re:je ne comprend rien ce week-ends, je vais essayer de les inverser , moteur maître à gauche, pour avoir claire, merci je vous tiens au courant,
    Dernière modification par kouka18 ; 18/09/2020 à 12h26.

  34. #28
    Jeryko

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour,

    Citation Envoyé par kouka18 Voir le message
    Re:je ne comprend rien ce week-ends,
    Fais une pause de quelques jours.
    Ensuite tu y verras plus clair.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  35. #29
    kouka18

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à tous ,problème est résolu,j'ai téléphoné au service technique came,il m'a guidé pour trouver la panne ,du coup c'est la carte qui est HS,j'ai commandé la carte ZF1N et monté ce soire, fonctionne impeccable,ça reste que le problème de réglage pour l'instance non fermature automatique je ferai demain,par contre j'ai trouvé le réglage la fin course,le monteur maitre a droite règlé comme sur la notice par contre le moteur à gauche il faut le contraire,la notice n'a pas précisé,
    merci à vous qui m'avez donné les conseilles,
    Grand merci

  36. #30
    golfo57

    Re : Après installation moteur CAME F7000 avec la carte ZF1et F7001

    Bonjour à tous,

    Remplacement de la carte, problème vite résolu, parfait pour toi.
    Citation Envoyé par kouka18
    par contre j'ai trouvé le réglage la fin course,le monteur maitre a droite règlé comme sur la notice par contre le moteur à gauche il faut le contraire,la notice n'a pas précisé,
    Peux-tu s'il te plait préciser ce que tu as exactement inversé au niveau branchements moteurs et les FC. Et merci pour le retour. @+

Discussions similaires

  1. [Divers] Motorisation portail CAME F7000 carte AZ3
    Par Bareat dans le forum Dépannage
    Réponses: 10
    Dernier message: 26/04/2019, 14h27
  2. Clavier à code sur portail CAME F7000 et carte ZF1
    Par PierreAlainGal dans le forum Bricolage et décoration
    Réponses: 0
    Dernier message: 13/07/2018, 13h59
  3. [Divers] Installation Motorisation CAME Fast-U1867 F7001 [Résolu]
    Par chatdo dans le forum Dépannage
    Réponses: 31
    Dernier message: 24/10/2016, 16h25
  4. [Divers] Portails 2 Battants CAME F7000+F7001 carte ZF1 ne fonctionne plus
    Par dandiane dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/08/2016, 08h57
  5. [Divers] Installation motorisation portail CAME F7000 + Carte ZA3
    Par NickBob dans le forum Dépannage
    Réponses: 8
    Dernier message: 09/05/2010, 20h33
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...