Répondre à la discussion
Affichage des résultats 1 à 14 sur 14

Problème de démarrage de compresseur congélateur



  1. #1
    Gillou33650

    Problème de démarrage de compresseur congélateur


    ------

    Bonjour,
    je rencontre un problème avec mon congélateur Beko. Le compresseur ne démarre plus.
    Il affiche un défaut de température et m'indique la température actuelle dans le caisson. La sonde de température est donc bonne.
    J'ai vérifié la présence de demande de mise en route du compresseur en testant au voltmètre la tension du fil noir en entrée de carte électronique de démarrage moteur. 50vac.
    Il y'a bien l'alimentation 230v.
    Je suis resté perplexe en testant les deux enroulements du compresseur car j'obtiens la même valeur ohmique sur les deux enroulements et sur l'ensemble des trois mesures à effectuer... 14ohms...( J'aurai dû avoir par exemple 7ohms sur le premier enroulement, 12ohms sur le deuxième et enfin la somme des deux 19ohms ) les enroulements sont ils en court-circuit ?
    Par avance merci !

    -----

  2. Publicité
  3. #2
    mondou

    Re : Problème de démarrage de compresseur congélateur

    Bonsoir,
    Donnez la référence complète de votre appareil.
    Vos mesures indiquent un compresseur de type inverter.

  4. #3
    Gillou33650

    Re : Problème de démarrage de compresseur congélateur

    bonjour,
    Il s'agit d'un congélateur Beko F60312NE.
    Le compresseur comporte la ref: VNTZ 105 M J258-05.
    Le boîtier électronique présente le type KIKDR INVERTER. Nom : IMG20220123075135.jpg
Affichages : 63
Taille : 150,7 Ko
    Je vous ai joint une photo de l'ensemble des pièces.
    Merci beaucoup !

  5. #4
    Gillou33650

    Re : Problème de démarrage de compresseur congélateur

    J'ai effectué quelques mesures lors de la mise sous tension et l'essai de démarrage du compresseur. Ce temps ne dure que quelques secondes.
    Je joint une photo des mesures prises lors de la tentative de démarrage.
    Une fois la tentative échouée, la mesure de la borne U reste à 10vac, celle du V passe à 10vac également et celle du W reste à 150/160vac.Nom : Screenshot_2022-01-23-08-29-25-94_99c04817c0de5652397fc8b56c3b3817.jpg
Affichages : 67
Taille : 82,7 Ko
    Dernière modification par Gillou33650 ; 23/01/2022 à 07h36. Motif: Photo mise en doublon

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : Problème de démarrage de compresseur congélateur

    Bonjour,
    le compresseur de type inverter est triphasé a vitesse variable,
    les enroulements se veulent identiques
    reprenez vos mesures SVP
    attention a ne pas confondre avec les moteurs triphasés 400v classiques
    sur votre cas de figure c'est du monophasé 230v converti électroniquement en triphasé
    ps: ce qui m'intrigue toutefois est que vous donnez une somme de 2 enroulements (alors que c'est toujours la somme des 2)
    alors qu'en principe on est sur un montage étoile
    Dernière modification par richard 31 ; 23/01/2022 à 07h42.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    mondou

    Re : Problème de démarrage de compresseur congélateur

    Re,
    ps: ce qui m'intrigue toutefois est que vous donnez une somme de 2 enroulements (alors que c'est toujours la somme des 2)
    alors qu'en principe on est sur un montage étoile
    Y a que trois points de mesure : c'est une erreur de langage car dans son esprit il contrôle un moteur mono alors que non.

  9. Publicité
  10. #7
    Gillou33650

    Re : Problème de démarrage de compresseur congélateur

    Exactement, étant néophyte en compresseur domestique, je ne connaissais pas ce type de moteur triphasé avant que vous ne l'évoquiez.
    Néanmoins, une fois cette connaissance acquise, mes prises de mesures entre les 3 différents points d'alimentation des 3 enroulements U,V,W sont quand-même révélateurs.
    Ce qui n'est pas normal est la différence de mesure affichée. Il devrait y avoir la même valeur de tension entre chaque pines d'alimentation et la terre... Hors l'une de mes phases est à 10vac...
    Dernière modification par Gillou33650 ; 23/01/2022 à 10h21. Motif: Orthographe à corriger

  11. #8
    richard 31
    Modérateur

    Re : Problème de démarrage de compresseur congélateur

    Re,
    opérez autrement SVP a savoir donnez la valeur ohmique des 3 enroulements
    ensuite on avisera pour les tensions
    il vaut mieux opérer dans l'ordre
    j'ai la quasi certitude d'avoir trouvé la cause mais je ne veux pas influencer la recherche
    j'attends le résultat demandé
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    Gillou33650

    Re : Problème de démarrage de compresseur congélateur

    Re,
    Donc, la valeur ohmique mesuré sur les 3 enroulements est là même, 12,5ohms.
    ��

  13. #10
    richard 31
    Modérateur

    Re : Problème de démarrage de compresseur congélateur

    Re,
    cela me conviens et semble bien mettre hors de cause le compresseur
    sous réserve qu'il ne soit pas bloqué mécaniquement
    ce dont je suis pratiquement certain qu'il ne l'est pas
    reste a présent a faire les mesures sous tension a tour de rôle
    sur les 3 phases
    vous préparez chaque phase pour en effectuer la mesure
    le mieux sera de la contrôler entre phase et terre
    donc un grippe fil qui bloque la pointe de touche sur la terre (la noire)
    ensuite un aiguille plantée sur un des fils des 3 phases
    un impulsion de démarrage puis relevé de tension avec la pointe de touche rouge sur l'aiguille (attention a ne pas la toucher avec la main )et coupure cela durant pas plus de 2 secondes
    et répétition a chaque fois pour chacune des phases
    cela effectué a mon avis vous aurez un déséquilibre de tension comparée
    qui apparaitra d'une phase a l'autre
    vous confirmez et ensuite on avise

    entre chaque mesure de phase
    pensez impérativement a laisser un temps de pause a minima d'une a 2 minutes
    (pour être certain d'avoir le compresseur en équilibre de pression )

    et là je vous dirait quoi faire
    "allez lentement, pour aller vite"
    l'alimentation courte sera a effectuer sur la prise de courant en la mettant et en la retirant 2 secondes après (faites vous aider pour cela )
    et là vous aurez une mesure qui mettra sans doute en cause la carte
    de façon formelle a 99.999%
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    Gillou33650

    Re : Problème de démarrage de compresseur congélateur

    Re,
    Merci pour le déroulé des tests.
    J'ai effectué 3 mesures entre chaques phases et la terre en ayant rebranché les fils aux différents enroulements.
    J'obtiens la même tension pour les 3 phases: 13,5vac.

  15. #12
    richard 31
    Modérateur

    Re : Problème de démarrage de compresseur congélateur

    Re
    Et le compresseur ne démarre pas?
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. Publicité
  17. #13
    Gillou33650

    Re : Problème de démarrage de compresseur congélateur

    C'est bien ça, le compresseur ne démarre pas. La tension aux bornes des enroulements est peut-être trop faible pour lancer le compresseur ?

  18. #14
    richard 31
    Modérateur

    Re : Problème de démarrage de compresseur congélateur

    Citation Envoyé par Gillou33650 Voir le message
    C'est bien ça, le compresseur ne démarre pas. La tension aux bornes des enroulements est peut-être trop faible pour lancer le compresseur ?
    Re,
    c'est aussi mon avis mais cela semble toutefois mettre le convertisseur hors de cause
    de fait on serait donc sur un souci de régulation a contrôler
    pour cela il faut mesurer les sondes et voir a température ambiante quelles sont les valeurs en K-ohms
    ensuite voir si elles varient en les chauffants a la main
    après on avisera
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Divers] problème de démarrage de mon compresseur
    Par staphylocoque dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/02/2012, 08h53
  2. [Blanc] Démarrage pendant 10 secondes compresseur congelateur
    Par Shake dans le forum Dépannage
    Réponses: 6
    Dernier message: 22/04/2008, 15h50
  3. Circuit de démarrage d'un compresseur de congélateur
    Par michel5002 dans le forum Dépannage
    Réponses: 16
    Dernier message: 09/05/2007, 07h28
  4. [Blanc] Démarrage d'un compresseur de congélateur
    Par jp15 dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/04/2007, 20h01
  5. [Blanc] relais de démarrage compresseur de congélateur
    Par fabio31 dans le forum Dépannage
    Réponses: 8
    Dernier message: 12/02/2007, 21h01
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...