Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Pb avec les commandes filaires du portail coulissant électrique



  1. #1
    lanson

    Pb avec les commandes filaires du portail coulissant électrique


    ------

    Bonjour,
    Je suis à la recherche d'une aide pour diagnostiquer l'origine de notre problème de portail électrique. Je suis tombé par hasard sur votre forum et je vois que plusieurs personnes ont souvent de bonnes idées alors je tente ma chance..?
    Voici notre souci : les commandes filaires (bouton poussoir dans le garage et digicode) ne parviennent plus à activer l'ouverture et la fermeture de notre portail... sauf... si on prend le soin juste avant de couper et réenclencher le disjoncteur! En faisant cette manipe, la 1ere action avec l'une des commandes filaires juste à suivre répond correctement, par exemple pour ouvrir... et il faut recommencer la manipe pour pouvoir fermer.
    Les commandes radio (télécommande murale dans la maison et télécommandes de la voiture) fonctionnent quant à elles sans souci.
    Notre moteur est de marque BFT : DEIMOS BT MA. Il a été posé par Kiclos, mais il y a presque 3 ans et il n'est donc plus sous garantie. Et on les a déjà faire revenir il y a mois d'un mois pour réparer le digicode (à leur frais car la panne était de leur faute, mais çà ne marchera pas 2 fois ).
    L'installateur nous a bien laissé la doc du moteur... mais c'est abrupt!!

    Mon beau père qui est un peu plus bricoleur que moi vient dans 2 jours... donc si quelqu'un a des pistes pour amocer ses recherches ou une discussion, cela pourra le guider.
    Par avance merci!

    -----

  2. Publicité
  3. #2
    golfo57

    Re : Pb avec les commandes filaires du portail coulissant électrique

    Bonjour à tous,

    Peux-tu donner la référence de la carte de commande (qui est avec le moteur). As-tu essayé de shunter les fils de commandes du bouton poussoir et du digicode, ceux qui vont direct à la carte. Réf. du digicode et du BP. @+

  4. #3
    lanson

    Re : Pb avec les commandes filaires du portail coulissant électrique

    Bonjour,
    Merci pour ta réponse!
    Pour la référence de la carte de commande, je n'ai rien trouvé dans la notice du moteur; penses tu que l'on pourra trouver cette info en ouvrant le boitier du moteur?
    Pour le digicode, c'est un eff_eff ACQ4; pour le bouton poussoir on n'a pas de référence particulière, c'est un gros boitier plastique gris avec un interrupteur.
    Si la météo le permet, on ouvre le boitier du moteur demain et on tentera de shunter les fils de commandes. Par contre en lisant la doc, on a un doute sur les bornes de branchement du BP. On a les bornes "21-22" pour "la commande START CLOSE et sélecteur à clé" et a coté de çà on a les bornes "21-26" pour une "commande OPEN" ???

    J'espère que ce sera plus clair en ouvrant la boite demain.

    A+

  5. #4
    golfo57

    Re : Pb avec les commandes filaires du portail coulissant électrique

    Bonjour lanson et vous tous,
    Citation Envoyé par lanson
    Si la météo le permet, on ouvre le boitier du moteur demain et on tentera de shunter les fils de commandes
    Il est préférable d'essayer de shunter à la source, si des fois il n'y aurait pas un problème entre ces commandes et la carte. Toutefois si cela fonctionne directement sur la carte tu sauras revenir en arrière.
    Citation Envoyé par lanson
    penses tu que l'on pourra trouver cette info en ouvrant le boitier du moteur?
    En principe oui, mais je ne peux te l'assurer.
    Citation Envoyé par lanson
    On a les bornes "21-22" pour "la commande START CLOSE et sélecteur à clé"(ce qui parait normal) et a coté de çà on a les bornes "21-26" pour une "commande OPEN"( donc certainement une ouverture piéton?) ???
    Meilleurs vœux et bon passage en 2014. @+

  6. A voir en vidéo sur Futura
  7. #5
    lanson

    Re : Pb avec les commandes filaires du portail coulissant électrique

    Bonjour et bonne année 2014,
    Et voilà... après quelques tests (au bénéfice d'une éclaircie entre les trombes d'eau... vive le Finistère!) et après quelques échanges avec le constructeur du moteur pour comprendre l'alternance permanente des commandes "STRT" et Suo/Suc", on vient de cerner le problème.
    En déconnectant les commandes du digicode sur la carte de commandes, le bouton poussoir refonctionne normalement.
    En fait le problème vient bien du digicode qui maintient en permanence une commande "start" active... probablement une histoire de relais qui doit être collé qui entraîne un contact à impulsion qui reste maintenu (et qui se réinitialise lorsque qu'on coupe le courant).
    Restes à faire comprendre çà à Kiclos... que le probleme vient du digicode qu'ils nous ont changé il y a 1 mois...
    A bientôt,
    Serge.

Discussions similaires

  1. Réponses: 7
    Dernier message: 07/09/2013, 22h46
  2. [Divers] Portail coulissant électrique BFT : ne revient pas en fermeture ?
    Par blaireau03 dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/08/2013, 15h09
  3. Ouvrir portail coulissant électrique (sans télécommande d'origine)
    Par julienduhavre dans le forum Électronique
    Réponses: 2
    Dernier message: 20/08/2009, 09h20
  4. [Brun] portail électrique coulissant
    Par henri31 dans le forum Dépannage
    Réponses: 4
    Dernier message: 26/05/2009, 22h45
  5. problème avec un portail coulissant
    Par belugue dans le forum Dépannage
    Réponses: 5
    Dernier message: 17/01/2006, 18h47
Découvrez nos comparatifs produits sur l'informatique et les technologies.