Répondre à la discussion
Affichage des résultats 1 à 15 sur 15

Mauvaise tension d'un groupe électrogène.



  1. #1
    Tupayo

    Mauvaise tension d'un groupe électrogène.


    ------

    J'ai acheté un groupe électrogène d’occasion de bateau Leroy Somer 380 V ; 50 Hz ; 25.12 kW ; 31.4 kVA ; 47 A ; 3000 tr/mn. Il est monté en étoile pour alimenter ma maison. Au lieu d'avoir 220 Volts entre une des phase et le neutre, j'ai 110 volts et au lieu d'avoir 380 Volts entre 2 phase , j'ai 240 Volts.

    -----

  2. Publicité
  3. #2
    Tupayo

    Re : Mauvais voltage d'un groupe éléctogène.

    Dernière modification par Tupayo ; 29/10/2014 à 13h25.

  4. #3
    f6bes

    Re : Mauvais voltage d'un groupe éléctogène.

    Bjr à toi,
    Il ne manque que le "2" de ce lien pour compléter la demande:
    http://forums.futura-sciences.com/an...sabilites.html
    Bonne jounrée

  5. #4
    PIXEL

    Re : Mauvais voltage d'un groupe éléctogène.

    à priori , tu t'es fait avoir....

    c'est un groupe 110 mono , 220 tri

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    Bluedeep

    Re : Mauvais voltage d'un groupe éléctogène.

    Citation Envoyé par Tupayo Voir le message
    Il est monté en étoile pour alimenter ma maison.
    Vérifier qu'il est bien monté en étoile et pas en triangle.
    Si il est bien en étoile, tu t'es fait avoir.
    Accessoirement, si tu as 240V entre phases, tu devrais trouver beaucoup plus que 110V entre P-N (dans les 140).
    Dernière modification par Bluedeep ; 29/10/2014 à 13h44.

  9. #6
    f6exb

    Re : Mauvais voltage d'un groupe éléctogène.

    A priori, une barrette c'est étoile.
    Seuls les faucons volent. Les vrais restent au sol.

  10. Publicité
  11. #7
    gienas
    Modérateur

    Re : Mauvais voltage d'un groupe éléctogène.

    Bonjour à toi aussi tupayo, et à tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par f6exb Voir le message
    A priori, une barrette c'est étoile.
    Si la première photo est bien celle des barettes de choix étoile/triangle, je confirme que c'est bien en étoile.

    La plaque signalétique mentionne bien du 380V, il y a donc de la suspicion dans l'air.

    Je vois sur une sérigraphie de circuit imprimé, des "symboles" dont je ne sais ce qu'ils représentent et qui pourraient peut-être expliquer quelque chose. Est-ce un strap, un cavalier, ...?

    Que dit la notice à ce sujet?

    Que devient ce "secteur" entre vide et charge? Reste-t-il à tension stable?


    PS: la charte du forum précisé que l'on doit dire bonjour en arrivant et merci en partant.

    Tous, nous savons que cela ne sert à rien.

    Pourtant, ici, cela débloque plus de réponses pertinentes, et aussi, cela évite certains rappels des bonnes manières.
    Dernière modification par gienas ; 29/10/2014 à 16h52. Motif: Correction du correcteur orthographique automatique

  12. #8
    Bluedeep

    Re : Mauvais voltage d'un groupe éléctogène.

    Citation Envoyé par gienas Voir le message
    Je vois sur une sérigraphie de circuit imprimé, des "symboles" dont je ne sais ce qu'ils représentent et qui pourraient peut-être expliquer quelque chose. Est-ce un strapontin, un cavalier, ...?
    En bas à gauche ? je me suis posé la question.

  13. #9
    jiherve

    Re : Mauvais voltage d'un groupe éléctogène.

    Bonsoir,
    en effet il semble qu'il y ai un strap à positionner en fonction de la tension voulue (en agrandissant je devine 110,220,380), faire une photo nette du coin en bas à gauche de la carte électronique avec la petite légende située dessous, là c'est en mode "ouvert".
    JR
    l'électronique c'est pas du vaudou!

  14. #10
    gienas
    Modérateur

    Re : Mauvais voltage d'un groupe éléctogène.

    Citation Envoyé par jiherve Voir le message
    ... là c'est en mode "ouvert" ...
    Il est permis d'espérer.

    Mais, en s'attardant un peu dessus, on peut penser que le fil blanc représente le "cavalier" qui démarre du circuit imprimé, et se terminant par un FastOn femelle à positionner sur l'une des languettes mâle.

    Là, il serait sur 380V.

    S'agissant de logique, si elle fonctionne bien en fixant/régulant la tension en 127/220 qui serait obtenu sur un circuit ouvert sur le strap 110, et qu'il faille mettre ce point à 0 sur 380 ...

    On a le droit de rêver.

    C'est vrai qu'en examinant l'autre face, on pourrait apprendre quelque chose. La lecture de la notice serait peut-être aussi instructive.

    Mais le comportement en régulation fonction de la charge serait aussi utile. Est-ce à 110V pour un cas particulier ou bien est-ce de vide à une "forte" charge?

    Attention cependant aussi que peut-être, le déséquilibrage des phases à ses limites. Il faudra peut-être charger les trois phases et pas une seulement. Encore une fois, la notice devrait en faire état.

  15. #11
    annjy

    Re : Mauvaise tension d'un groupe électrogène.

    Bonsoir,

    d'après la plaque, le 380V, trois phases est possible.

    Donc, comme déjà demandé, voir la notice.

    Tupayo, si tu ne l'as pas, demande à Leroy-Somer...ils n'ont pas l'air d'être avares en doc.

    Cdlt,
    JY

  16. #12
    Tupayo

    Re : Mauvaise tension d'un groupe électrogène.

    Pardon, de ne pas avoir dit Bonjour,
    mea culpa.

    Malheureusement, je n'ai pas la notice.
    Je vais demander la notice à Leroy-Somer.

    Merci beaucoup en tous cas.

  17. Publicité
  18. #13
    Bluedeep

    Re : Mauvaise tension d'un groupe électrogène.

    Citation Envoyé par Tupayo Voir le message
    Malheureusement, je n'ai pas la notice.
    Je vais demander la notice à Leroy-Somer.
    Faites d'abord, comme cela a été demandé plus haut, une photo nette et agrandie de l'espèce de schéma en bas à gauche, où apparemment des tensions sont mentionnées. (sur le circuit vert).

  19. #14
    Zenertransil

    Re : Mauvaise tension d'un groupe électrogène.

    Bonjour,

    Dites-donc, j'y pense! C'est une excitation par inducteur bobiné... Si le problème venait de là? Faudrait mesurer la tension aux bornes de l'enroulement inducteur (21V dixit la plaque signalétique). Hors saturation, les tensions de sortie y sont directement proportionnelles...
    Choisis un travail que tu aimes, et tu n'auras pas à travailler un seul jour de ta vie

  20. #15
    annjy

    Re : Mauvaise tension d'un groupe électrogène.

    Salut, Zener,

    pour moi, ce groupe fonctionne normalement. Il est simplement câblé en 230V entre phases.
    Il est urgent d'attendre....la notice.

    J'ai eu ce problème au pro sur un groupe SDMO (de mémoire alternateur Mitsubishi)
    ça s'est réglé par câblage différent (quelques fils à déplacer)

    Cdlt,
    JY

Discussions similaires

  1. Groupe électrogène : pas de tension ? [Résolu]
    Par Toro dans le forum Bricolage et décoration
    Réponses: 11
    Dernier message: 26/01/2015, 19h44
  2. [Divers] mauvaise qualité de courant généré par un groupe électrogène
    Par marc78700 dans le forum Dépannage
    Réponses: 4
    Dernier message: 01/08/2010, 15h30
  3. [Divers] Tension Groupe Electrogène
    Par Aetos1160 dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/05/2009, 20h30
  4. [Divers] plus de tension de sortie (groupe electrogene)
    Par tigre13 dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/07/2008, 13h51
  5. [Divers] pb tension groupe electrogene
    Par joe 7 dans le forum Dépannage
    Réponses: 10
    Dernier message: 31/12/2006, 12h33
Découvrez nos comparatifs produits sur l'informatique et les technologies.