Répondre à la discussion
Affichage des résultats 1 à 20 sur 20

Fusibles ampèremètre cramés suite à test de courant de fuite



  1. #1
    JPU33

    Fusibles ampèremètre cramés suite à test de courant de fuite


    ------

    Bonjour,

    J'ai plusieurs voitures anciennes qui ont, chacune leur tour, des soucis de décharge de batterie à cause d'une fuite de courant (court-circuit, mauvaise masse, ...).

    J'utilise la fonction ampèremètre (sur mesure jusqu'à 10A) de mes différents multimètres que je branche en série entre une cosse de ma batterie et le connecteur du câble qui s'y connecte.

    A chaque fois que j'essai de faire des mesures, j'ai des soucis avec mes ampèremètres, je crame systématiquement les fusibles 10A.
    Il n'y a pourtant pas 10A qui transite dans le circuit.

    Je ne comprend pas d'où vient ce problème...
    J'ai plusieurs multimètres issus de supermarchés/chinois (donc pas de qualité supérieure...) qui ont chacun la mention "10A DC max / MAX 10 SEC EACH 15 MIN / FUSED".
    J'essaie de pas dépasser ces 10 secondes à chaque fois, ce qui est vraiment pénible pour effectuer les mesures convenablement.
    Mais même en faisant attention, ça crame.

    Est-ce dû à la qualité intrinsèque de mes multimètres et de ces restrictions de temps de mesure ?
    Existe-t-il des multimètres sans ces restrictions de temps de mesure (j'imagine que si ce n'est pas indiqué, c'est qu'il n'y a pas ces restrictions) ?

    Quelques photos des multimètres en question :

    Multimetre_01.jpg


    Multimetre_02~2.jpg

    Merci d'avance pour vos réponses.

    -----
    Dernière modification par gienas ; 10/03/2023 à 16h49. Motif: Rapatrié les images externes qui DOIVENT être sur le serveur

  2. #2
    DAT44

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bonjour,
    pour des mesures de courant sans trop de risque tu peux utiliser un shunt et prévoir un fusible ou un polyswitch (fusible réarmable) en série ...

    https://www.e44.com/composants/compo...50-0.0075.html
    +
    https://www.e44.com/composants/compo...8a-RUE800.html

  3. #3
    Gyrocompas

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bonjour,
    D'après votre exposé, êtes vous certain de réaliser une mesure en série et non en parallèle ?
    Ensuite, considérer la consommation 'normale' de la fonction. Un démarreur c'est 300 A quand il tourne, beaucoup plus à l'arrêt, un phare classique 5A etc.
    Si vous avez une fuite de plus de 10A, la batterie ne tient pas la journée.
    Commencer par vérifier le maintien de sa tension pendant plusieurs jours qui suivent une recharge. Si OK, vous devez trouver au moins 12.5v.

  4. #4
    gienas
    Modérateur

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bonjour JPU33 et tout le groupe

    Citation Envoyé par JPU33 Voir le message
    … A chaque fois que j'essai de faire des mesures, j'ai des soucis avec mes ampèremètres, je crame systématiquement les fusibles 10A.
    Il n'y a pourtant pas 10A qui transite dans le circuit
    Et pourtant si!

    Même les électroniciens chevronnés répugnent à mesurer des intensités au multimètre, tant les risques sont importants. Un ampèremètre c’est un court circuit qui ne pardonne pas, sans compter que parfois, il faut déplacer des fils du multimètre pour changer de mode.

    On préfère toujours se débrouiller autrement, et ne pas "tenter le diable".

  5. A voir en vidéo sur Futura
  6. #5
    gg2t

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bonjour,

    Ton fusible crame au bout de combien de temps ? As tu le temps de voir le courant affiché ?

  7. #6
    f6bes

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Citation Envoyé par JPU33 Voir le message
    Bonjour,

    J'ai plusieurs voitures anciennes qui ont, chacune leur tour, des soucis de décharge de batterie à cause d'une fuite de courant (court-circuit, mauvaise masse, ...).


    A chaque fois que j'essai de faire des mesures, j'ai des soucis avec mes ampèremètres, je crame systématiquement les fusibles 10A.
    Il n'y a pourtant pas 10A qui transite dans le circuit.

    Je ne comprend pas d'où vient ce problème...
    J'ai plusieurs multimètres issus de supermarchés/chinois (donc pas de qualité supérieure...) qui ont chacun la mention "10A DC max / MAX 10 SEC EACH 15 MIN / FUSED".
    J'essaie de pas dépasser ces 10 secondes à chaque fois, ce qui est vraiment pénible pour effectuer les mesures convenablement.
    Mais même en faisant attention, ça crame.

    Est-ce dû à la qualité intrinsèque de mes multimètres et de ces restrictions de temps de mesure ?
    Existe-t-il des multimètres sans ces restrictions de temps de mesure (j'imagine que si ce n'est pas indiqué, c'est qu'il n'y a pas ces restrictions) ?

    Quelques photos des multimètres en question :

    Pièce jointe 476313


    Pièce jointe 476316

    Merci d'avance pour vos réponses.
    Bjr à toi,
    Comment faire un "controle".....de façon simple!
    Tu dis que ton fusible (multi) grille à chaque coup...mais que tu n'ai pas convaincu qu'il passe.... 10 A.
    A lors , c'est trés simple, tu prends un fuse ( voiture) de 10 A en lieu et place de ton multimétre.
    Et tu le réinsére s le tout dans le circuit à mesurer...
    Si le fuse grille.......c 'est bien qu'il y a eu.....10 A qui sont passés !!!
    Mais si fuite de 10 A...ben la batterie ne doit pas tenir...longtemps !!
    De quoi faire " griller"...les voitues...d 'époque !
    Tu nous faire UN dessin comment tu connectes tout ça ( batterie, fusible, cable.....)
    A coup sur tu utilises MAL ton multimétre !
    Giénas va te demander si t'as le permis !!
    Bonne journée
    Dernière modification par f6bes ; 11/03/2023 à 09h44.
    Ne tiens pas a etre puching ball...

  8. #7
    Forhorse

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    En investigation terrain, pour les mesures d'intensité, c'est bien de commencer avec une pince ampèremétrique.
    ça donne déjà un ordre de grandeur, et ça limite le risque d'erreur et donc d'incident/accident.
    Ensuite s'il on a besoin d'affiner (ou pour des intensités plus faibles) on peut sortir ampèremètre
    Une pince ampèremétrique pour courant continu de qualité "potable" coute environ 80€ et la bonne nouvelle c'est qu'elle est généralement intégré à un multimètre lui aussi "potable" qui sera toujours mieux que ces daubes jaunes que l'on trouve partout à 10 balles depuis des décennies et qui sont toujours aussi mauvais.
    Tout projet flou conduit à une connerie précise !

  9. #8
    JPU33

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bonjour à tous,

    @Gyrocompas, @gg2t et @f6bes :
    Le multimètre affiche des valeurs au début le temps de quelques secondes et claque.
    Ayant besoin de la voiture, je ne fait pas de test de temps de décharge de la batterie, j'utilise la voiture et je débranche la batterie une fois au boulot ou à la maison.
    Le branchement est bien en série suivant le schéma :
    Nom : schéma multimètre branchement série.PNG
Affichages : 94
Taille : 109,8 Ko

    @DAT44, @gienas et @Forhorse : Ok, pour des mesures d'ampérage, mieux vaut utiliser un shunt.
    J'ai pensé à la pince ampèremétrique, ça permet également d'éviter de débrancher le circuit.
    J'ai vu sur internet que beaucoup utilise également des "moniteurs de batterie". Chez nos amis chinois, on trouve certains modèles comme le PZEM-015 avec un shunt de 300A à moins de 20A (https://fr.aliexpress.com/item/4000317863178.html).

    Avant d'investir dans un multimètre de qualité, pensez-vous que ce dispositif serait suffisant et fiable pour détecter mon courant de fuite ?

    Merci pour votre aide.

  10. #9
    titijoy3

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    sur ce genre de montage il vaudrait mieux un galvanomètre pour commencer.. ou comme déjà dit uine pince Ampèremétrique (plus précise)
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  11. #10
    titijoy3

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    sinon, brancher une simple lampe 12v entre - batterie et masse du circuit, avec la puissance connue de la lampe et la tension à ses bornes on peut avoir une idée du courant qui la traverse
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  12. #11
    f6bes

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Citation Envoyé par JPU33 Voir le message
    Bonjour à tous,

    @Gyrocompas, @gg2t et @f6bes :
    Le multimètre affiche des valeurs au début le temps de quelques secondes et claque.
    Ayant besoin de la voiture, je ne fait pas de test de temps de décharge de la batterie, j'utilise la voiture et je débranche la batterie une fois au boulot ou à la maison.
    Le branchement est bien en série suivant le schéma :
    Pièce jointe 476359

    @DAT44, @gienas et @Forhorse : Ok, pour des mesures d'ampérage, mieux vaut utiliser un shunt.
    J'ai pensé à la pince ampèremétrique, ça permet également d'éviter de débrancher le circuit.
    J'ai vu sur internet que beaucoup utilise également des "moniteurs de batterie". Chez nos amis chinois, on trouve certains modèles comme le PZEM-015 avec un shunt de 300A à moins de 20A (https://fr.aliexpress.com/item/4000317863178.html).

    Avant d'investir dans un multimètre de qualité, pensez-vous que ce dispositif serait suffisant et fiable pour détecter mon courant de fuite ?

    Merci pour votre aide.
    Remoi, As tu fait un test avec un fuse...10 A comme proposé ?
    Je serais curieux de savoir s'il grille ....ou pas !
    Ton "controleur" de batterie ce n'est ni plus ni moins qu'un voltmétre et un ampéremétre.
    Et si tu fais ta mesure dans la branche +, il se passe quoi ?
    Bonne soirée
    Ne tiens pas a etre puching ball...

  13. #12
    gg2t

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    bonjour à tous,

    multimètre de qualité ou bas de gamme cela ne changera rien, le fusible claquera dans tous les cas. car si ca ne tient que quelques secondes c'est qu'il passe un courant d'une vingtaine d’ampères. Il doit y avoir un gros consommateur à l'arrêt ( diode alternateur en C.C ?). Il faudrait essayer de débrancher ce qui est en + Permanent sur l'auto, pour voir.

  14. #13
    JPU33

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bonjour à tous,

    J'ai bien compris que la solution la plus sûre/efficace est d'utiliser une pince ampèremétrique ou un galvanomètre pour avoir une idée relativement précise du courant dans le circuit.
    Mais bon, je ne vais pas investir (pour l'instant du moins) dans un tel matériel pour une ou deux mesures par an max.

    Je vais m'orienter vers l'achat d'un ou plusieurs shunts (comme ceux-ci : https://fr.aliexpress.com/item/4001034810186.html).

    Je compte acheter un shunt de 200A (pour avoir de la marge) et un de 10A (pour avoir le maximum de résolution lors de la lecture des mesures au multimètre une fois que j'aurais vérifié qu'il n'y a pas plus de 10A qui transite dans le circuit).

    Ces deux shunts sont donnés pour 10A/75mV (soit par loi d'Ohm : 7,5 mOhms) et 200/75mV (soit 0,375 mOhms).

    Ci-joint le calcul que j'ai fais :
    Nom : calcul shunt.PNG
Affichages : 64
Taille : 11,2 Ko

    Histoire d'être bien sûr de la manipulation, voici le process de mesure que j'imagine :

    1 -> Utilisation du shunt 200A pour vérifier avec le multimètre que le circuit ne dépasse pas 10A (donc lecture de 3,75 mV au maximum).
    2 -> Si dépassement de 10A, débrancher les circuits "lourds" (alternateur, ...)
    3 -> Si pas de dépassement de 10A, utilisation du shunt 10A et vérification en enlevant les fusibles 1 par 1 de quel circuit pompe de l'intensité jusqu'à trouver une mesure < 50mA (soit <0,3 mV au multimètre)

    Etes-vous d'accord avec cette méthodologie ?

  15. #14
    f6bes

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Remoi, AVANT d'aller plus loin, j'aurais fait un test avec un fuse 10 A ( ca coutera un fuse si tel est le cas)
    Car s'il passe 10 A j (ou plus) je me demande comment tu n'as pas encore flingué la batterie et mis le feu à la bagnole !
    Mais c 'est toi qui voit !!
    Bon achat de shunts.
    A+
    Ne tiens pas a etre puching ball...

  16. #15
    Piefra

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Bjr,

    Attention si start and stop , y a peut etre une supercapa qui traine sur le circuit et pomperai des A au branchement

    Poser le shunt et attendre avant d'avoir le courant de repos


    Cdlt
    Cordialement Piefra

  17. #16
    Biname

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Salut,
    Capteur à effet Hall ?

    "Hall effect current sensor"

    Biname

  18. #17
    f6bes

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Remoi, Va falloir définir ce qu'est :......"
    J'ai plusieurs voitures anciennesqui ont, chacune leur tour, des soucis de décharge de batterie à cause d'une fuite de courant (court-circuit, mauvaise masse, ...).... start and stop, capteurs effets hall !! (bizarre , vous avez dit...
    bizarre)
    ce qui est surprenant c'est que ce soit sur PLUSIEURS voitures avec le meme défaut ??
    Bonne journée
    Ne tiens pas a etre puching ball...

  19. #18
    JPU33

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    @f6bes :
    Ca fait pratiquement deux semaines que je roule avec la voiture en débranchant la batterie lors de l'arrêt donc ça m'étonnerait qu'il y ait 10A, ça déchargerait la batterie même quand je conduit je pense.
    J'ai plusieurs voitures (3 youngtimers des années 90), au fil des ans, j'ai eu plusieurs fois le même soucis (court-circuit dans le boitier d'antenne rétractable électrique, mauvaise masse sur la lampe de coffre, ...).

    @Piefra : voiture ancienne donc pas de start&stop.

    @Biname : oui, en effet, la mesure est faisable avec un capteur à effet hall également mais bon j'ai déjà acheté les shunts, j'espère les recevoir dans la semaine et faire les tests.

    Je vous tiendrai informé.
    Merci pour votre aide !

  20. #19
    titijoy3

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Citation Envoyé par JPU33 Voir le message
    @f6bes :
    Ca fait pratiquement deux semaines que je roule avec la voiture en débranchant la batterie lors de l'arrêt donc ça m'étonnerait qu'il y ait 10A, ça déchargerait la batterie même quand je conduit je pense.
    si l'alternateur est capable de fournir plus de courant que les besoins de fonctionnement plus la fuite ça ne déchargera pas la batterie, au contraire, ça consommera juste un peu plus
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  21. #20
    f6bes

    Re : Fusibles ampèremètre cramés suite à test de courant de fuite

    Citation Envoyé par JPU33 Voir le message
    @f6bes :
    Ca fait pratiquement deux semaines que je roule avec la voiture en débranchant la batterie lors de l'arrêt donc ça m'étonnerait qu'il y ait 10A, ça déchargerait la batterie même quand je conduit je pense.

    mais bon j'ai déjà acheté les shunts, j'espère les recevoir dans la semaine et faire les tests.

    !
    Remoi, C'est bien pour cela que je préconisais d'avoir d'ABORD une idée du courant de fuite ! ( le fuse 10 A) et meme passer à beaucoup plus bas, si
    RIEN ne se passe à ...10 A.
    Je ne sais ce que tu vas pouvoir mesurer avec des shunts à 200 A (et moins) si fuite de l'ordre de l'ampére ?
    On va attendre les résultats.
    Bonne journée
    Ne tiens pas a etre puching ball...

Discussions similaires

  1. 2 fusibles couplés ?? verif tableau electrique suite panne
    Par rico7 dans le forum Bricolage et décoration
    Réponses: 5
    Dernier message: 13/12/2010, 19h09
  2. HELP : ATMega8 bloqué suite erreur fusibles
    Par fmelle dans le forum Électronique
    Réponses: 9
    Dernier message: 25/03/2010, 09h29
  3. Cherche ampèremètre précis pour faible courant
    Par sylvain6120 dans le forum Électronique
    Réponses: 12
    Dernier message: 21/01/2010, 12h53
  4. [Divers] Prise courant 20 A avec fusibles intégrés
    Par 29kiki29 dans le forum Dépannage
    Réponses: 8
    Dernier message: 15/02/2009, 11h19
  5. [Blanc] Cuisinière électrique Hotpoint grille fusibles après fusibles...
    Par Tartopommes dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/09/2008, 13h46
Découvrez nos comparatifs produits sur l'informatique et les technologies.