Répondre à la discussion
Page 2 sur 9 PremièrePremière 2 DernièreDernière
Affichage des résultats 31 à 60 sur 245

Mon CESI marche-t-il correctement ?



  1. #31
    stein42

    Re : Mon CESI marche-t-il correctement ?


    ------

    Et je confirme ça s'est encore reprodui 2 fois depuis mon précédent message.

    Je pense que la sonde au niveau des pânneaux (KOL) n'est pas placée dans les panneaux, tout du moins pas là où ça chauffe lorsque le fluide ne circule pas.

    Là c'était très net.
    J'avais 39°C au TSPU et quand KOL est passé à 45°C la circul s'est enclenchée.
    Pendant que ça circulait, KOL est monté à plus de 65°C...

    Et le thermoètre en façade est monté à 110°C de nouveau...

    -----

  2. Publicité
  3. #32
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par gerald2545 Voir le message

    ci-dessous, un copier/coller de la notice de montage et maintenance à destination des professionnels pour le vitosolic 100 :
    - je ne reprends pas tout, mais quelques paramètres sans la définition... Notamment quid des NH ???

    - apparemment, le système comporte un débit-mètre qui renseigne la régulation ???

    - du coup, si tel est le cas, la fonction OWMZ serait précise (sommation de débit x différence de température x capacité calorifique) (chez moi, ce n'est qu'une approximation indicative à partir de la puissance théorique du panneau x temps de fonctionnement x "hachage" de la vitesse).

  4. #33
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message

    Et le thermoètre en façade est monté à 110°C de nouveau...
    Tu dis que c'est celui qui est "dans" le liquide caloporteur dans le serpentin...

    Cela ne peut être alors que le passage d ela vague de "liquide stagnant" avant ciruclation dont je parlais, qui aurait alors atteint 110 ° avant que le système ne se mette en route...

    C'est beaucoup, mais bon, ce pic, s'il était confirmé, en soi, ne serait pas "problématique". C'est extrêmement furtif. Comme dit, après, tout s'équilibre et ces quelques secondes de surchauffe n'ont aucune incidence sur le bilan thermique.

    Tu confirmes que la température, après ce pic, baisse vers des valeurs normales, genre 50 ou 60 ° (ce qui est normal pour une température d'équilibre du liquide par beau temps)

    C'est juste "curieux" que le système ne réagisse pas plus vite.

    Et du coup, le système se prend un "stress" thermique que je trouve idiot...

  5. #34
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Effectivement, j'ai regardé t photo.

    Aussi "ésotériques" qu'elles paraissent, ces appellations ont quand même un sens :

    T ou K sont des températures (temperatur ou kelvin)
    O en général = oben = "en haut"
    U en général, c'est Unten = en bas
    MX des max
    Mn des minis
    L ???? je sèche !

    Pour réagir si vite et si fort, je confirme qu cela doit être dans le circuit.

    Bref, si quelqu'un peut trouver la définition de KOL dans la notice ?

    Après, une erreur de cablage, cela s'est déjà vu ! [tous les installateurs ne suivent pas les notices à la lettre ; rares sont ceux qui parlent allemand !]
    Mais pour moi, ce serait en haut (du fait du "O")

  6. #35
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par Did67 Voir le message
    - je ne reprends pas tout, mais quelques paramètres sans la définition... Notamment quid des NH ???
    Est-ce que ça pose un problème si je mets la notice de maintenance à disposition dans ce fil?
    Sinon, pour info, ces paramètres sont utilisés pour déclencher un relais et évacuer les calories excédentaires (NH E > NH A), ou au contraire apporter des calories d'un appoint (NH A > NH E) dans le serpentin du haut

    Citation Envoyé par Did67 Voir le message
    - apparemment, le système comporte un débit-mètre qui renseigne la régulation ???
    - du coup, si tel est le cas, la fonction OWMZ serait précise (sommation de débit x différence de température x capacité calorifique) (chez moi, ce n'est qu'une approximation indicative à partir de la puissance théorique du panneau x temps de fonctionnement x "hachage" de la vitesse).
    je n'ai pas encore regardé de trop près, mais quand tu mets OWMZ sur ON, on te demande de renseigner la vitesse donnée par le débit-mètre (la pompe étant réglée sur le 100%), la composition du liquide caloporteur. Donc oui, j'imagine que c'est assez précis....
    Citation Envoyé par Did67 Voir le message
    - je ne reprends pas tout, mais quelques paramètres sans la définition... Notamment quid des NH ???
    Est-ce que ça pose un problème si je mets la notice de maintenance à disposition dans ce fil?
    Sinon, pour info, ces paramètres sont utilisés pour déclencher un relais et évacuer les calories excédentaires (NH E > NH A), ou au contraire apporter des calories d'un appoint (NH A > NH E) dans le serpentin du haut

    Citation Envoyé par Did67 Voir le message
    Bref, si quelqu'un peut trouver la définition de KOL dans la notice ?
    Pas plus d'info dans la notice de maintenance que "Temperature du capteur"...
    si on regarde le schéma du circuit reporté sur le régulateur, la sonde doit être placée en haut de ballon (sortie).
    En tout cas chez moi, la sonde est branchée directement en sortie des panneaux (cf photo en PJ).

    Pour l'augmentation de la température à 110°C dans le caloporteur au niveau du ballon, je trouve ça assez étrange. Est-ce que ton KOL, avant de se stabiliser, passe par une étape > 100°C? ça me semblerait logique mais tu n'en parles pas
    Images attachées Images attachées  

  7. #36
    SK69202

    Re : Mon CESI marche-t-il correctement ?

    Bonsoir gerald2545.
    Est-ce que ça pose un problème si je mets la notice de maintenance à disposition dans ce fil?
    Oui, si vous n'êtes pas propriétaire des droits du document.
    Vous pouvez néanmoins rechercher auprès du propriétaire des droits, l'autorisation de le mettre.
    Il faut également regarder, si ce document existe actuellement sur internet, auquel cas un lien ne posera pas de difficulté.

    SK69202 pour la modération
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  8. Publicité
  9. #37
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    OK pour les droits.

    Viessman met ce document à disposition sur son site web : http://www.viessmann.com/web/belgium/be_tdis_FR.nsf/4563588e6a92515ac1256b1200303f 6e/E9389AE2857624EFC12573DE0050CD AF/$file/MA-SA_Vitosolic100_5587940_08-07.pdf

    je l'ai aussi mis en PJ de ce fil au cas où viessman romprait ce lien
    Dernière modification par SK69202 ; 13/06/2011 à 22h31. Motif: Retrait pièce jointe non validée

  10. #38
    SK69202

    Re : Mon CESI marche-t-il correctement ?

    Bonsoir.

    Le lien ci dessus ne marche pas, la pj ne sera pas validée.

    J'ai trouvé ceci, est ce que cela correspond ?
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  11. #39
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par SK69202 Voir le message
    Bonsoir.

    Le lien ci dessus ne marche pas, la pj ne sera pas validée.

    J'ai trouvé ceci, est ce que cela correspond ?
    C'est exactement cela, désolé pour le mauvais lien.....pourtant il me semble avoir fait un simple copier/coller..

    Merci

  12. #40
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    je pense qu'il faut envisager que la sonde capteur est mal placée. Sa bonne place est dans un doigt de gant qui doit être en contact avec l'absorbeur ET avec la serpentin de manière à coller le plus possible à la température représentative du liquide caloporteur.

    Avoir un passage de liquide à 110°C dans la boucle solaire(alors que la sonde capteur déclare voir 45°C) montre un certain retard à l'allumage , ce qui explique en partie la faible collecte.

    Autre risque : quand le ballon aura une température plus élevée, le différentiel de démarrage donnera l'ordre de marche alors que le capteur sera en partie en surchauffe . Donc il n' y aura pas de circulation(même si le circulateur est en marche , surchauffe=vapeur=bouchon) , et s'il y a du soleil , la température montera au delà de 160°C , a partir de laquelle l'antigel se dégrade.

    Il faut donc aller sur le toit, prendre une photo de la sortie du fil de la sonde , tenter de sortir la sonde (elle a peut etre changée de place il faudra prévoir un dispositif de blocage sérieux). Pour info, j'ai entendu parler d'un cas de montage ou l'installateur avait bidouillé à coups de tournevis un passage pour la sonde

    Si vous avez la doc technique du capteur , repérer le doigt de gant , alors qu'un aide surveille la température sur l'affichage de la régulation, bouger la sonde. Le résultat n'est pas immédiat, mais d'autant plus rapide qu'il y a du soleil.

    A mon sens il faut commencer par là, si le toit est d'accès facile .

    yves

  13. #41
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par Did67 Voir le message
    Tu dis que c'est celui qui est "dans" le liquide caloporteur dans le serpentin...

    Tu confirmes que la température, après ce pic, baisse vers des valeurs normales, genre 50 ou 60 ° (ce qui est normal pour une température d'équilibre du liquide par beau temps)
    Non il n'est pas dans le serpentin, il est à l'extérieur du ballon (cf photo)

    Citation Envoyé par gerald2545 Voir le message
    Est-ce que ton KOL, avant de se stabiliser, passe par une étape > 100°C? ça me semblerait logique mais tu n'en parles pas
    Il ne monte pas à 100°C mais il grimpe quand meme (hier il a du passer de 40 à 65°C) et dans le meme temps le thermomètre en façade a grimpé à 110°C et est redecendu doucement à 40-50°C (disons en 1 ou 2 minute)

    J'hésite à appeler le SAV pour qu'il vienne vérifier que le sonde KOL est bien placée au niveau des panneaux
    Images attachées Images attachées  

  14. #42
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Oui, l'hypothèse du capteur KOL mal placé me parait sérieuse : par ex, trop loin, mauvais contact, voir un bout d'isolant qui s'est coincé entre ; coup de soleil, le liquide dans le serpentin "chauffe", le KOL ne perçoit pas grand chose, le circulateur ne s'enclenche pas ; le liquide continue de chauffer... Quand le KOL réagit enfin, le liquide est déjà à plus de 110 ° ; le circulateur se met en route, la vague de liquide chaud passe devant le capteur sur le tuyau, et temporairement la température à ce niveau monte...

    Le "scénario" se tient !

    Donc : à vérifier !

  15. Publicité
  16. #43
    herakles
    Animateur Habitat

    Re : Mon CESI marche-t-il correctement ?

    Le "scénario" se tient !
    Un peu comme le jardinier qui laisse trop longtemps son tuyau au soleil entre 2 arrosages ..quand il se décide enfin à arroser ses semis amoureusement faits , il les grille avec de l'eau brûlante

  17. #44
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonjour,

    l'explication est là:
    http://www.sebasol.ch/realisations.asp?id=199
    images de la galerie et commentaire n° 2 et 3

    yves

  18. #45
    Did67

    Re : Mon CESI marche-t-il correctement ?

    J'imagine que sur un produit "industriel", l'emplacement est "étudié pour" un fonctionnement correct !

    Donc, il devrait y avoir une erreur de manip au montage.

    En tout cas, nous sommes d'accord sur le symptome / scénario !

  19. #46
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    pour ce qui est des thermomètres qui sont placés sur la façade démontable , les utilité est de renseigner sur la qualité de l'échange entre le serpentin et l'échangeur du ballon. Ca sert a affiner les réglages de régulation sur les grosses installations

    En régime établi la différence entre le ligne chaude et la ligne froide (tout est relatif )doit être de l'ordre de 10 °K pour une collecte optimum. Si supérieur , la vitesse d e circulation est trop lente , la température monte mais le capteur perds plus. Si inférieur, la vitesse est trop rapide .

    yves

  20. #47
    Did67

    Re : Mon CESI marche-t-il correctement ?

    De Dietrich recommande 15 ° d'écart dans sa notice. Je pense que cela dépend de la qualité des surfaces captantes et de l'isolation du panneau.

  21. #48
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par Did67 Voir le message
    De Dietrich recommande 15 ° d'écart dans sa notice. Je pense que cela dépend de la qualité des surfaces captantes et de l'isolation du panneau.
    Le vitosolic "prévoit" un paramètre spécial "sonde mal placée dur les capteurs". Ci-après le copier/coller de la config de ce paramètre :

    Fonction d'intervalle
    A activer sur les installations dont la sonde de température du capteur est mal
    placée, afin d'éviter tout retard dans la détection de la température du capteur.
    Pour ce faire, la pompe du circuit solaire s'enclenche pendant 30 s lors d'une augmentation de la température du capteur de 2 K .
    Positionner "ORK" sur "ON" sur l'interface de réglage.

    à tester voir si ça évite ce gros pic de température

    Gérald

  22. Publicité
  23. #49
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Alors là, extra-ordinaire !!! La sonde mal placée, c'est prévu !!!!

  24. #50
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par gerald2545 Voir le message
    Le vitosolic "prévoit" un paramètre spécial "sonde mal placée dur les capteurs". Ci-après le copier/coller de la config de ce paramètre :

    Fonction d'intervalle
    A activer sur les installations dont la sonde de température du capteur est mal
    placée, afin d'éviter tout retard dans la détection de la température du capteur.
    Pour ce faire, la pompe du circuit solaire s'enclenche pendant 30 s lors d'une augmentation de la température du capteur de 2 K .
    Positionner "ORK" sur "ON" sur l'interface de réglage.

    à tester voir si ça évite ce gros pic de température

    Gérald
    ORK est déjà sur ON chez moi.

    A croire que mon installateur savait déjà qu'il plaçait mal la sonde.

    Plus j'y réfléchis plus je me dis qu'il s'est planté.
    Auj il a fait super beau et j'ai à peine atteint 50°C dans la ballon (milieu).
    Quand je suis rentré du boulot à 19h les panneaux sur le toit etaient encore bien inondés de soleil et KOL était à 35°C...

  25. #51
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    tu n' as pas trop le choix , il va falloir monter sur le toit. Mais souviens toi d'Icare... et prends un max de précautions. Il faut avant de monter te procurer la doc technique de panneaux pour savoir à quoi ressemble ce que tu dois trouver(le doigt de gant où mettre la sonde, il faut également prévoir de quoi la bloquer en bonne position

    yves

  26. #52
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Avant de monter sur le toit je vais harceler mon installateur pour qu'il vienne voir par lui-meme !!

  27. #53
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message
    Avant de monter sur le toit je vais harceler mon installateur pour qu'il vienne voir par lui-meme !!
    oui, je pense que c'est une sage idée...et la moindre des choses de sa part serait bien qu'il vienne jeter un coup d'oeil....

    Bon courage

    Gérald

  28. #54
    Ulyssesourd

    Re : Mon CESI marche-t-il correctement ?

    Salut,
    Surtout ne montes pas sur le toit ! tu as oublié qu'il y a des accidents (chutes...!!!) vaut mieux laisser ton installateur le faire.
    A+
    L'énergie la moins chère est celle que l'on ne consomme pas.

  29. Publicité
  30. #55
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    Surtout ne montes pas sur le toit ! tu as oublié qu'il y a des accidents (chutes...!!!) vaut mieux laisser ton installateur le faire
    ça me remets en tête ce qui disait Kersauzon:quand un type monte en haut du grand mât , tout le monde le surveille pour être (éventuellement ) le premier arrivé pour lui faire les poches ... s'il se ratatine.

    Donc il faut envoyer ton installateur

    Le vitosolic "prévoit" un paramètre spécial "sonde mal placée dur les capteurs". Ci-après le copier/coller de la config de ce paramètre :

    Fonction d'intervalle
    A activer sur les installations dont la sonde de température du capteur est mal
    placée, afin d'éviter tout retard dans la détection de la température du capteur.
    Pour ce faire, la pompe du circuit solaire s'enclenche pendant 30 s lors d'une augmentation de la température du capteur de 2 K .
    Positionner "ORK" sur "ON" sur l'interface de réglage.
    je crois que cela sert surtout pour les capteurs tubes : la sonde ne peut être placée au contact de l'absorbeur(dans le tube sous vide ) et donc" par construction "il y a un certain retard à la détection de le température caractéristique exploitable.

    yves

  31. #56
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Vous inquiétez pas j'ai une toiture plate

  32. #57
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message

    je crois que cela sert surtout pour les capteurs tubes : la sonde ne peut être placée au contact de l'absorbeur(dans le tube sous vide ) et donc" par construction "il y a un certain retard à la détection de le température caractéristique exploitable.

    yves
    Je capte mieux !! Effectivement, pas idiot...

  33. #58
    stein42

    Re : Mon CESI marche-t-il correctement ?

    En attendant que mon installateur daigne se déplacer chez moi ou que je monte sur le toit constater le problème je retourne sur d'autres sujets évoqués.

    Citation Envoyé par yves35 Voir le message
    Il y a une fonction anti surchauffe pour les vacances , tu met la tempé max à 40 °C, tu impose une mise en route à seulement 105 °C et un arrêt vers 85°C de manière a réduire la collecte et tu peux faire également de refroidissement nocturne par le circulateur.Chez moi cela corresponds aux consignes:
    RMX =40°
    ORC= on
    CMX =105
    OREFF =on
    Merci pour cette info je reviendrais surement vers ce sujet avant de partir en vacances.

    Il y a un Dt ON qui met en marche le circulateur à 100% pour un certain temps
    La régulation observe quelle est la variation de la température de la sonde capteur et ordonne une nouvelle vitesse en fonction de la chute de température de la sonde . Cette vitesse sera entre 100% et 30% du maxi pour conserver un échange positif entre le capteur et le serpentin . Si l'insolation diminue il y a un moment ou ça va couper pour ne pas réchauffer les oiseaux.Ce moment c'est la valeur Dt OFF (ou le nom qu'il ont trouvé).
    OK pour l'explication je comprends.
    Je suppose que les variables sont chez moi DT E, DT A et DT S comme le renseigne gerald2545.

    Citation Envoyé par gerald2545 Voir le message
    comme dit plus haut j'ai la même install que toi. Sur mon CESI, on voit clairement la sonde du bas (cf photo jointe).
    Ca m'a l'air exactement pareil.
    Mais désolé je vois pas où part cette sonde. C'est le fil noir que semble toucher ton petit ?

    Sur ta 3eme photo, on voit un câble noir qui arrive en haut à droite de ton boitier vitosolic (chez moi ça correspond au câble de la sonde du bas).
    On a tous les 2 trois cables qui vont dans ces 2 trous.
    Chez moi les 2 blancs provenant de la régul et qui vont dans le trou de gauche + le noir qui vient de la résistance et qui va dans le trou de droite.
    Chez toi 1 blanc et 1 gris de la régul qui vont dans les trous de gauche et droite (resp) + le noir provenant de la résistance et qui va dans le trou de gauche.

    Chez toi, en plus, il y a dans le trou de droite, le fil de la sonde d'un des 2 thermomètres de façade alors que moi il est sur le circuit du liquide caloporteur.
    J'ai essayé hier de rentrer ma sonde dans le trou de droite et ça ne me semble pas etre un doigt de gant (j'ai rentrer 1m de cable sans que ça coince).
    Chez toi c'est enfiché comment cette sonde ?

    Citation Envoyé par Did67 Voir le message
    Ma "tactique" est alors de régler la vitesse sur la position la plus basse : c'est celle qui consomme le moins ! Cet écart de consommation électrique est important (je n'ai plus en tête, chez moi, les puissances co,nsommées sont marquées dessus).

    Cela à condition que par plein ensoleillement (vers midi solaire), l'écart de température entre le retour à l'entrée du ballon et le départ à la sortie du ballon reste dans une fourchette autour de 15 ° à 20 °...
    Comment connais-tu ces 2 T° ?

    Si l'écart augmente, tu "pompes" trop lentement : le liquide passe lentement dans le serpentin et a le temps de se refroidir beaucoup. Du coup, par conséquent, le capteur lui aussi chauffe plus et le rendement de l'ensemble baisse (la "collecte" est moins bonne ; les pertes plus élevées).
    Je suis plus trop là.
    Pour moi si cet écart augmente c'est qu'on échange plus vite non ?

    Se rajoute, le matin et le soir, le "hachage" qui va adapter (réduire) le débit (et la consommation).
    OK donc c'est juste ce hachage qui va faire varier le débit ?

    Citation Envoyé par Did67 Voir le message
    a) en tournant la vis, est que quelque chose bouge ???
    Cette vis est bien le réglage de la résistance.
    A une T° de ballon donnée, je déclenche ou non la résistance en vissant ou dévissant la vis.
    Il me reste qu'à savoir à combien correspondent les T° au min et au max et ça sera bon !!

    Tu rbranches et tu vois si la temp atteinte en haut change après recharge (par temps gris).
    Hélas je n'ai pas encore de sonde sur le haut du ballon...

  34. #59
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message


    Comment connais-tu ces 2 T° ?

    ...

    C'est bête : j'ai un autre système, avec une boite isolée contenant circulateur, robinets d'arrêts, jauge de débit et... un thermomètre mécanique tout bête rouge (sur le retour) et bleu (sur le départ).

    je confirme : plus le débit baisse, et plus l'écart augmente : le liquide parti à disons 35 ° aura beaucoup de temps à se réchauffer en traversant lentement les chicanes dans le capteur. I va sortir disons à 60°. Ecart 25 °. Si tu accélères, le liquide passe plus vite et chauffe moins. Il va sortir à 50 °. Ecart 15°. Le capteur sera moins chaud. Le renement un peu meilleur. Mais ta consommation électrique augmentera.

    Il faut donc trouver un compromis. De Dietrich recommande 15 °. Yves 10 °. C'est de cet ordre de grandeur, 10 à 15 °.

    [en sachant qu'on parle là de "plein ensoleillement" ; que l'écart peut varier un peu entre un "plein ensoleillement de ciel pur" (rare) et un "plein ensoleillement plus ou moins trouble" (plus fréquent) ; donc ne pas être trop catholique sur cet écart !]

  35. #60
    stein42

    Re : Mon CESI marche-t-il correctement ?

    De toute façon je suis encore loin de pouvoir faire ces mesures...

    Mais j'ai du mal à saisir dans ton exemple pourquoi le rendement global serait meilleur avec une température de 50°C en sortie de panneau (débit élevé) plutot qu'avec une température de 60°C (débit faible).

Page 2 sur 9 PremièrePremière 2 DernièreDernière

Discussions similaires

  1. Mon ordinateur ne s'éteint pas toujours correctement
    Par briquetk dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 18/01/2009, 19h56
  2. [Blanc] Pouquoi mon réfrigérateur ne fonctionne pas correctement ?
    Par cecila dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/05/2008, 15h22
  3. Mon cesi
    Par taratata38 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 40
    Dernier message: 15/11/2007, 08h03
  4. Mon frigo marche-t-il correctement?
    Par duanra dans le forum Dépannage
    Réponses: 4
    Dernier message: 05/07/2005, 12h46
  5. mon ordi ne démarre plus correctement
    Par nonny dans le forum Logiciel - Software - Open Source
    Réponses: 5
    Dernier message: 09/01/2004, 17h11
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...