Répondre à la discussion
Page 3 sur 9 PremièrePremière 3 DernièreDernière
Affichage des résultats 61 à 90 sur 245

Mon CESI marche-t-il correctement ?



  1. #61
    herakles
    Animateur Habitat

    Re : Mon CESI marche-t-il correctement ?


    ------

    Mais j'ai du mal à saisir dans ton exemple pourquoi le rendement global serait meilleur avec une température de 50°C en sortie de panneau (débit élevé) plutot qu'avec une température de 60°C (débit faible).
    Question maintes fois posée tout au long de ce forum , y compris sur les capteurs à air..

    Alviju par exemple...

    Très simple pourtant = plus un absorbeur est chaud , plus les pertes vers l'avant, à l'arrière du capteur, sur les côtés (vers l'atmosphère) s'élèvent davantage , au grand dam du propriétaire des capteurs mais à la grande joie des moineaux ..

    Or l'irradiation solaire ne change pas quel que soit le débit , et au final le rendement global du capteur diminue

    Donc un compromis est nécessaire : mieux vaut avoir un peu plus d'eau chaude à 50°C que moins d'eau à 60°C si on veut profiter d'un temps moyennement ensoleillé , surtout au printemps, automne , hiver
    En été , les exédents de chaleur sont tels qu'il faut même refroidir le capteur ..

    Google est ton ami = taper "rendement thermique des capteurs"

    Quand tu roules à 90 kmh , tu consommes 6l/100
    A 120 : 8 L parce que la résistance de l'air augmente , tu perds plus d'énergie à vaincre la résistance de l'air ..

    Pour la même quantité de carburant ( analogie avec la quantité de calories solaires de la journée ) , tu parours moins de km si tu roules à 120 ...

    CQFD

    -----

  2. Publicité
  3. #62
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Je rajouterais juste un point :

    - cela n'est pas lié directement à la températuer de l'eau chaude dans le CESI

    - en effet, la temp dans le circuit caloporteur est "glissante" : quand l'ECS se réchauffe, l'eau sort plus chaude du serpentin dans le ballon, et avec un écart de 15 °, retournera 15° plus chaud dans le ballon...

    Bref,

    - le matin, ECS froide (25 ° par ex), tu as par exemple : départ sortie de ballon à 30 ° / Retour après le capteur à 45 °

    - ECS déjà chaude (45° par ex, en milieu d'après-midi) : départ 50 ° / retour 65 °...

    C'est l'écart qui est réglé, pas la température du circuit.

    Plus le circuit est "frais" (tout en étant "suffisamment plus chaud" que l'ECS du ballon bien sûr !), et moins ton capteur sera chaud et moins il y aura de pertes, comme l'explique herakles (même si j'utilise beaucoup les comparaisons avec la bagnole, là, je ne suis pas sûr d'avoir compris sa comparaison - mais en tout cas c'est juste).

  4. #63
    herakles
    Animateur Habitat

    Re : Mon CESI marche-t-il correctement ?

    infos sur le rendement des capteurs ici : http://www.outilssolaires.com/Fabric...in-compare.htm

    Ce que dit Did67 est juste = la température d ballon est "glissante " : le matin , après les ablutions matinales , l'eau y est plus fraîche qu'avant les soutirages :
    dès que le soleil se pointe , le débit devrait être "rapide" pour assurer un delta K de 10°~15° et pour optimiser le rendement dudit capteur

    Au milieu de l'aprèm , l'eau du ballon devient de plus en plus chaude , et le capteur étant alimenté avec une eau plus chaude présente un delta T plus important avec l'air extérieur , (en tenant compte de l'élévationd e la température extérieure bien sûr) , du coup , son rendement va en diminuant

    D'autre part , selon les réglages des fabricants , le débit de la pompe va diminuer à ce moment pour assurer un réchauffement plus important de l'eau au delà des 60°C (surtout en mi-saison /hiver) , toujours pour assurer le delta K eau du ballon /T° du capteur .

    C'est un peu la même chose pour les capteurs à air, à un détail près: on n'a besoin que de 25~30°C pour l'air sortant , d'où un débit d'air conséquent et un meilleur rendement des capteurs en hiver , inutile de vouloir obtenir à tout prix un air à 60~80°C sauf pour l'été , la production d'eau chaude (batterie air-eau) et pour la recharge d'un stockage enterré ...

    A Did67 : l'exemple de la bagnole n'est pas très pertinent en effet , ca n'aide pas vraiment à bien comprendre l'analogie des pertes du capteur avec la résistance à l'avancement ..
    on peut toutefois se représenter quelques similitudes :
    vitesse élevée= température élevée
    résistance accrue dans l'air = pertes du capteur
    quantité de carburant = quantité d'énergie solaire dans la journée disponible sur la face avant du capteur

    voili voilou...

  5. #64
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Merci messieurs pour le petit cours de thermo !!


    Il va falloir que je trouve un moyen de connaitre ces températures départ sortie ballon et retour entrée ballon pour voir si je suis loin de ces 10-15°C.
    (je pense déjà avoir la 2eme avec mon 2eme thermomètre de façade).

    Sinon vérif effectuée, ma résistance électrique ne se déclenche apparemment pas si la vis de réglage n'est pas à fond.

    gerald2545 si jamais tu repasses par là, pourrais tu stp me répondre sur le point ci-dessous :

    Citation Envoyé par stein42 Voir le message
    On a tous les 2 trois cables qui vont dans ces 2 trous.
    Chez moi les 2 blancs provenant de la régul et qui vont dans le trou de gauche + le noir qui vient de la résistance et qui va dans le trou de droite.
    Chez toi 1 blanc et 1 gris de la régul qui vont dans les trous de gauche et droite (resp) + le noir provenant de la résistance et qui va dans le trou de gauche.

    Chez toi, en plus, il y a dans le trou de droite, le fil de la sonde d'un des 2 thermomètres de façade alors que moi il est sur le circuit du liquide caloporteur.
    J'ai essayé hier de rentrer ma sonde dans le trou de droite et ça ne me semble pas etre un doigt de gant (j'ai rentrer 1m de cable sans que ça coince).
    Chez toi c'est enfiché comment cette sonde ?

  6. #65
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message

    Ca m'a l'air exactement pareil.
    Mais désolé je vois pas où part cette sonde. C'est le fil noir que semble toucher ton petit ?
    exact,
    le fil noir rentre dans la tole sur la droite remonte et sort au-dessus de la régulation à droite.
    Citation Envoyé par stein42 Voir le message
    On a tous les 2 trois cables qui vont dans ces 2 trous.
    Chez moi les 2 blancs provenant de la régul et qui vont dans le trou de gauche + le noir qui vient de la résistance et qui va dans le trou de droite.
    Chez toi 1 blanc et 1 gris de la régul qui vont dans les trous de gauche et droite (resp) + le noir provenant de la résistance et qui va dans le trou de gauche.

    Chez toi, en plus, il y a dans le trou de droite, le fil de la sonde d'un des 2 thermomètres de façade alors que moi il est sur le circuit du liquide caloporteur.
    J'ai essayé hier de rentrer ma sonde dans le trou de droite et ça ne me semble pas etre un doigt de gant (j'ai rentrer 1m de cable sans que ça coince).
    Chez toi c'est enfiché comment cette sonde ?
    il faut que tu enlèves le capot au-dessus de ton ballon, la mienne est fixée à l'extérieur du ballon (cf photo).
    Images attachées Images attachées  

  7. #66
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message
    Merci messieurs pour le petit cours de thermo !!


    Il va falloir que je trouve un moyen de connaitre ces températures départ sortie ballon et retour entrée ballon pour voir si je suis loin de ces 10-15°C.
    (je pense déjà avoir la 2eme avec mon 2eme thermomètre de façade).

    Sinon vérif effectuée, ma résistance électrique ne se déclenche apparemment pas si la vis de réglage n'est pas à fond.

    gerald2545 si jamais tu repasses par là, pourrais tu stp me répondre sur le point ci-dessous :
    tu peux avoir la T°C sortie ballon en mettant ta sonde sur le circuit au-dessus du circulateur (cf photo jointe)

    A+
    Gérald
    Images attachées Images attachées  

  8. Publicité
  9. #67
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par gerald2545 Voir le message
    exact,
    le fil noir rentre dans la tole sur la droite remonte et sort au-dessus de la régulation à droite.


    il faut que tu enlèves le capot au-dessus de ton ballon, la mienne est fixée à l'extérieur du ballon (cf photo).
    Citation Envoyé par gerald2545 Voir le message
    tu peux avoir la T°C sortie ballon en mettant ta sonde sur le circuit au-dessus du circulateur (cf photo jointe)

    A+
    Gérald
    Merci beaucoup Gérald pour ces photos.

    Cet aprem j'ai branché les 2 thermomètres de façade sur le circuit de manière à avoir la température entrée sortie ballon.
    Et j'ai un gap énorme (bien supérieur à 15-20°C) mais je ne veux pas juger tant que mon install est foireuse (cf ci-dessous).

    OK pour l'emplacement de la sonde pour avoir la T° du haut du ballon je vais faire un essai très rapidement.
    Au passage je me demande si je vais pas commander 2 sondes de plus pour avoir toutes les T° en meme temps...

    Bon sinon je suis monté sur mon toit auj et c'est encore pire que ce que je craignais.
    Je n'ai pas trouvé la doc Viessman expliquant comment monter la sonde capteur (KOL à priori) mais je suppose que c'est pas comme ce que m'ont fait les installateurs...

    Je vais le relancer pour la Xieme fois demain et j'espère qu'ils vont venir reprendre ça...
    Images attachées Images attachées

  10. #68
    stein42

    Re : Mon CESI marche-t-il correctement ?

    J'en profite pour mettre quelques photos supplémentaires prises tout à l'heure sur le toit.

    N'hésitez pas si vous avez des remarques.
    Images attachées Images attachées

  11. #69
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,


    comme on a tous les 3 un régul RESOL , autant parler la même langue. Il y a quasiment en fin de défilement une option qui commande le langue
    . De la sorte KOL devient CAP(teur) etc...

    stein, tes photos ne sont pas encore validées, mais je suis prêt au pire (du genre un trou au tournevis pour faire passer une sonde) . Ne perds pas le moral, on va trouver la solution la plus adaptée.Le placement de la sonde doit répondre à deux impératifs:
    -être à un endroit représentatif (voir plus haut)
    -être installée de manière à ne pas pouvoir bouger accidentellement par exemple avec une traction accidentelle sur le fil.

    yves

  12. #70
    yves35

    Re : Mon CESI marche-t-il correctement ?

    re moi,

    je viens de voir tes photos, c'est consternant...

    -1-il n'y a aucune chance que la sonde détecte la température représentative:
    elle est placé sur la branche froide (ou aller) , donc il faut que tout la capteur s'échauffe et que par conduction il y ait un peu de chaleur qui arrive jusqu'a la sonde pour que ça démarre avec un très grand retard. Ce qui explique les températures très élevées que tu vois transitoirement au démarrage d'une part et l'eau tiède dans ton ballon.

    -2-l'isolation des lignes solaires est insuffisante en épaisseur, elle est incomplète, et enfin elle n'est pas protégée contre les bébètes. Il y a deux sortes de bébètes : des à plumes avec un bec et des à poils avec des dents (genre fouines). Toutes aiment (comme nous) être au chaud dans leur home , et tu peux compter sur elles pour se refiler l'adresse. Il faut une protection en dur genre coquille d'alu rivetée.Tu as des photos par exemple ici:
    http://www.sebasol.ch/realisations.asp?id=795&r=#photo

    Il faut signaler à qualisol le travail désastreux de ton installateur et prendre contact avec ton assurance pour voir si tu as une assistance juridique . L'isolant qui a été posé (mal )doit supporter les hautes températures , si c'est de l'armaflex il faut de l'armaflex HT

    yves

  13. #71
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Effectivement, hallucinant.

    Un professionnel qui ne sait pas que le liquide chaud sort en haut et que c'est le liquide chaud qu'il faut détecter ???

  14. #72
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message

    . Ce qui explique les températures très élevées que tu vois transitoirement au démarrage d'une part et l'eau tiède dans ton ballon.
    Suivant le delta T réglé pour lancer le circulateur, il se peut même que le liquide, bien refroidi dans le serpentin bas du ballon, sorte quelques degrés au-dessus de la temp "bas du abblon". Il remonte et arrive à la sonde avec une temp telle que l'écart peut être insuffisant par rapport au bas du ballon (c'est cet écart qui commande le circulateur) et le circulateur s'arrêter alors que le panneau "capte" des calories...

  15. Publicité
  16. #73
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Bonjour Yves,
    je n'ai pas trouvé sur ma regul comment changer la langue...tu pourrais dire comment il faut procéder.
    Oui, pour la localisation de la sonde, ça explique tout....

    Bon courage

    Gérald

  17. #74
    Joanet

    Re : Mon CESI marche-t-il correctement ?

    Salut Stein 42,

    je suis très désolé pour toi, mais je crois que cette installation de capteurs solaires est à réviser complètement. Des installations comme ça sont celles qui ont fait perdre la confiance dans le solaire dans les années 80 et sortir des conclusions du genre ça fonctionne pas, ça n’est pas rentable, ça n’apport aucun confort, ça sert à rien…

    Les installations que je connais ont la sonde capteur placé juste a la sortie du (ou du dernier) capteur. Après avoir lu les postes de ce fil, je crois que les problèmes de ton système son principalement là… d’ailleurs félicitations pour tes travails de recherche et toutes les descriptions que tu donne.

    Pour l’isolation des tuyaux je dirais aussi que cette type d’isolant ne pas adapté contre les bébêtes ni contre la radiation UV non plus. Ce n’est pas un isolant d’intempérie, quoi. Il faudrait utiliser une isolation du même type mais protégé de l’extérieur par une couche plastique blanche réfléchissant ou meilleure encore une protection métallique du type de conduits industrielles (beaucoup plus cher).

    Bon courage pour la suite

  18. #75
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Je viens de laisser un message assassin à mon installateur. S'il ne me rappelle pas auj (ça fait plusieurs jours qu'il m'évite), je contacte Qualisol et mon assurance. Merci du conseil.

    En plus des travaux correctifs à faire j'ai envie de lui imposer qu'il me paye un dédommagement pour les kWh consommés cette année...

    Bon sinon je n'arrive toujours pas à trouver l'info.
    La sonde de capteur doit être installée sur une conduite (le plus proche du panneau je suppose et évidemment la conduite chaude) ou dans le panneau (doigt de gant) ?

    L'isolation est effectivement pourrie et encore j'ai pas posté la photo où toute la mousse est déchirée...
    Vous pensez que c'est obligatoire la bonne isolation des conduites et la protection avec de l'alu ? Je peux "attaquer" là-dessus aussi ?

  19. #76
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    si tu regardes le message 35 de ce fil, tu verras sur la photo où se situe la sonde capteur chez moi (doigt de gant dans la conduite en sortie de panneau).
    pareil pour moi, l'isolation n'est pas renforcée sur le toit et elle fait déjà une sale tête....

  20. #77
    stein42

    Re : Mon CESI marche-t-il correctement ?

    J'ai pu zoomer sur ta photo merci.
    Ta sonde est bien dans le capteur, ce qui me semble bien plus cohérent...

  21. #78
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message

    La sonde de capteur doit être installée sur une conduite (le plus proche du panneau je suppose et évidemment la conduite chaude) ou dans le panneau (doigt de gant) ??
    Chez moi, elle dans un doigt qui rentre dans la "robinetterie" placée à la sortie du second panneau, en haut... J'ai une pièce sur laquelle est fixée le purgeur et il y a dedans un logement pour la sonde...

    Je ne peux imaginer que Viessmann, qui ne sont pas foncièrement des branleurs, n'ait rien prévu ! Mais sans dopute, c'est des "kits" qui peuvent varier suivant comment tu accouples les panneaux, le nombre de panneaux, etc...

    Essaye donc de trouver la représentation locale de Viessmann, ils pourront peut- être te trouver les notices correspondant à ta situation... et t'expliquer comment cela aurait dû être monté. S'ils sont sympas (tu connais déjà le pire, tu ne peux exclure le meilleur !).

  22. Publicité
  23. #79
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Très bonne idée je vais aussi contacter Viessman.

    Ca me fait rager d'avoir à faire ça alors qu'on a payé une fortune cette installation...

  24. #80
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    je n'ai pas trouvé sur ma regul comment changer la langue...tu pourrais dire comment il faut procéder.
    je ne suis pas sur que cela existe sur ta régul. Pour moi c'est l'avant- avant dernier paramètre , mais je ne le vois pas dans la liste que tu as fait post 26

    yves

  25. #81
    herakles
    Animateur Habitat

    Re : Mon CESI marche-t-il correctement ?

    Une petite astuce à propos des sondes mal placées : rajouter un relais ou dispositif électronique , enclenchant quelques secondes le circulateur à petite vitesse toutes les 5mn ou simplement à chaque fois que le soleil pointe son nez assez fort et irradie une celule PV , le temps que la sonde "palpe" la température de l'eau du serpentin exposé au soleil et la compare avec la consigne du delta T pour enclencher le débit approprié du circulateur .

    c'est un peu la même chose pour la VMI solaire (serre bioclimatique ou capteurs à air ) : une sonde est dans le flux d'air qui n'est jamais nul , sauf en cas de grand froid : dès qu'elle détecte une température grandissante , elle régit le débit du ventilateur de façon à toujours avoir moins de 30~35°C

  26. #82
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,
    je viens de trouver un document sur le site de viessmann qui est assez intéressant car décrivant leurs produits, leurs fonctionalités et préconisations à l'installation.
    Si vous voulez mieux connaître votre installation solaire viessmann, il n'y a plus qu'à lire (ce qu'aurait dû faire votre installateur)

    Bonne journée

    PS : Yves, en effet, je ne crois pas avoir la possibilité de modifier la langue, les derniers paramètres chez moi concernent la version du programme et les relais.

  27. #83
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par Did67 Voir le message

    Je ne peux imaginer que Viessmann, qui ne sont pas foncièrement des branleurs, n'ait rien prévu !
    Mais au fait, tes panneaux (capteurs) ne sont peut-être pas des Viessmann ??? Du coup, ton installateur s'est trouvé à devoir bricoller quelque chose ???

  28. #84
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Merci pour la doc Gerald

    Si mes panneaux sont bien des Viessman pas de problème.

    J'ai réussi à chopper mon installateur et il envoie ses gars demain matin.
    Il a reconnu que l'install n'était pas bonne et s'excuse.
    Ils vont inverser les entrée et sortie ballon et utiliser le doigt de gant en haut du panneau pour placer la sonde.

    Je vous tiens au courant !!

  29. Publicité
  30. #85
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message

    Il a reconnu que l'install n'était pas bonne et s'excuse.
    Ils vont inverser les entrée et sortie ballon et utiliser le doigt de gant en haut du panneau pour placer la sonde.

    Je vous tiens au courant !!
    Ah, la sonde était donc placée "logiquement" : l'eau froide rentre en haut, l'eau chaude ressort en bas et la sonde était bien sur la sortie !

    Sauf que cela ne s'autoamorce pas... Il fallait que le panneau soit bouillonnant pour que le tube de cuivre chuaffe et que la sonde enregistre l'élévation...

    Tout s'explique !

  31. #86
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    un petit coup d'oeil ici:
    http://enr.cstb.fr/file/rub23_doc155_1.pdf

    sinon, ce n'est pas le sens de circulation qu'il faut inverser mais il faut déplacer la sonde en haut et en sortie du capteur.Inverser le sens de circulation conduit à un fonctionnement cahoteux(marche -arrêt) , je sais , je l'ai fait par erreur(comme quoi ça arrive aux meilleurs!!!) d'inverser la ligne chaude et la ligne froide.Vérifie quand même que le chaud sort bien en haut et non en bas

    Il faut exiger une protection en dur de l'isolation des lignes en extérieur.

    Etalle ta science, ils y regarderont à deux fois avant de "bricoler"

    yves

  32. #87
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir encore,

    et on est bien d'accord sur le fait que le liquide caloporteur chaud rentre en haut et sort +froid en bas du serpentin

    yves

  33. #88
    yves35

    Re : Mon CESI marche-t-il correctement ?■ L'isolation des conduites solaires tirées à l'air libre do

    bonsoir encore,

    et on est bien d'accord sur le fait que le coparteur chaud rentre en haut et sort +froid en bas du serpentin

    page 118 de la doc viessman:
    ■ L'isolation des conduites solaires tirées à l'air libre doit être protégée
    contre le picotage, les morsures de petits animaux et les rayons
    ultraviolets. Une gaine protectrice (par exemple une enveloppe en
    tôle) contre les morsures de petits animaux offre en principe également
    une protection suffisante contre les rayons ultraviolets.
    page 17 a propos du capteur plan vitosol 300f:
    La sonde de température des capteurs
    est montée dans le départ du circuit solaire via un jeu de doigts
    de gant.
    idem pour le 200f page 10
    yves

  34. #89
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message
    bonsoir encore,

    et on est bien d'accord sur le fait que le liquide caloporteur chaud rentre en haut et sort +froid en bas du serpentin

    yves
    On parle du capteur, ici, il me semblait.

    Ce qui devrait être : le liquide (froid - enfin dechargé de sa chaleur) vient dans le panneau par le bas, se réchauffe et ressort par le haut pour aller dans le serpentin du ballon ; la sonde est placée dans un gant au niveau de la sortie haute (chaude) ; ainsi quand la pompe ne marche pas, s'il y a du soleil, le liquide dans le panneau se réchauffe et monte par thermosiphon, la sonde perçoit le réchauffement et enclenche le circulateur (si écart suffisant) ; tant qu'il ya du soleil, le liquide part "chaud" , l'écart est suffisant et la circulation se maintient ; s'il n'y plus de soleil, le liquide n'est pas réchauffé, l'écart devient insuffisant, le circulateur s'arrête...

    Ce qui semble être (mais on ne voit pas le sens de circulation) : le liquide "moins chaud" arrive par le haut et ressort par le bas (c'est dans ce sens que j'ai écrit que la sonde était placée "logiquement" sur le retour au ballon - sauf que le thermosiphon ne marche pas pour amorcer ! !!!) ; pas de thermosiphon possible ; lorsqu'il ya du soleil, le liquide "monte" et bout, mais le circulateur ne s'amorce pas ou très très tard (quand la sonde à chauffé par conduction du tube de cuivre !).

    Pour le ballon (serpentin) Yves a raison. Le liquide doit circuler à contre-sens de la stratification dans le ballon... Arrivé par là où c'est le plus chaud et sortir par là où c'est le plus froid possible, pour être "essoré" de ses calories au max. Vérifier qu'il n'y ait pas d'erreur là aussi, vu que visiblement, les principes de la physique ne semblent pas être le fort de ton installateur !

  35. #90
    Franz Dur

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,

    C'est assez affolant comme discussion et peut donner l'impression que Viessmann c'est du n'importe quoi. En fait c'est l'installateur qui complètement à côté.

    Il y a une doc Viessmann très complète (pdf de 116 pages) qui s'intitule "Vitosol Notice pour l'étude", mon pdf a pour nom PLA_Vitosol_FR_04-08.pdf. Tout est décrit y compris bien sur l'emplacement des sondes de capteur et pas mal de conseils pour le réglage du débit du circuit selon que l'on veuille fonctionner en différents modes. Par ex.:
    ■ Mode Low-flow
    Fonctionnement avec des débits volumiques allant jusqu'à env.
    30 l/(h·m2)
    ■ Mode High-flow
    Fonctionnement avec des débits volumiques supérieurs à
    30 l/(h·m2)
    ■ Mode Matched-flow
    Fonctionnement avec des débits volumiques variables
    Tous les modes de fonctionnement sont possibles avec les capteurs
    Viessmann.
    Pour ce qui est de la langue du Vitosolic, apparemment la version Viessmann ne le permet pas (à la différence de la Deltasol "usine"). Si ce n'est pas le français il est possible qu'il s'agisse d'une importation "parallèle" (pas par Viessmann France).

    Francis

    PS On peut trouver ce document et bien d'autres ici : http://pdffan.com/__viesmann-pdf-4.html

Page 3 sur 9 PremièrePremière 3 DernièreDernière

Discussions similaires

  1. Mon ordinateur ne s'éteint pas toujours correctement
    Par briquetk dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 18/01/2009, 19h56
  2. [Blanc] Pouquoi mon réfrigérateur ne fonctionne pas correctement ?
    Par cecila dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/05/2008, 15h22
  3. Mon cesi
    Par taratata38 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 40
    Dernier message: 15/11/2007, 08h03
  4. Mon frigo marche-t-il correctement?
    Par duanra dans le forum Dépannage
    Réponses: 4
    Dernier message: 05/07/2005, 12h46
  5. mon ordi ne démarre plus correctement
    Par nonny dans le forum Logiciel - Software - Open Source
    Réponses: 5
    Dernier message: 09/01/2004, 17h11
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...