Répondre à la discussion
Page 259 sur 261 PremièrePremière 259 DernièreDernière
Affichage des résultats 7 741 à 7 770 sur 7830

Retours d'expériences chaudières OKOFEN




  1. #7741
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    Bonjour,
    Citation Envoyé par guygnolle Voir le message
    rectificatif, c'est 20 KW et non 22 qui sont proposés, alors qu'il détermine le double de ma conso fioul 3000 au lieu de 1500......
    Je viens de regarder, effectivement j'obtiens 19 kW recommandés et proposition d'une "Pellematic 6 à 20 kW". C'est l'isolation type 1975-88 qui pèse lourd, la conso et l'orientation favorable/largement vitré jouant peu...

    En supposant une puissance nominale de fonctionnement de 10 kW, ce modèle permettra au mieux une plage de modulation 6 à 10kW ce qui est très (trop) peu.

    -----


  2. Publicité
  3. #7742
    manet942

    Re : Retours d'expériences chaudières OKOFEN

    Bonjour
    Installation mise en route le 1er avril 2009...presque 10 ans.
    -Changé le ventilateur extraction des fumées 02/02/2015; 175 € (cause pas nettoyé régulièrement! Je le fais maintenant!!!).
    -Changé 2 sondes du ballon solaire en 2014 et 2015 ; 22€.
    Pièces achetées directement chez Okofen france.
    Je fais moi même le ramonage et l'entretien tous les ans.

    P112: 11 442 démarrages
    P113: 14 852 heures de combustion
    Livrées et utilisées 36,5 T de pellets
    Cordialement.
    PES 5-15CMP1,4 solaireBT 500L,ECS instant courbe 28/0,8 cycl 83 min,Rad BT,120m2,moy isol.

  4. #7743
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Emeriic Voir le message
    J'ai enlevé les cendres sur l'assiette. Et en effet il y en avait un bon paquet. Pas de trace de granulés dans le cendrier (à part peut-être 2 ou 3).
    J'ai placé des nouveaux granulés directement dans le brûleur pour voir s'ils s'allumaient (je n'ai pas pris les nouveaux du silo mais j'ai ouvert un sac que l'ancien propriétaire avait laissé, j'aurais peut-être dû prendre directement des granulés tout neuf).

    J'ai relancé la chaudière. Les deux vis tournaient (vis qui amène les granulés du silo jusqu'à la chaudière et vis qui amène les granulés de la chaudière jusqu'au brûleur). Elles ne tournent pas en continue mais s'arrêtent et se relancent pour quelques minutes à chaque fois (je suppose que c'est normal).
    Les granulés chauffaient mais la température ne semblait pas assez élevé pour les enflammer. J'ai relancé trois fois en me disant que la température allait finir par être assez élevée mais rien n'y fait.

    Donc c'est bien au niveau de l'allumage qu'il y a un problème.
    Après un long arrêt je pense qu'il faut nettoyer l'assiette et vérifier que ses petits trous ne sont pas obstrués.
    Vérifier également que le petit trou de l'allumeur est dégagé.
    Après un message défaut d'allumage (allumages ratés) mieux vaut remettre juste ce qu'il faut de granulé dans le volcan et pas plus. Un petit dôme bombé qui déborde à peine sur l'assiette sauf du côté de l'allumeur que les premiers granulés peuvent toucher.

    Sur cette vidéo, il y a bien trop de granulés à 3:11 !
    https://youtu.be/Pbf5AOmXo7Y?t=191

  5. #7744
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Ok merci pour ces nouvelles informations.

    L'ancien propriétaire est gentiment venu voir. Mais il n'a pas réussi à m'aider. Il m'a dit qu'il ne faisait "qu'appuyer sur le bouton vert pour l'allumer et appuyer sur le bouton vert à nouveau quand il voulait l'éteindre". Il m'a expliqué la programmation que j'avais compris. Et il a vérifié les circulateurs (qui n'étaient absolument pas bloqués). C'est tout ce qu'il pouvait faire.
    J'ai également les notices. Je commence à les connaitre presque par coeur.

    Dans le menu Pellematic, j'ai juste la température de la chaudière (autour de 20°C du coup la température demandée par la chaudière : 70°C). Je ne sais pas comment afficher la page statut.

    J'ai juste une pression de 0,1 bar dans le mano (mais comme rien ne chauffe, c'est normal je pense?).

  6. #7745
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Merci Tam également pour ta réponse.

    J'ai nettoyé l'assiette ce matin en enlevant pas mal de mâchefer qui était dedans. Mais je n'ai pas réussi à retirer l'assiette pour la nettoyer entièrement. Elle était complètement grippée. J'ai nettoyé également les petits trous et le trou de l'allumeur. Je vais réessayer de remettre des granulés sur l'assiette en suivant tes conseils (et en prenant les neufs cette fois).
    On verra si ça fonctionne.

  7. #7746
    manet942

    Re : Retours d'expériences chaudières OKOFEN

    Bon, je fais l'entretien de ma chaudière tous les ans..
    Je pense qu'il faut que tu enlèves l'assiette, une vis papillon à dévisser et petits tap tap avec un marteau pour la soulever on peut alors nettoyer soigneusement tout le mâche fer...
    Je mets des bouchons de liège (3) sur les tubes d'arrivées pendant l'opération..
    Ensuite j'aspire dedans ces tubes.
    Le fait que cette assiette soit bloquée semble indiquer qu'elle n'a jamais été enlevée...Des nettoyages antérieurs! non conformes
    Fichiers attachés Fichiers attachés
    PES 5-15CMP1,4 solaireBT 500L,ECS instant courbe 28/0,8 cycl 83 min,Rad BT,120m2,moy isol.

  8. #7747
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Merci manet942.

    J'avais retiré l'écrou papillon. Mais je n'avais pas osé sortir l'assiette à l'aide d'un marteau. Je vais procédé à un nettoyage complet pour être vraiment sûr. Ça ne fera pas de mal à la chaudière de toute façon. Bonne idée pour les bouchons de liège.

  9. Publicité
  10. #7748
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    J'ai réessayé d'allumer en mettant manuellement les granulés neufs dans la chaudière (un petit dôme + quelques granulés tout près de l'allumeur). Ça a fini par s'allumer et par prendre. La chaudière était donc en route (comme la toute première fois) mais au bout d'un certain temps (elle était presque montée à 40°C) la température s'est mise à baisser. Tous les granulés étaient consumés et il n'y avait pas de nouveaux granulés dans le foyer (malgré les deux vis qui fonctionnaient).

    Donc soit la vis silo-chaudière n'amène pas de granulé, soit la vis chaudière-brûleur n'amène pas de granulés, soit il y a quelque chose qui "bouche à un endroit". Je vais réessayer de bien enlever l'assiette, d'aspirer et de tout bien renettoyer pour voir.
    C'est possible aussi que les vieux granulés qui sont restés dans le fond du silo pendant 2 ans aient formé de la poussière qui obstrue l'arrivée des granulés.

    Ça se précise en tous cas (maintenant je sais que l'allumeur fonctionne bien).
    Merci pour toute votre aide!

  11. #7749
    KoggyS14A

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par manet942 Voir le message
    Bonjour
    Installation mise en route le 1er avril 2009...presque 10 ans.
    -Changé le ventilateur extraction des fumées 02/02/2015; 175 € (cause pas nettoyé régulièrement! Je le fais maintenant!!!).
    -Changé 2 sondes du ballon solaire en 2014 et 2015 ; 22€.
    Pièces achetées directement chez Okofen france.
    Je fais moi même le ramonage et l'entretien tous les ans.

    P112: 11 442 démarrages
    P113: 14 852 heures de combustion
    Livrées et utilisées 36,5 T de pellets
    Cordialement.
    Bonjour,

    Je voulais savoir, vu que j'aimerais possiblement faire moi même le ramonage (pour le faire mieux que ce que vient de faire celui que j'ai payé 120€...),
    Quelles sont les risques liés à l'assurance? Du fait que c'est pas un professionnel qui le fait?

    Citation Envoyé par Emeriic Voir le message
    J'ai réessayé d'allumer en mettant manuellement les granulés neufs dans la chaudière (un petit dôme + quelques granulés tout près de l'allumeur). Ça a fini par s'allumer et par prendre. La chaudière était donc en route (comme la toute première fois) mais au bout d'un certain temps (elle était presque montée à 40°C) la température s'est mise à baisser. Tous les granulés étaient consumés et il n'y avait pas de nouveaux granulés dans le foyer (malgré les deux vis qui fonctionnaient).

    Donc soit la vis silo-chaudière n'amène pas de granulé, soit la vis chaudière-brûleur n'amène pas de granulés, soit il y a quelque chose qui "bouche à un endroit". Je vais réessayer de bien enlever l'assiette, d'aspirer et de tout bien renettoyer pour voir.
    C'est possible aussi que les vieux granulés qui sont restés dans le fond du silo pendant 2 ans aient formé de la poussière qui obstrue l'arrivée des granulés.

    Ça se précise en tous cas (maintenant je sais que l'allumeur fonctionne bien).
    Merci pour toute votre aide!
    Question bête mais y-a-t-il une bélimo sur ce modèle? S'enclenche t-elle bien?
    Et autre proposition, faire un entretien : éteindre, débrancher la prise et retirer les parties qui gênes, vérifier l'arrivée du pellets avec la vis d'alim, vérifier surtout s'il n'y a pas du machefer qui bloque l'arrivée du pellet
    Perso, je viens de retirer des morceaux au total ça représente la taille de mon poing... je sais même pas comment ça arrivait à passer! lol

    Et faire des photos pour nous orienter.
    Si pas capable ou pas l'envie de faire l'entretien, faire intervenir un pro... Ce qui pourrait ne pas être une mauvaise chose vu qu'elle n'a pas été utilisée depuis longtemps, mais le fait qu'on la fasse redémarrer ensemble éviterait un temps trop long pour le PRO (donc du coût de M.O)
    PES20 Touch 2.03 (10kW) - Radia. HT - T.Conf 19.5°C, T.Réd 18°C - 90m2/niv.(270m2 total)

  12. #7750
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    @Emeriic,
    Ok le feu s'allume correctement mais une fois les granulés présents brulés, le feu s'arrête faute de combustible.

    Il faut maintenant tester l'arrivée automatique des granulés par la procédure de réamorçage:

    Réamorçage de la chaudière

    Pour recharger l’assiette en granulés rapidement, activez le paramètre P104 sur les
    CMP1.4 et CMP0.6 et la touche qui se trouve dans le menu Pellematic sur les
    Pelletronic Touch: la vanne coupe-feu s’ouvre. Peu après, la vis d’alimentation du brûleur
    commence à tourner et à alimenter en granulés.
    Pour favoriser un bel allumage, rapide et efficace, ne pas amener plus de granulés que
    sur cette photo. Sans titre 1.jpg

  13. #7751
    manet942

    Re : Retours d'expériences chaudières OKOFEN

    Bonsoir,
    Les risques liés à l'assurance...
    Ben ! voilà ma position, si entretien et ramonage bien faits, parfois mieux que par un chauffagiste non formé, il n'y a pas de risque de feu de cheminée ni d'incendie du à la chaudière donc pas d'intervention d'assurance !
    Maintenant cette position se discute...
    Tu peux toujours prendre une ou deux photos de l'opération !!! En cas de...
    Cordialement.
    Dernière modification par manet942 ; 24/10/2018 à 19h54.
    PES 5-15CMP1,4 solaireBT 500L,ECS instant courbe 28/0,8 cycl 83 min,Rad BT,120m2,moy isol.

  14. #7752
    KoggyS14A

    Re : Retours d'expériences chaudières OKOFEN

    Oui oki, parce que du coup tu n'as pas de certificat pour te dire, c'est fait par un pro. Voilà pourquoi je me pose la question. Mais bon c'est clair qu'à chaque fois on espère juste jamais avoir de feu lol
    PES20 Touch 2.03 (10kW) - Radia. HT - T.Conf 19.5°C, T.Réd 18°C - 90m2/niv.(270m2 total)

  15. #7753
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Merci beaucoup à tous ceux qui m'aident pour mon problème.

    Grâce à tous vos conseils et aux heures passées avec ma chaudière, j'y vois beaucoup plus clair! (je ne m'étais jamais occupé d'une chaudière avant ça).

    Le grand nettoyage est fait (il y avait d'ailleurs un tuyau d'arrivée d'air en dessous de l'assiette qui était bien obstrué) et ça ne devrait pas faire de mal à la chaudière.

    L'allumeur fonctionne correctement. Le capteur de fumée fonctionne également. J'ai activé le paramètre 104. Les deux vis s'enclenchent mais aucun granulé ne vient.

    Les pellets n'arrivent pas à venir du silo jusqu'à la chaudière. Aucun granulé ne tombe par le tuyau jaune qui sert à "raccorder les deux vis". J'ai démonté le tuyau, rien ne semble bloquer le haut de la vis silo-chaudière.

    Il y a donc de très fortes chances que la vis soit bloquée au début (c'était d'ailleurs une de mes premières hypothèses). Comme les granulés qui sont au fond du silo sont là depuis 2 ans, ils ont peut-être fait de la poussière qui s'est accumulé au fond du silo, à l'entrée de la vis.

    Si j'avais su ça avant, j'aurais essayer d'enlever un maximum de poussière au fond du silo. Mais maintenant que les nouveaux granulés ont été livré, le silo est plein.

    Quelles sont vos solutions? Est-ce qu'il vaut mieux que j'appelle un chauffagiste (car je pense que je n'aurai ni le matériel ni les compétences). L'accès au début de la vis ne semble pas simple du tout.

  16. #7754
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    KoggyS14A

    J'ai tout nettoyé et il y avait pas mal de machefer.

    Il y a un belimo sur le modèle qui a l'air de fonctionner. Mais ça fait un gros "klong" à chaque rotation. Je me demande quand même si il n'y a pas un problème.

  17. #7755
    KoggyS14A

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Emeriic Voir le message
    KoggyS14A

    J'ai tout nettoyé et il y avait pas mal de machefer.

    Il y a un belimo sur le modèle qui a l'air de fonctionner. Mais ça fait un gros "klong" à chaque rotation. Je me demande quand même si il n'y a pas un problème.
    Tu es sur que c'est la bélimo? Normalement, ça fait un petit bruit d'ouverture, je crois que c'est BSK sur ma PES20, Le gros klong, c'est pas le ramonage des tuyaux chaudière?

    je sais pas trop ce que tu as comme installation, mais en gros il faut aller déboucher tout ça. Tu as des photos de ton installation?
    PES20 Touch 2.03 (10kW) - Radia. HT - T.Conf 19.5°C, T.Réd 18°C - 90m2/niv.(270m2 total)

  18. #7756
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    L'installation d'Emeriic:
    Sans titre 2.jpg
    Citation Envoyé par Emeriic Voir le message
    Les pellets n'arrivent pas à venir du silo jusqu'à la chaudière. Aucun granulé ne tombe par le tuyau jaune qui sert à "raccorder les deux vis". J'ai démonté le tuyau, rien ne semble bloquer le haut de la vis silo-chaudière.

    Il y a donc de très fortes chances que la vis soit bloquée au début (c'était d'ailleurs une de mes premières hypothèses). Comme les granulés qui sont au fond du silo sont là depuis 2 ans, ils ont peut-être fait de la poussière qui s'est accumulé au fond du silo, à l'entrée de la vis.

    Si j'avais su ça avant, j'aurais essayer d'enlever un maximum de poussière au fond du silo. Mais maintenant que les nouveaux granulés ont été livré, le silo est plein.

    Quelles sont vos solutions? Est-ce qu'il vaut mieux que j'appelle un chauffagiste (car je pense que je n'aurai ni le matériel ni les compétences). L'accès au début de la vis ne semble pas simple du tout.
    Voici la procédure, à toi de voir si tu te sens ou pas.
    Amorçage automatique avec P104:

    Le processus d’amorçage commence : Immédiatement, la vanne coupe-feu s’ouvre et le ventilateur de fumées
    démarre. L’ouverture de la vanne coupe-feu dure environ deux minutes. Après cela, les vis commencent à tourner
    pour apporter le granulés jusqu’au foyer.
    • Une fois que les granulés arrivent à la surface de l’assiette, appuyer sur « enter » pour mettre fin au chargement
    automatique.
    ATTENTION !
    Les vis tournent lentement et cela peut durer un certain temps (plus de 15 minute en fonction de la longueur
    de la vis) avant que les granulés atteignent le foyer.

    Amorçage manuel de la vis ascendante:
    Sans titre 1.jpg

    As-tu vu le fond du silo avant la livraison ? Un fond de sciure aurait tendance à bloquer la vis, si elle tourne c'est bon.
    Si rien ne vient (et que tu as attendu suffisamment en automatique ) Peut-être qu'il s'est formé une voute de granulés qui les empêche d'atteindre la vis d'extraction.
    Le silo étant plein et la vis à l'arrêt il faut casser cette voute en enfonçant dans les granulés une longue tringle rigide jusqu'à la vis.
    Dernière modification par Tam ; 26/10/2018 à 21h21.

  19. #7757
    JD_Lyon

    Re : Retours d'expériences chaudières OKOFEN

    Bonjour @Emeriic,

    Tout simplement, voyez-vous la vis (moteur) du silo tourner ? Si la vis est bloquée, la sécurité thermique devrait normalement se déclencher. Donc apparemment, la vis tourne bien ?
    Vous disposez d'une pièce spéciale pour faire tourner cette vis "à la main" : avez-vous essayé pour voir si les granulés arrivent bien facilement.
    On peut imaginer que des pellets qui sont restés 2 ans au fond du silo sans bouger (avec peut-être aussi un peu de granulés dessus, ou tout simplement le poids de la nouvelle livraison) n'étaient plus très "en forme" et donc que la vis est colmatée.
    Sinon, effectivement, il faut simplement réamorcer la vis ...

    Bien cordialement,
    Jean
    Economisez l'énergie, pas la Qualité !

  20. #7758
    KoggyS14A

    Re : Retours d'expériences chaudières OKOFEN

    Merci Tam pour les infos! Je ne voyais pas du tout l'install comme cela!

    Il n'y a pas possibilité d'ouvrir les plaques au dessus de la vis qui amène le granulé?
    Courage en tout cas
    PES20 Touch 2.03 (10kW) - Radia. HT - T.Conf 19.5°C, T.Réd 18°C - 90m2/niv.(270m2 total)

  21. #7759
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    De rien.
    Pour rompre une voute de granulés on utilise habituellement
    - le coup de pied (silo textile voire en tôle)
    - le coup de masse
    - la tringle (typiquement un fer à béton)

  22. #7760
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Bonsoir à tous,
    J'ai dû m'absenter pour des obligations. Mais je suis de retour à la maison et je me suis replongé dans ce problème de chaudière.

    En regardant plus près le moteur de la vis (après avoir fait la procédure P104 plusieurs fois et jusqu'au bout), je me suis rendu compte que celle-ci ne tournait pas (elle fait juste des rotations vers la droite sur quelques millimètres puis sur la gauche sur quelques millimètre. J'ai donc essayé la procédure manuelle mais la vis est belle et bien bloquée. Impossible de la faire tourner avec l'embout et une clé.

    Un grand merci d'ailleurs pour tous les documents qui m'ont été bien utile.

    JD_Lyon, vous parlez d'une sécurité thermique. Où peut-on la trouver? De quoi s'agit-il?

    Ça s'affine de plus en plus. La vis est bloquée (c'est donc logique que rien ne vienne). Maintenant il reste juste à savoir si la vis est bien bloquée à cause de granulés et de poussière ou si il y a quelque chose qui la bloque pour la mettre en sécurité -> mais je n'ai aucun message d'erreur affiché).

  23. #7761
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Je vous envoie des photos demain si ça peut aider.

  24. #7762
    JD_Lyon

    Re : Retours d'expériences chaudières OKOFEN

    Bonsoir Emeriic,

    Citation Envoyé par Emeriic Voir le message
    JD_Lyon, vous parlez d'une sécurité thermique. Où peut-on la trouver? De quoi s'agit-il?
    Normalement si le moteur force trop, sa sécurité thermique fait que s'ouvre un contact sec qui reporte une erreur à l'automate.
    La "grosse" prise/connecteur raccordé au moteur comporte 5 fils (alimentation + terre + contact sec).
    Peut-être que le contact sec a été shunté par exemple si l'installateur n'a pas voulu s'embêter en utilisant un "simple" câble 3 fils pour rallonger le câble entre le prise chaudière et la prise moteur !? Il suffit d'ouvrir cette prise pour voir le nombre de fils... Ou bien le moteur ne forcerait pas suffisamment longtemps pour que la sécurité se déclenche, bizarre ?

    Citation Envoyé par Emeriic Voir le message
    Maintenant il reste juste à savoir si la vis est bien bloquée à cause de granulés et de poussière ou si il y a quelque chose qui la bloque pour la mettre en sécurité -> mais je n'ai aucun message d'erreur affiché).
    C'est certainement un agglomérat de sciure (cas le plus fréquent) bien que nous ayons déjà eu un client qui s'est retrouvé avec un morceau de palette coincé. Véridique !
    La qualité malheureusement se perd de plus en plus pour la livraison de pellets ...
    Et parfois la seule solution si on n'arrive vraiment pas à décoincer la vis à la main, c'est vidage complet du silo aussi à la main (ou via le livreur si c'est lui qui a mer*é !).

    Bonne fin de soirée.

    Bien cordialement,
    Jean
    Economisez l'énergie, pas la Qualité !

  25. #7763
    david39

    Re : Retours d'expériences chaudières OKOFEN

    bonjour a tous
    j'ai une chaudiére smart xs et dans une chambre moyennement isolé d'environ 25 m3 j'ai un radiateur de 423 mm de haut et de 800 mm de large
    qui est en fonte alu
    pensez vous qu'il est bien dimmensionné
    merci pour vos réponse

  26. #7764
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN

    Merci JD_Lyon.

    Je vais regarder pour la sécurité thermique.

    J'ai aussi un doute sur mon moteur, j'ai l'impression qu'il n'est pas du "bon côté". Sur tous les schémas, il est représenté de l'autre côté. J'ai tout de suite trouvé cela étrange qu'il frotte contre la toile noire isotherme. On le voit sur la photo, il a abîmé la toile.

    20181029_122110.jpg

    S'il est bien dans une position douteuse (et je suis sûr qu'il l'était dès le début), est-ce qu'il a été monté comme ça ou est ce qu'à cause de la vis bloqué il s'est retrouvé comme ça? Je n'en sais rien.

    Je vais appeler un technicien car je pense que je ne vais rien pouvoir faire de plus en ce moment et qu'il commence à faire froid dans la maison. Je vous tiens au courant.

  27. #7765
    Emeriic

    Re : Retours d'expériences chaudières OKOFEN


  28. #7766
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Emeriic Voir le message
    J'ai aussi un doute sur mon moteur, j'ai l'impression qu'il n'est pas du "bon côté". Sur tous les schémas, il est représenté de l'autre côté. J'ai tout de suite trouvé cela étrange qu'il frotte contre la toile noire isotherme. On le voit sur la photo, il a abîmé la toile.
    S'il est bien dans une position douteuse (et je suis sûr qu'il l'était dès le début), est-ce qu'il a été monté comme ça ou est ce qu'à cause de la vis bloqué il s'est retrouvé comme ça? Je n'en sais rien.
    Dans l'attente de validation des photos...

    Supposons que le moteur ait bougé (anormal avec la/les protections électriques), on devrait voir des tôles ou boulons tordu(e)s ou cassé(e)s ?

    moteur RA.jpg

    J'ai retrouvé le schéma supposé de ta vis ascendante et vis d'extraction (?)
    S'il y a bien ce cardan, voir à son niveau s'il n'y a rien de coincé, si la vis ascendante semble bloquée ou pas par la vis horizontale.

    Vis+cardan+vis.jpg

    Le déblocage manuel doit nécessiter un bon effort sur la clé.

    Comme le sens-avant (extraction) doit être bloqué, commencer par forcer dans le sens arrière, puis alterner.
    L'amplitude de la rotation devrait augmenter petit à petit; si un corps étranger provoque une butée en rotation on devrait la sentir avant d'envisager la galère d'un silo à vider

  29. #7767
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    Photos visibles.

    Ok la déchirure, me préoccupe pas plus que ça. Par contre la bride du palier bleu peut tourner (trous oblongs), vérifier le serrage de ses 4 boulons.

    Il me semble voir aussi un graisseur bien sec. A faire en passant...

  30. #7768
    david39

    Re : Retours d'expériences chaudières OKOFEN

    Personne pour me répondre

  31. #7769
    PolymereAmiga

    Re : Retours d'expériences chaudières OKOFEN

    Bonjour,
    Citation Envoyé par david39 Voir le message
    bonjour a tous
    j'ai une chaudiére smart xs et dans une chambre moyennement isolé d'environ 25 m3 j'ai un radiateur de 423 mm de haut et de 800 mm de large
    qui est en fonte alu
    pensez vous qu'il est bien dimmensionné
    merci pour vos réponse
    Je ne suis pas un pro mais je pense que non.
    Plus un radiateur est petit plus il lui faut de l'eau très chaude pour provoquer un échange thermique.
    Quand je vois que mon radiateur neuf est énorme pour 30m² (100x80x15) comparé à ceux d'origine de la maison, celui que vous avez semble petit donc adapté a des hautes températures d'eau.
    Les régulation climatique de nos chaudières semble plus générer des températures douces.

    A+
    Okofen PES20 (20kw), Keba/Touch, radiateur HT, sonde active, 190m²

  32. #7770
    david39

    Re : Retours d'expériences chaudières OKOFEN

    Merci polymere amiga
    C'est pour cela que je n'arrive pas à chauffer ma pièce comme il faut

Discussions similaires

  1. retours d'expériences de toilettes sèches?
    Par boudasimboudette dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 35
    Dernier message: 02/03/2017, 20h41
  2. Retours d'expériences sur l'autoconstruction d'un PM
    Par lolotte74 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 2
    Dernier message: 18/01/2015, 12h24
  3. Vos retours d'expériences :projets sur Odesc
    Par pourpo dans le forum Programmation et langages, Algorithmique
    Réponses: 0
    Dernier message: 11/09/2012, 15h40
  4. Recherche retours d'experiences stage à l'étranger
    Par Helene_aeonavale dans le forum Stages
    Réponses: 2
    Dernier message: 20/03/2012, 12h27
  5. retours d'expériences : test infiltrométrie (sud hrhin)
    Par baboul dans le forum Environnement, développement durable et écologie
    Réponses: 1
    Dernier message: 17/04/2008, 19h17