problème alimentation ordi de bureau
Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

problème alimentation ordi de bureau



  1. #1
    gabrielmetz

    problème alimentation ordi de bureau


    ------

    Bonsoir à tous,

    J'ai changé il y a deux mois mon alimentation (je venais d'acheter une grosse carte graphique et quand elle montait dans les tours, l'ordi s'éteignait brutalement) pour une plus puissante. Ca a marché comme sur des roulettes pendant 2 mois jusqu'à aujourd'hui où mon ordi s'est éteint, impossible de le rallumer : à chaque fois, le ventilateur s'active pendant une seconde puis j'entends un bruit qui ressemble à un disjoncteur venant de l'alim. Tout coupe.

    Comme deux jours plutôt j'avais changé de place mon unité centrale et que j'avais mis un coup de table dedans sur le chemin (léger, n'exagérons rien) j'ai pensé que c'était un fil qui s'était déconnecté ou autre.
    J'ai donc ouvert la bête et checké tous les cables, rien n'avait bougé et le problème restait le même. J'ai ensuite checké les soudures et les condensateurs sur la carte mère, tout est d'une propreté remarquable.

    Je me suis alors dit que le problème venait de l'alimentation. J'ai donc fait la technique du trombone en branchant en plus un ventilateur et ça m'a fait toujours la même chose : une seconde de ventilation puis ça coupe. Le problème vient donc de l'alimentation, du cable 24 broches ou du cable d'alimentation. A priori le cable 24 broches est sain : j'ai vérifié via un ohmetre qu'aucun cable n'était coupé et il n'y a pas de trace de suchauffe ou d'usure excessive des cables. J'ai testé avec trois cables d'alimentation 250V 10A, aucun n'a fonctionné. Donc à priori ce serait l'alim.
    Ce qui m'étonne c'est qu'elle est presque neuve, qu'elle vient de LDLC et qu'elle n'est vraiment pas du premier prix. Claquée au bout de seulement 2mois...

    Bref, si vous avez des idées sur la panne qui a pu se produire, son origine ou autre (si il faut faire des tests en plus). Dites-moi.

    Merci à vous,
    Gabriel

    Ma configuration :
    carte mère GIGABYTE H97-HD3
    GSKILL DDR3 16GB (4GB X 4) F3-1600C9D-8GAB
    Disque système SSD 240 Go SATA 6Gb/s
    Disque dur Seagate BarraCuda 2 To
    Disque dur SSD Samsung 1To
    LDLC GT-650P Quality Select 80PLUS Platinum
    INTEL I7-4790 3.60GHZ 8M LGA1150 BOX
    Carte praphique GTX 1070

    Windows 10

    -----

  2. #2
    Kissagogo27

    Re : problème alimentation ordi de bureau

    Bonjour, 2 mois => Garantie

    pour connaître l'origine de la panne, pas simple , tester les éléments du PC un par un sur un autre ... si tout marche, alors c'etait l'alim qui avait un défaut ^^

  3. #3
    gabrielmetz

    Re : problème alimentation ordi de bureau

    Bonjour,

    Merci de ta réponse. Je suis allé à la boutique où j'ai acheté l'alim. Ils avaient un banc de test pour vérifier tout ça. Ils m'ont confirmé que l'alim avait un soucis et me l'ont échangé sans sourciller.

    Après l'avoir réinstallé, j'ai fait une petite prière et... Ca fonctionne ! C'est top !

Discussions similaires

  1. probleme suite a changement alimentation pc de bureau message pour carte mère
    Par invite85dab4bd dans le forum Matériel - Hardware
    Réponses: 69
    Dernier message: 04/04/2011, 20h26
  2. HELP :Problème alimentation ordi portable!!!!!
    Par inviteafeccecc dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 05/02/2009, 20h29
  3. Ordi qui se charge jusqu'au <<bureau>>
    Par invite6b4fc6ab dans le forum Logiciel - Software - Open Source
    Réponses: 4
    Dernier message: 01/05/2008, 10h44
  4. Ordi portable ou de bureau ?
    Par invite0ff01d31 dans le forum Matériel - Hardware
    Réponses: 9
    Dernier message: 04/08/2006, 00h40
  5. J'ai planté mon ordi de bureau
    Par inviteb27bbbee dans le forum Matériel - Hardware
    Réponses: 5
    Dernier message: 30/01/2006, 13h16
Découvrez nos comparatifs produits sur l'informatique et les technologies.