Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

Mon PC s'allume mais ne démarre plus



  1. #1
    Doumdoum05

    Mon PC s'allume mais ne démarre plus


    ------

    Bonsoir,
    voilà mon problème :
    il y a deux jours, j'ai essayé d'allumer mon PC mais j ai pas réussi à le faire démarrer.
    dès que je clique sur le bouton de démarrage, la diode jaune s'allume, mais il n'y a pas de signe de vie :
    -rien ne s'affiche sur mon écran, il reste noir.
    -pas de bip.
    -le ventillateur n'emet pas de son, bref rien de rien.

    j'ai ouvert le boitier de mon unité central, j ai débranché la RAM, et jai re-essayé de redemarrer mais toujours rien, jai remarqué que la diode sur la carte mère est allumé, et que le ventilateur ne fais même pas un tour (1/4 de tour) et s'arrête.

    j ai changé le ventilateur, avec un autre qui m'arche mais tjr le même problème. maintenant je ne sais pas si c'est la carte mère qui est morte ou l'alimentation.

    je vous serai reconnaissante si quelqu'un peut m'aider. merci bcp

    -----

  2. Publicité
  3. #2
    papyramirez

    Re : Mon PC s'allume mais ne démarre plus

    Salut,

    moi aussi je pense à l'alim ou à la carte mère.

    Après pour être fixé il n'y a pas 36 solutions, essais avec une autre alim si tu en as une.

    Perso j'ai déja eu un probleme de ce style et c'était l'alimentation.

    Bon courage.

  4. #3
    Doumdoum05

    Mon PC s'allume mais ne démarre plus

    Resalut :
    merci pour avoir répondu à mon problème,
    en fait, jai peur d'utiliser un bloc d'alimentation incompatible car je vous cache pas que je n'arrive toujours pas à savoir comment distinguer entre les différents types d'alim.
    c'est le power qui determine le type ou y a t-il d'autres critères (comme la carte mère)?
    l'alimentation de mon PC est adaptable : 115V ou 230V, actuellement elle est fixé à 230V. et sans bouton (on/off).
    l'autre alim que j ai a une puissance de 230V mais elle a un bouton on/off.
    vous pensez qu'il n'y aura pas de risque si je l'utilise pour tester?

    et merci encore une fois.

  5. #4
    wizz

    Re : Mon PC s'allume mais ne démarre plus

    Si tu as une alim européenne, alors elle est à 230V.
    Normalement, les alim sont soit spécifiquement 230V, soit automatique, soit via le selecteur manuel 115-230.
    S'il n'y a pas de sélecteur, alors elle est à 230V (si tu l'as acheté en europe...).

    Le bouton on/off sert à couper le courant (pour changer des composants ou faire un clearcmos) sans avoir à arracher la prise. Avec ou sans l'iterrupteur, ça ne change rien.

    Toutes les alims sont rangés dans des normes. AT pour les très anciennes. Et ATX pour les modernes.

    Reste à voir la puissance. C'est marqué sur le coté de l'alim à l'intérieur du boitier PC: 300W , 350W , 400W ..... Evite de faire le test avec une alim dont la valeur serait plus faible

  6. #5
    Tizen

    Re : Mon PC s'allume mais ne démarre plus

    Bonsoir,

    Pour savoir si ton alimentation est morte, tu peux faire ce test

    Et pour savoir si ton alimentation de rechange (celle avec l'interrupteur) est une alim AT (ancienne norme) ou ATX (norme actuelle) tu la branche juste sur le secteur et tu la mets sur "on", si elle démarre (ventilo à l'intérieur qui tourne), c'est une AT ; les alims ATX ne peuvent démarrer que connecter à une CM ou en utilisant l'astuce ci-dessus (avec le trombone).

    Citation Envoyé par Doumdoum05 Voir le message
    l'autre alim que j ai a une puissance de 230V mais elle a un bouton on/off.
    230V c'est la tension fournit par le secteur (230 en Europe, 115 en Amérique, etc...), la puissance c'est en Watt et c'est autour de 300W (strict minimum) à 500W (ou plus...) pour les alims de PC.
    "Ceux qui ne pleurent jamais sont plein de larmes"

  7. A voir en vidéo sur Futura
  8. #6
    Doumdoum05

    Mon PC s'allume mais ne démarre plus

    Bonjour,
    un grand merci à vous tous, qui m'ont répondu.
    j'ai appris déjà pas mal d'infos grace à vous, maintenant je vais tenter de faire le test.
    thank you

  9. Publicité
  10. #7
    crovega

    Re : Mon PC s'allume mais ne démarre plus

    Bonjour

    Est ce que l'unite centrale marche?Si l'unite centrale marche et que l'ecran ne s'allume pas,ouvre le boitier replace correctement la carte graphique et verifie toutes ses connextions.Eteint et redemarres.

  11. #8
    Doumdoum05

    Re : Mon PC s'allume mais ne démarre plus

    salut à tous,
    j ai disparu ces derniers temps à cause de certaines nouvelles tâches qu'on vient de m'attribuer dernièrement.

    pour mon problème, j ai pu le corirgé, effectivement c'est l''alimentation qui est en cause.

    dès que jai remplacé le bloc d'alim par un nouveau, ma machine a démarré et marche mnt d'une façon impeccable.

    merci à tous ceux qui m'ont aidé pour diagnostiquer le problème.
    gros biz à tous

  12. #9
    mammis

    Re : Mon PC s'allume mais ne démarre plus

    Je crois que tu as un problème de CPU, essaye de le remplacer et vois ce que ça donne.

  13. #10
    wizz

    Re : Mon PC s'allume mais ne démarre plus

    Citation Envoyé par mammis Voir le message
    Je crois que tu as un problème de CPU, essaye de le remplacer et vois ce que ça donne.
    Merci de ta contribution pour la résolution au problème, mais à mon avis, tu as une guerre de retard.
    Il te suffit de lire le message juste au-dessus, qui a été écrit par la personne ayant eu ce problème

    Citation Envoyé par Doumdoum05 Voir le message
    salut à tous,
    j ai disparu ces derniers temps à cause de certaines nouvelles tâches qu'on vient de m'attribuer dernièrement.

    pour mon problème, j ai pu le corirgé, effectivement c'est l''alimentation qui est en cause.

    dès que jai remplacé le bloc d'alim par un nouveau, ma machine a démarré et marche mnt d'une façon impeccable.


    merci à tous ceux qui m'ont aidé pour diagnostiquer le problème.
    gros biz à tous

Discussions similaires

  1. [Brun] Autoradio ne s'allume pas mais s'ejecte !!
    Par yastof dans le forum Dépannage
    Réponses: 6
    Dernier message: 05/07/2007, 13h19
  2. le pc s'allume mais ne demarre pas
    Par galerien dans le forum Matériel - Hardware
    Réponses: 10
    Dernier message: 16/12/2006, 08h10
  3. Poste qui s'allume, mais sans son.
    Par marantz dans le forum Dépannage
    Réponses: 13
    Dernier message: 20/06/2006, 12h34
  4. le voyant de ma tele s'allume mais clignote ensuite?
    Par minoz dans le forum Dépannage
    Réponses: 0
    Dernier message: 25/11/2005, 15h37
  5. PC s'est éteint normalement mais ne démarre plus
    Par romsizzz dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 15/01/2004, 10h39