Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

PCR: dépôts qui restent dans les puits lors de la migration



  1. #1
    Abricote

    Question PCR: dépôts qui restent dans les puits lors de la migration


    ------

    Bonjour,

    Je suis actuellement en train d'essayer de cloner un gène muté de 5kb dans un vecteur. Pour celà, je dois préalablement réaliser des PCR à partir de l'ADN du patient. Ces PCR se font en deux étapes:
    -une 1ere PCR
    -une 2nde "nested", pour laquelle le PM attendu est sensiblement le même que pour la 1ere PCR et qui me permet simplement d'ajouter 4nt à mon gène pour le clonage (utilisation d'un kit)

    Le problème que j'ai est que je ne parviens pas à obtenir de bande à découper sur mes gels (1% agarose dans TAE): mes dépots semblent rester dans les puits, quelque soit la condition considérée!!

    J'ai regardé les différents troubleshooting autour de la PCR sur Internet mais ne parvient pas à identifier le problème: auriez vous une/des idée(s)?

    Pour illustration, voici une photo représentative de ce que j'obtiens.
    Piste 1: Controle négatif (PCR de l'eau)
    Piste 2: ADN de mon patient (100ng)
    Piste 3: Controle positif (50ng du plasmide contenant le gène wt). On y devine bien une bande au bon PM, mais celle-ci reste bien trop faible pour être purifiée (et le but est de purifier la bande pour l'ADN patient).

    Merci par avance pour votre aide,

    Abricote

    -----
    Images attachées Images attachées
    Je suis unique, comme tout le monde.

  2. Publicité
  3. #2
    exploramer

    Re : PCR: dépôts qui restent dans les puits lors de la migration

    Salut j'ai le même souci avec mes produits PCR

    je fais une extraction puis une purification d'échantillons environnementaux!

    1ère PCR, 2ème PCR et j'obtiens d'abord des smears mais aussi quelques fois des dépots qui restent dans les puits !!!

    j'ai changé tous les paramètres auquels on peut y penser :

    chaque produit entrant dans le mix pcr pr éliminer le mauvais
    tous les produits pcr au cas ou y a mauvaise interraction entre deux composants
    en enlevant la BSA et en diminuant le temps de l'élongation j'au un peu moins de smears mais toujours ces dépots.

    Je fais un gel à 2% pr des fragments de 300 pb pour la PCR 2 et de 700 pb pour la PCR 1

    migration essayés : 100, 120, 150, 170, 200 V

    ça ne vient pas du gel (le marqueur ne me fait jamais ça)

  4. #3
    dinititi

    Re : PCR: dépôts qui restent dans les puits lors de la migration

    Salut,
    ça m'est déjà arrivée,
    il arrive que c'est un mauvais choix d'agarose, laquelle utilises-tu?

  5. #4
    exploramer

    Re : PCR: dépôts qui restent dans les puits lors de la migration

    Citation Envoyé par dinititi Voir le message
    Salut,
    ça m'est déjà arrivée,
    il arrive que c'est un mauvais choix d'agarose, laquelle utilises-tu?
    En fait c'est un flacon marque invitrogen !!!

  6. #5
    dinititi

    Re : PCR: dépôts qui restent dans les puits lors de la migration

    mais encore, il est possible qu'elle soit soit spécifique pour un nombre de pb donné!

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Biochimie] polymérisation de l'acrylamide dans les puits
    Par manouschkaa dans le forum Biologie
    Réponses: 4
    Dernier message: 15/05/2009, 11h09
  2. [Biologie Moléculaire] Quels sont les causes des smires dans les produits PCR?
    Par Istria dans le forum Biologie
    Réponses: 3
    Dernier message: 27/04/2009, 16h55
  3. [Licence (L1-L2-L3)] A propos des tampons utilisés lors de la PCR
    Par Marina dsf dans le forum Exercices en biologie
    Réponses: 5
    Dernier message: 08/01/2009, 09h51
  4. Réponses: 63
    Dernier message: 20/06/2006, 06h47
  5. Des questions qui restent pour moi sans réponses...
    Par jozog47 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 03/08/2005, 21h55