Répondre à la discussion
Affichage des résultats 1 à 22 sur 22

Installation VMC neuve mais fonctionne qu'en petite vitesse



  1. #1
    razstore

    Installation VMC neuve mais fonctionne qu'en petite vitesse


    ------

    Bonjour,
    J'ai installé une VMC neuve, mais elle fonctionne qu'en petite vitesse
    Quel pourrait être le problème ?

    Voici la photo du type de la VMC
    Type-de-vmc.jpg

    Voici la photo du branchement sur VMC
    Schéma-branchement-sur-la-vmc.jpg


    Voici le branchement sur l'interrupteur 2 vitesses
    Branchement-interrupteur.jpg


    Si vous pouviez me dépanner ?
    Merci d'avance

    -----

  2. Publicité
  3. #2
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    vous avez probablement câblé "à l'ancienne" c'est à dire ou la phase est envoyée sur un bobinage ou sur un autre en fonction de la position du commutateur


    Ce modèle visiblement se commande a l'aide d'un interrupteur simple et non d'une bascule.


    Il manque le câblage au niveau du moteur, car nous ne savons pas si la phase y arrive directement avant de repartir sur le violet, mais imaginons

    Il faut brancher au niveau du moteur :

    -le bleu sur le bleu du moteur
    -le vert/jaune sur le vert/jaune du moteur
    -la phase et le marron qui va à l'interrupteur sur le marron du moteur
    -le noir qui va a l'interrupteur sur le noir du moteur

    Au niveau du sélecteur :

    -le marron sur "L"
    -le noir sur "X1"

    Le violet ne sert pas

    Si le fonctionnement PV/GV est inversé, basculer le noir sur X2.
    La vie trouve toujours un chemin

  4. #3
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Merci pour la réponse rapide

    Le fil violet est shunter avec un fil rouge Phase
    Le fil violet est donc la Phase dans l'interrupteur

    je vous joint le branchement sur la VMC
    Branchement-VMC.jpg

  5. #4
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    au poil

    Dans ce cas, je confirme mon #2


    Il faut brancher au niveau de la VMC, de gauche à droite

    -le noir qui va a l'interrupteur sur le noir du moteur (donc inchangé)
    -la phase (donc le ROUGE) et le marronqui va à l'interrupteur sur le marron du moteur (donc simplement ajouter le rouge)
    -le bleu sur le bleu du moteur (inchangé)
    -le vert/jaune sur le vert/jaune du moteur (inchangé)

    Au niveau du sélecteur :

    -le marron sur "L"
    -le noir sur "X1"

    Le violet ne sert pas et reste "en l'air" d'un coté et de l'autre. Pour faire propre on mettra un domino ou un wago.

    Si le fonctionnement PV/GV est inversé, basculer le noir sur X2.

    Bien entendu, toutes ces opérations sont à faire avec les précautions d'usage.
    La vie trouve toujours un chemin

  6. A voir en vidéo sur Futura
  7. #5
    golfo57

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonsoir,

    Normalement l'interrupteur prévu pour la grande vitesse, soit remplacé par la sonde hygrométrique et qu'il est possible celle-ci soit branchée en série avec ton interrupteur. Ce n'est qu'un humble avis. @+

  8. #6
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    J'ai branché comme vous m'avez montré
    branchement-vmc-fil-rouge-et-maron.jpg

    La vitesse est la même sur la 1ere et 2éme
    J'ai mis le fil noir sur X2, c'est pareil

  9. Publicité
  10. #7
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Étrange

    Si vous prenez un bout de fil pour relier le noir et le marron (et le rouge) la vitesse change ?
    La vie trouve toujours un chemin

  11. #8
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Pareil même vitesse sur les 2

  12. #9
    gienas
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonsoir razstore et tout le groupe

    Citation Envoyé par razstore Voir le message
    Pareil même vitesse sur les 2
    Si tu n'as pas fait d'erreur dans les branchements et que ce shunt entre noir et marron ne change rien, c'est que la VMC ne se comporte pas comme prévu. Il faut ramener au fournisseur.

    Pendant que tu y seras, il faudra vérifier sur place, que les deux vitesses sont effectives.

  13. #10
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Hello Guy

    Ok avec toi
    Je suppose qu’on peut exclure un dommage lié au mauvais branchement initial.
    A exclure aussi : l’absence de deux vitesses et que le schéma donné soit celui d’un mode d’emploi générique qui couvre aussi des modèles à 2 vitesses
    La vie trouve toujours un chemin

  14. #11
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonsoir,
    C'est une VMC achetée sur Amazon
    Je vais les appelés lundi
    Merci pour les réponses

  15. #12
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonsoir,
    J'ai acheté ce Kit VMC sur Amazon
    Il était prévu avec un interrupteur fourni et il n'était pas dedans
    Peut être que mon interrupteur n'est pas bon ?
    je vais les appeler lundi, pour un retour

  16. Publicité
  17. #13
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    L’interrupteur n’est pas en cause c’était le but du pontage que je vous ai proposé plus haut.
    La vie trouve toujours un chemin

  18. #14
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Merci pour toutes vos réponses
    Je vous tiens au courant lundi
    Bonne soirée a vous tous

  19. #15
    golfo57

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonjour,
    Citation Envoyé par moi
    Normalement l'interrupteur prévu pour la grande vitesse, soit remplacé par la sonde hygrométrique et qu'il est possible celle-ci soit branchée en série avec ton interrupteur. Ce n'est qu'un humble avis.
    Quel charabia! Je pense qu'on aura compris tout de même....Mais dans tout çà, elle fait quoi la sonde hygrométrique? @+

  20. #16
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonjour,
    Oui maiscomment fonctionne la sonde Hygrometrique ?
    D'après la notice on peut forcer la 2eme vitesse manuellement
    Doc VMC.png
    Fichiers attachés Fichiers attachés

  21. #17
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Oui vous avez raison

    A quel seuil est réglé le déclenchement par hygrométrie ?

    L'explication serait que vous êtes déjà en GV car HR> consigne. Essayez de baisser la consigne
    La vie trouve toujours un chemin

  22. #18
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Elle était a 60% d'origine et je l'ai mis a 90% c'est pareil
    Après le taux d'humidité est il assez important dans les pièces ?

  23. Publicité
  24. #19
    golfo57

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonjour,
    Citation Envoyé par Flyinbike
    L'explication serait que vous êtes déjà en GV car HR> consigne. Essayez de baisser la consigne
    Il se pourrait donc que le problème soit sur l'hygrostat, et quelque soit le réglage, le circuit est fermé en permanence. essayer d'ôter un fil de l'hygrostat. @+

  25. #20
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonsoir,
    J'ai appelez ce matin la société et j'ai eu un technicien
    Il m'envoie l'interrupteur qui va avec la VMC
    Si ça ne fonctionne pas, il m'a dit de retourner la VMC
    Il y a surement un souci

  26. #21
    Flyingbike
    Modérateur

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Bonsoir

    Merci du retour

    Appliquez la procédure de la société, mais on connait déjà la réponse. Je doute que leur interrupteur ait quelque chose de spécial qui ne puisse être imité par le pontage évoqué en #7.

    Au moins, cela vous fera un argument pour qu'ils échangent le moteur.
    La vie trouve toujours un chemin

  27. #22
    razstore

    Re : Installation VMC neuve mais fonctionne qu'en petite vitesse

    Oui effectivement, je pense aussi que ça va être un retour
    Déjà, c'est de récupéré l’interrupteur qui devait être fourni avec le kit VMC
    Le technicien a reconnu que Hygroréglable c'est un peu spécial
    Limite me dire de prendre une toute simple

Discussions similaires

  1. cpl ne fonctionne pas avec câble mais fonctionne en wireless
    Par Alhec dans le forum Internet - Réseau - Sécurité générale
    Réponses: 1
    Dernier message: 13/03/2019, 20h00
  2. [Blanc] Plaque de cuisson IKEA : neuve ne fonctionne pas ! [résolu]
    Par kuhanpai dans le forum Dépannage
    Réponses: 11
    Dernier message: 31/03/2013, 15h32
  3. [Blanc] LV Faure LVS 800 : pompe vidange neuve ne fonctionne pas toujours ?
    Par Brutus14 dans le forum Dépannage
    Réponses: 0
    Dernier message: 10/02/2010, 10h30
  4. [Blanc] LL Samsung 5E LL B1245V : pompe de vidange neuve ne fonctionne pas !
    Par mecano34 dans le forum Dépannage
    Réponses: 4
    Dernier message: 15/12/2009, 20h31
  5. mes javascript:popupimage ne fonctionne pas sur mon site web mais fonctionne en local
    Par cead5311 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 28/01/2006, 17h31
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...