Discussion fermée
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 41 sur 41

pb de lave linge radiola ne chauffe pas[résolu]



  1. #31
    u96

    Re : pb de lave linge radiola ne chauffe pas


    ------

    bonsoir
    GHEPETTO si tu avait lu mon post #13 tu saurait.
    il se peut que l'un des thermostats le 60° par exemple coupe avant que la temperature soit atteinte.
    il faudrait contoler pendant que ca chauffe sur un programme a 60,la temperature de l'eau,l'etat du thermostat a ce moment la et l'alim 220v sur la resistance au meme moment.
    amities a tous depuis la Corse.

    -----
    Le paradis sur terre? la beauté... de mon ile.

  2. Publicité
  3. #32
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.Salut u96 j'avais lu ton post 13 mes c'etait pour avoir confirmation car li y en a sur sur ce forum qui préfère le flagrant délit,moi j'ai comme adage c'est qu'en on y voir les ? que l'on sait que c'est un male.Bon a part cela mon pote de corse ne va pas rigoler lundi quand il va reprendre le boulot. Oui il ne peut que s'agir d'un thermostat .a suivre.A+

  4. #33
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut,une question (bête peut être)me vient,mais comment ils font avec 2 thermostats seulement,4 temperature differentes.il y a un thermostat 30° et un autre à 60°et si on additionne les 2 ça fait 90°.et 40° ils font comment hein??a+

  5. #34
    u96

    Re : pb de lave linge radiola ne chauffe pas

    re,
    comme decrit sur mon post #13 il y maxi trois thermostats: 40°,60°,90° pas de thermostat 30°(sauf erreur)
    si pas de thermostat 40° le chauffage a cette temperature est chronometrique gere par le programmateur.
    bonne soiree
    Le paradis sur terre? la beauté... de mon ile.

  6. #35
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    re,je peut tester mes thermostats en les plongant dans de l'eau chaude,brancher à un mulmetre.l'ideal ça serait de le faire avec un verre d'eau à~40° et un autre~60°.est ce que ça pourrait marcher?a+

  7. #36
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous .Oui vous pouvez faire cette essai ,mais ne les noyé pas complètement.A+

  8. Publicité
  9. #37
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut à tous,je viens de les tester.ils s'ouvrent tous les 2 à a peut prêt 90°.je crois que je vais repartir sur 2 thermostats neuf et je verrais bien. ça doit pas couter une fortune .a+

  10. #38
    lion56270

    Re : pb de lave linge radiola ne chauffe pas

    le problème ne vient il pas du ou des klixons? Faire un test en le chauffant est voir à quelque température il commute .A froid le contact est fermé à température de consigne le contact doit s'ouvrir.

  11. #39
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.Si ta machine posède un touche ECO peut tu faire un essai a 90° sans l' éco pour éliminer le th 60° d'après le schéma que je viens de trouver.A+

  12. #40
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut à tous,le probleme est resolu.j'ai changer les 2 thermostats .apres essai ça chauffe bien à tout les programmes.alors bien sur je voudrais remercier tous les intervenants hamid 46,u96,richard 31,la sudiste et le meilleur ghepetto pour leur aide precieuse.merci a+ sur le forum.

  13. #41
    u96

    Re : pb de lave linge radiola ne chauffe pas

    bonsoir,
    tres heureux pour vous que tout fonctionne.
    je pensais effectivement a un probleme de thermostats.
    amities.
    Le paradis sur terre? la beauté... de mon ile.

Page 2 sur 2 PremièrePremière 2

Discussions similaires

  1. [Blanc] lave-linge ne chauffe pas
    Par richard94 dans le forum Dépannage
    Réponses: 3
    Dernier message: 02/10/2007, 21h13
  2. [Blanc] lave-linge MIELE ne chauffe plus[résolu]
    Par lucke80 dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/07/2007, 20h25
  3. [Blanc] lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]
    Par cosmos4 dans le forum Dépannage
    Réponses: 20
    Dernier message: 20/05/2007, 09h57
  4. [Blanc] Lave Linge Brandt Premia ne chauffe plus [résolu]
    Par patouca dans le forum Dépannage
    Réponses: 7
    Dernier message: 24/01/2007, 22h10
  5. Lave linge chauffe pas
    Par stef66 dans le forum Dépannage
    Réponses: 16
    Dernier message: 16/12/2005, 21h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...