Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 41

pb de lave linge radiola ne chauffe pas[résolu]



  1. #1
    omegaplus

    pb de lave linge radiola ne chauffe pas[résolu]


    ------

    oui,bonjour à tous,j'ai un probleme de lave linge (radiola c752bl) qui ne chauffe pas ou tres peut.j'ai fais un essai sur un programme sans mettre de linge.l'eau monte à la temperature de 30° difficilement sur un programme ou elle devrait monter à 60° et en plus avec du linge alors que mon essai etait sans linge.que faire? le mettre à la ferraille!!!!!!!!!

    -----

  2. Publicité
  3. #2
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous .Que voulez vous dires avec linge ,sans linge car le chauffage ne dépend pas de la charge de la machine.Pourriez vous controler la valeur de la résistance avec un multimètre svp.A+

  4. #3
    la sudiste

    Re : pb de lave linge radiola ne chauffe pas

    bonjour

    voir plutot les thermostats

    a plus

  5. #4
    richard 31
    Modérateur

    Re : pb de lave linge radiola ne chauffe pas

    bonjour,
    une idée en sus êtes vous sure que le bouton du thermostat est bien en état et pas fendu auquel cas la commande de celui-ci pourrait être érronné donc n'est pas sur la valeur correspondante, il faut se méfier de cela
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut ghepetto,pas de linge juste pour l'essai. je regarde la resistance a+

  8. #6
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    la resistance est de 27,4 ohms exactement.

  9. Publicité
  10. #7
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.La résistance parait bonne .Vous dites chauffe difficilement sur quel critère vous basez vous.?a+

  11. #8
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    bonsoir,pour repondre à votre question ghepetto,j'ai mit le programme 3(lavage à 60°)j'ai arrêter la machine avant la vidange,et pris la temperature:28°.un peut juste pour laver du linge non!!quand pensee vous?a+

  12. #9
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    bonsoir richard 31 c'est une idee.comment puis je voir si le bouton du thermostat est fendu (boudu)?? a+

  13. #10
    ghepetto

    Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.Comment se comporte t'elle pour un lavage a 90° svp.A+

  14. #11
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    bonjour à tous .programme à 90° pareil qu'a 60°.elle chauffe pas plus que 30°.têtu la bête.a+

  15. #12
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.Donc cela veut dire quelle se limite a 30°.Une petite question Comment se fait la sélection de température(par un thermostat ou par une position du programateur) A+

  16. Publicité
  17. #13
    u96

    Re : pb de lave linge radiola ne chauffe pas

    bonsoir,
    sur ce modele chassis T12 de chez PHILIPS(WHIRLPOOL) pas de thermostat reglable pour la temperature.
    il y a selon les modeles plusieurs petits thermostats(klixon)pour les temperatures suivantes:
    40°-60°-90° selon les modeles du chassis T12.
    il y aussi un thermostat de securite qui coupe a 107°.
    les petits thermostat sont situes sous la resistance et le thermostat de securite est sous la cuve.
    voila pour le principe du systeme de regulation chauffage sur ce chassis.
    amities
    Le paradis sur terre? la beauté... de mon ile.

  18. #14
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Salut u96.merci pour ton info.Toi qui doit avoir des infos de ton ile peut tu me dire si il a fait beau cette semaine car j'ai un pote qu'etait a calvi chez lui cette semaine et lorsque qu'il va revenir il va nous empaffer.A+

  19. #15
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut à tous.u96 vous parlez de petits thermostats,c'est des petites pastilles avec 2 cosses cosses mâle n'est pas?pour les tester,à froid elles doivent avoir quelle resistance

  20. #16
    u96

    Re : pb de lave linge radiola ne chauffe pas

    re
    pour ghepetto, il a fait tres beau cette semaine en Corse
    ormis un peu(tres peu)de pluie.le primptems est deja la

    pour omegaplus c'est bien ces petites pieces avec 2 cosses.
    je pense qu'elle doivent etre toutes passantes(pas de schema sous les yeux) c'est a dire 0 ohms au testeur.
    je verifie sur le schema et je vous tiens informe.
    bonne soiree a tous
    Le paradis sur terre? la beauté... de mon ile.

  21. #17
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    oui c'est cela u96 0 ohm,c'est ce que m'indique mon testeur.les 2 thermostats sont à cette valeur ,en faite c'est comme 2 inters en position fermer,et s'ouvrent chacun l'un apres l'autre à une t° donner.a+

  22. #18
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    saut à tous,j'ai quand même sorti la resistance pour l'essayer à l'etabli.elle chauffe bien.je vois pas bien se quelle a.a+

  23. Publicité
  24. #19
    hamid46

    Re : pb de lave linge radiola ne chauffe pas

    thermostat lache

  25. #20
    hamid46

    Re : pb de lave linge radiola ne chauffe pas

    un thermostat c'est contacte ferme' mesure =0
    ouvert =rien < l'infini¨>

  26. #21
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut à tous.est ce que c'est possible que les thermostats ne reste pas fermer assez longtemps ?comme dit hamid 46,parce que tester à froid,ils sont bon. a+

  27. #22
    u96

    Re : pb de lave linge radiola ne chauffe pas

    bonjour,
    est-ce que le 220v arrive bien sur la resistance?
    quelle sa valeur?
    amities
    Le paradis sur terre? la beauté... de mon ile.

  28. #23
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut u96,je repond à ta question .oui 220v a+

  29. #24
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    re salut,j'ai essayer au programme à 40 °, l'eau est bien à 40°.alors,est ce que les contacts du programmateur ou d'autres contacts peuvent être encrasser si on (ma femme)se sert toujours du même programme 3 par exemple.a+ amities à la corse u96

  30. Publicité
  31. #25
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    au faite qui es qui ma changer le logo en debut de message[blanc]au lieu de[thermique]c'est gentil,mais je retrouvais plus mes messages.c'est pas grave aller.salut à tous.a+

  32. #26
    richard 31
    Modérateur

    Re : pb de lave linge radiola ne chauffe pas

    re,
    c'est moi qui ai changé cela, car appareil électroménager, (blanc)
    thermique= chauffage habitation


    http://forums.futura-sciences.com/thread116581.html
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  33. #27
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut,la betise est de moi richard 31,mais je ne savais pas comment le changer,j'ai trouver bizzard que se soit changer comme ça.merci pour ce que vous faite.a+

  34. #28
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.Je n'es toujours pas eu ma reponses (comment se fait le réglage de temperature ,par programmmateur ou thermostat).A+

  35. #29
    omegaplus

    Re : pb de lave linge radiola ne chauffe pas

    salut,pour repondre à ghepetto ,le reglage de la t° se fait par le programmateur.desoler j'avais zapper votre question.a+

  36. #30
    ghepetto

    Wink Re : pb de lave linge radiola ne chauffe pas

    Bonjour a tous.Ok mais cela était pour avoir confirmation,richard31 parlai de bouton fendu sur thermostat,donc pas de thermostat pas de bouton fendu.D' après ce que vous dite 40° ok .30°et 90° pas ok. A confirmer a+

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] lave-linge ne chauffe pas
    Par richard94 dans le forum Dépannage
    Réponses: 3
    Dernier message: 02/10/2007, 20h13
  2. [Blanc] lave-linge MIELE ne chauffe plus[résolu]
    Par lucke80 dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/07/2007, 19h25
  3. [Blanc] lave vaisselle Arthur Martin ASI 6231 ne chauffe pas[résolu]
    Par cosmos4 dans le forum Dépannage
    Réponses: 20
    Dernier message: 20/05/2007, 08h57
  4. [Blanc] Lave Linge Brandt Premia ne chauffe plus [résolu]
    Par patouca dans le forum Dépannage
    Réponses: 7
    Dernier message: 24/01/2007, 21h10
  5. Lave linge chauffe pas
    Par stef66 dans le forum Dépannage
    Réponses: 16
    Dernier message: 16/12/2005, 20h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...