Discussion fermée
Affichage des résultats 1 à 28 sur 28

Chauffe Eau qui ne chauffe plus (Oui encore !) [résolu]



  1. #1
    Roulio52fr

    Question Chauffe Eau qui ne chauffe plus (Oui encore !) [résolu]


    ------

    Salut à tous,
    je viens vers vous car j'ai un problème avec mon ballon d'eau chaude qui ne chauffe plus.
    Je n'arrive pas à savoir si il s'est mis en sécurité et je ne sais pas comment le réamorcer !
    Voici les photos du Thermostat :

    Les photos provenant de sites d'hébergement ne sont pas acceptées sur le site, voici la procédure à suivre :

    http://forums.futura-sciences.com/de...procedure.html

    pour la modération, Cram 64.

    En fait sur la photo 2, le variateur est (je crois) sur la position sécurité, je l'ai remis en position 5 (+marche forcée sur le tableau, il y a bien du courant aux bornes du ballon),
    j'ai attendu 5-6 heures, toujours pas d'eau chaude. J'ai également essayé d'appuyer sur safety mais çà n'a pas l'air d'être un bouton ???

    Des idées, des conseils ?
    Merci à vous.

    -----
    Dernière modification par Cram 64 ; 09/06/2012 à 10h18.

  2. Publicité
  3. #2
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Désolé pour l'hébergement extérieur, voici les photos en pièce jointe
    Images attachées Images attachées

  4. #3
    Cram 64

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Bonjour à toutes et à tous, bienvenue sur le forum dépannage Roulio52fr,

    Le thermostat de sécurité ne semble pas avoir déclenché il faut appuyer avec un petit tournevis en cas, il faut contrôler à l'aide d'un voltmètre que la tension arrive bien sur les deux fils du thermostat dans un premier temps.

    Cordialement,

    Marc.
    Dernière modification par Cram 64 ; 09/06/2012 à 10h29.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  5. #4
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Faut-il que je mette le potentiomètre en position 5 ou que je le laisse dans la position de la photo tel que je l'ai trouvé ?
    J'ai essayé d'appuyer avec un tournevis mais je n'entend aucun cliquetis et le bouton ne s'enfonce pas ?
    Merci de l'aide.

  6. A voir en vidéo sur Futura
  7. #5
    Cram 64

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Re,

    L'eau est froide le thermostat est en demande inutile de le bouger. As-tu 230 V sur le TA ?

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  8. #6
    doubleyou

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Bonsoir à tous

    Roulio52fr, si j'ai bien lu ton premier post, quand tu dis: "il y a bien du courant aux bornes du ballon", je pense que tu fais allusion aux bornes à vis A et B ?????
    donc d'après le schéma marqué sur le thermostat, avant la sécurité safety et avant les 2 contact actionné par la température. Ensuite on voit marqué 1 et 2 qui sont les bornes de la résistance de chauffage elle même.

    Or en pratique 1 et 2 apparaissent comme des petites bornes blanches au fond de trous dans le plastique.

    Je ne connais pas ce genre de thermostat. Que sont ces petits carrés 1 et 2 ??
    Serait-ce des contacts métalliques pour vérifier au multimètre si le courant 220v est bien présent sur la résistance de chauffage (donc APRES les contacts thermostat)
    parce que si 220v présent là, cela voudrait dire que c'est la résistance qui est HS, sinon c'est le thermostat.

    ou est-ce autre chose ?
    A+

  9. Publicité
  10. #7
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Bonjour,
    apparemment oui quand on regarde le schéma, le point 1 et 2 sont les bornes de la résistance.
    Je test cela au voltmètre dans la journée et je vous tiens au courant (façon de parler ).
    Bonne journée.
    Julien.

  11. #8
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Je viens vous donner des nouvelles,
    je n'avais aucune tension entre ces deux points, j'ai démonter le thermostat, puis-je brancher la résistance en direct pour la tester ?
    Y-a-t'il un sens de branchement car il n'y a aucun sigle aux bornes de la résistance ?

  12. #9
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    En même temps si je me rappelle bien mes cours d'électricité, une résistance n'est pas censé avoir de sens !?
    Je ne crois que la résistance ne chauffe pas même en direct car je reste toujours au même nombre de watts en consommation direct sur mon compteur : 450 watts

  13. #10
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Encore moi, je viens de brancher une douille d'ampoule aux bornes du chauffe-eau, j'ai mis le contacteur jour-nuit en marche forcée, pas de lumière ...
    Est-il possible que ce soit le contacteur la cause du problème ?

  14. #11
    archeos
    Modérateur

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Hello!
    Oui, le contacteur peut-être en cause. De même que le fusible protégeant le chauffe-eau (en principe en amont du contacteur).
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  15. #12
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Vu que je crois que mon multimètre est HS.
    J'ai tester le fusible en le mettant sur une borne de pile plate et une ampoule, l'ampoule s'allume.
    Peut-il être la cause du problème quand même ?
    Arrive-t-il souvent qu'un contacteur soit HS ? Est-ce difficile à changer ?
    En tout cas merci grandement de votre aide.

  16. Publicité
  17. #13
    archeos
    Modérateur

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Hello!
    Pour le fusible, si l'ampoule s'allume, il est bon.
    Gaffe quand même, en principe, tu dois avoir deux fusibles :
    1 - 16A ou 20A pour l'alimentation du chauffe-eau
    2 - 2A (parfois 10A) pour l'alimentation de la bobine du contacteur J/N.
    As-tu testé le bon (16A)?
    Comme beaucoup de choses, un contacteur n'est pas éternel.
    Pour le changer, pas compliqué :
    Les deux fils de bobine en A1 et A2 (peu importe le sens)
    Arrivée neutre et phase en haut, sortie en bas. Neutre à gauche sauf indication contraire sur le contacteur.

    PS : penser à disjoncter au général avant
    Dernière modification par archeos ; 11/06/2012 à 09h52.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  18. #14
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    J'ai testé le 16A, je cours acheter un contacteur et je reviens

  19. #15
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Je viens de changer le contacteur ... mais je n'ai toujours pas de courant sur ma douille ... (J'ai testé avec plusieurs ampoules pour être sûr qu'elle n'était pas grillée).
    Je ne sais plus vraiment ou chercher maintenant. Des idées ?

  20. #16
    archeos
    Modérateur

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Hello!
    Avec ta douille, as-tu testé à l'arrivée du contacteur?
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  21. #17
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Voici les photos du montage, l'ampoule ne s'allume pas ... Normal ?
    Images attachées Images attachées

  22. #18
    archeos
    Modérateur

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Non, pas normal!!
    Branche les fils de la douille sur le contacteur J/N en 1 et 2 : l'ampoule doit s'allumer.
    Après, branche en 2 et 4 : ampoule éteinte au repos, allumée en marche forcée
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  23. Publicité
  24. #19
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    J'ai toujours l'ampoule éteinte :/
    Les deux fils sont pris directement sur le compteur pourtant ...

  25. #20
    Papy Octet

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Citation Envoyé par Roulio52fr Voir le message
    Bonjour,
    apparemment oui quand on regarde le schéma, le point 1 et 2 sont les bornes de la résistance.
    Je test cela au voltmètre dans la journée et je vous tiens au courant (façon de parler ).
    Bonne journée.
    Julien.
    Bonjour,
    Je passe sur ce post où la recherche de la panne semble on ne peut hasardeuse.

    1. Vu que la protection thermique s'est enclenchée, il serait bon de vérifier en tout premier lieu la résistance de chauffage (les 2 carrés blancs repérés 1 et 2. Pour ce faire, il faut :
    - un multimètre réglé sur la fonction Ohmmètre !
    - s'assurer que le chauffe-eau ne soit plus alimenté en électricité
    - mesurer la résistance électrique de l'élément chauffant (on doit trouver dans l'ordre d'une centaine d'ohms de résistance, mais cela peut varier d'un appareil à l'autre)
    - mais aussi, s'assurer qu'il n'y a pas un problème de mise à la masse de l'élément chauffant. Pour cela, il faut, toujours en mode ohmmètre, sur l'échelle la plus haute (MO = mégaohm), mesurer entre un des plots carrés blancs et la carcasse du réservoir; faire la même mesure avec l'autre carré et toujours la carcasse du réservoir. Ici, on doit, en cas de bonne isolation, trouver l'infini ou un valeur très grande dans cette échelle maximum de l'appareil de mesure ohmique.

    2. Si la résistance est bonne (une valeur ohmique "normale" et une bonne isolation, il est possible que le déclenchement se fasse à cause du calcaire qui enveloppe le fourreau (tube plongeur) où se trouve la résistance de chauffage. En cas de calcaire, la température montre très haut sur le fourreau - amis ne chauffe pas l'eau - et le système se met en sécurité alors que tout semble en ordre électriquement.
    D'où ma question : es-tu certain qu'il n'y a pas de calcaire autour de l'élément de chauffe ? Je parle de l'intérieur du réservoir, bien entendu, pas simplement de la résistance électrique de chauffage.

    3. Il faudrait aussi tester la continuité entre les sorties du contacteur et les deux fils A et B du système de chauffe pour s'assurer qu'un fil n'a pas été cassé.

    4. Est-il possible de faire tourner le réglage du thermostat malgré qu'il soit "en sécurité" ? Que se passe-t-il alors au niveau de la petite languette de cuivre rouge visible dans l'encoche à droite du "bouton" de réglage du thermostat ?

    Après avoir récolté ces infos, on y verra déjà plus clair.
    Il n'est pas nécessaire de posséder un multimètre coûtant des centaines d'euros pour faire ces mesures. mais un bidule de 10 ou 15 euros ne convient pas non plus, ces engins sont juste bon à décorer une étagère.

    Reviens avec les mesures et les infos. On verra ensuite.

    A+
    Cogito ergo sum !

  26. #21
    archeos
    Modérateur

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Hello!
    Si t'as rien en 1 et 2 (arrivée secteur sur le contacteur J/N) et si ça fonctionnait avant, c'est ton fusible chauffe-eau qui est hs.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  27. #22
    Cram 64

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Bonjour à toutes et à to

    J'ai toujours l'ampoule éteinte :/
    Les deux fils sont pris directement sur le compteur pourtant ...
    attention, ce n'est pas une sortie 230 V mais le contact HP (heures pleines) / HC (heures creuse) ! dépose le cache bas du compteur, regarde tu dois avoir ces deux fils (bleu et rouge) sur le contact C1 C2. vérification faite le fil bleu n'a pas lieu d'être si tu peux remplace le par un fil rouge ou noir ou marron (utilisés pour identifier les phases), raccorde l'un d'eux sous la phase de la protection 2A, le bleu sortant de cette protection sera branché sur la bobine A1 du contacteur HP/HC, l'autre fil retour du contact compteur sera raccordé sur A2 de la bobine du contacteur.

    J'aperçois un compteur électronique, il y a un fusible sur le contact C1/C2 à côté du bornier contrôle le si il est bon repousse-le j'ai eu cet incident sur le compteur photographi" ci-dessous :

    PICT0032.jpg

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  28. #23
    doubleyou

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    de retour et Bonjour à tous

    Hello ! vous vous y retrouvez dans les photos ???? moi pas !

    ce serait bien d'avoir une photo avec un peu de recul pour voir ce qu'est le contacteur jour/nuit avec ses 2 fusibles ou disjoncteurs (16 A et 2A), si horloge EDF ou programmateur perso. et d'où vient l'alimentation de tous le bazar.

    quant à la lampe utilisée en testeur, Roulio52fr, l'as-tu testée avant ailleurs ? (lampe ou douille HS, ou mauvais montage)
    on a également du mal à voir où tu l'as branchée, parce que si branchée sur l'arrivée principale et courant dans la maison=lampe bien HS .

    perso, j'aime mieux utiliser un multimètre.

    je joins un dessin de ce qu'est un branchement courant d'un cumulus

    A+
    Images attachées Images attachées

  29. #24
    doubleyou

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    ok, je vois que Cram64 m'a devancé alors que j'écrivais. un peu de recul, j'aimerais encore.

  30. Publicité
  31. #25
    Cram 64

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Re;

    Amical salut doubleyou, ce qui m'a mis la puce à l'oreille ce sont ces deux fils bleu et rouge qui descendent dans le disjoncteur d'abonné et n'ont rien à y faire et doivent aller sur le contact C1/C2 du compteur électronique. ton schéma n'est pas celui utilisé couramment voici le schéma :

    contacteur_jour_nuit_chauffe_eau.jpg

    le relais de découplage n'est pas toujours installé.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  32. #26
    doubleyou

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    re Salutations à tous à particulièrement à toi cram64

    est-tu sûr que ce soit l'arrivée horloge ? j'ai déjà tellement vu de choses très bizarres et non conformes que plus rien ne m'étonne. Je demande cela parce qu'on a l'impression sur la photo que les fils Bleu et Noir vont alimenter les fusibles en haut du tableau, mais peut être me trompe-je !

    par contre on ne voit pas le câblage cumulus proprement dit. j'espère toujours une vue avec recul, mais pas trop, pour mieux appréhender le problème à distance.

    A+

  33. #27
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Voici deux photos avec plus de recul.
    Mon multimètre est HS (et de toute façon je crois qu'il valait dans les 10euros :/ ).
    Sinon je crois que j'avais branché l'ampoule sur les fils d'horloge effectivement ... L'ampoule a été testée et restestée à la fin dans une autre pièce de la maison elle fonctionne. Du coup je l'ai remise à la place du thermostat, toujours pas de courant.
    Images attachées Images attachées
    Dernière modification par Roulio52fr ; 11/06/2012 à 16h47.

  34. #28
    Roulio52fr

    Re : Chauffe Eau qui ne chauffe plus (Oui encore !)

    Bon après vérification au multimètre, le porte fusible était HS.
    Donc changé et pas de soucis.

Discussions similaires

  1. Réponses: 4
    Dernier message: 12/02/2012, 09h45
  2. [Thermique] Chauffe-eau Chaffoteaux et Maury ne chauffe pas assez [résolu]
    Par fredtrasher dans le forum Dépannage
    Réponses: 7
    Dernier message: 27/09/2010, 20h19
  3. [Thermique] Chauffe-eau ELM Leblanc lm26pve : chauffe en permanence ! [résolu]
    Par Frediou dans le forum Dépannage
    Réponses: 5
    Dernier message: 01/11/2009, 09h50
  4. Chauffe-eau électrique : groupe de sécurité fuit hors chauffe ! [résolu]
    Par mlpmlp dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 04/10/2009, 17h09
  5. [Thermique] Chauffe-eau Ariston 200 AHN 2000 W horizontal : ne chauffe plus. |résolu]
    Par dane7471 dans le forum Dépannage
    Réponses: 9
    Dernier message: 02/07/2009, 15h35
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...