Discussion fermée
Affichage des résultats 1 à 2 sur 2

Problème lave vaisselle MIELE G1222 SC: message erreur F13[résolu)



  1. #1
    Lefontinet

    Problème lave vaisselle MIELE G1222 SC: message erreur F13[résolu)


    ------

    Bonsoir,
    Je viens de m'inscrire sur ce site car j'ai un problème que je n'arrive pas à solutionner avec mon lave vaisselle Miele G1222 SC acheté en 2008. Je m'explique:
    * depuis son achat , ce LV a toujours parfaitement fonctionné.
    * lundi passé, est apparu le défaut F13 sur le display du LV
    *en consultant la notice: j'ai démonté et nettoyé le petit filtre qui se trouve dans le raccord de l'aquastop (le filtre était assez bien encrassé par des petites particules de rouille.
    *j'ai essayé de redémarré le LV, il a débuté par un cycle de vidange et ensuite a pris de l'eau,!!! pendant 2 à 3 secondes, puis stop avec LED rouge "Entrée/Vidange" qui s'allume, reprise d'eau pendant 2 à 3 secondes puis stop avec LED rouge allumée, et ainsi de suite pendant une dizaine de fois; ensuite vidange du LV, et redémarrage des cycles de remplissage (+-10) et vidange , ensuite affichage du message F13 avec LED rouge "Entrée/Vidange" allumée.
    Le filtre entrée aquastat étant nettoyé, j'ai controler si le switch de sécurité eau dans le fond du lave vaisselle n'était pas enclenché par une présence d'eau sur le tôle de fond (si présence de fuites) --> NON pas de fuites.
    J'ai contrôler si les pales de la pompe de vidange n'étaient pas bloquées --> rien (la vidange s'opére correctement)
    J'ai alors démonté la boite à eau (répartiteur d'eau) en contrôlant les deux électrovannes (fct si je les branche en direct sur du 220V), j'ai rempli la boite a eau avec du vinaigre et laissé agir une nuit. (même si je n'ai pas vu de conduits bouchés).
    J'ai remonté l'ensemble de la boite a eau et des électrovannes sur le LV : Essai négatif --> toujours ces remplissages de +- 2 secondes puis vidange puis F13.
    Même en changeant de programme de lavage , même problème.
    Lorsque j'ai nettoyé la boite a eau, je n'avais pas enlevé de celle ci la platine débimètre (Red) et j'ai "seché" celle ci avec un seche cheveux.
    Comme j'avais toujours le même défaut, j'ai démonté le devant du LV pour avoir accès au bloc électronique. Sur le plan électrique, j'ai pu repérer l'arrivée des deux fils qui viennent de la platine débimètre. j'ai contrôlé à l'ohmètre si les deux fils n'étaient pas sectionnés: non .
    J'ai également essayé de "reseter" le LV comme indiqué dans la notice: mettre le LV hors service, ensuite appuyer simultanément sur la touche "Start/Stop" et sur laz touche sous tension en maintenant la touche "Start/stop" enfoncée pdt 4 secondes, le temps que la diode "Start/Stop" s'allume. Ensuite j'appuie deux fois sur le touche "Start différé" et appuyé une fois sur la touche "Start/Stop" pour réinitialisé les règlages d'usine. Mettre le lave vaisselle hors tension et redémarrer !! J'ai essayé mais SANS SUCCES !!!
    J'ai vraiment le sentiment que c'est soit la platine débimètre de la boite a eau qui est HS ou alors l'ensemble bloc électronique.
    Voilà , j'ai tout dit (du moins je pense) J'espère que vous pourrez m'aider à trouver l'origine du problème.
    En vous remerciant d'avance.
    PS: Y a t-il un moyen de contrôler si la platine débimètre fonctionne toujours?? Ce système envoie t-il des impulsions au bloc électronique?? et ainsi détermine la quantité d'eau a envoyé?

    -----

  2. #2
    Lefontinet

    Re : Problème lave vaisselle MIELE G1222 SC: message erreur F13


    Bonjour,
    Super content; j'ai recu la platine débimètre ce vendredi et l'ai placée immédiatement sur la boite à eau.
    ET LE LAVE VAISSELLE REFONCTIONNE COMME UN NOUVEAU !!

    Si cela peut aider quelqu'un qui aurait le même problème avec son lave vaisselle, j'en serais très content.

    A une prochaine fois , qui sait??

    Bonne continuation

Discussions similaires

  1. [Blanc] Erreur F13 sur Lave Vaisselle Miele G 1230 SCI?? que faire?[résolu]
    Par tekniks dans le forum Dépannage
    Réponses: 1
    Dernier message: 25/10/2011, 16h18
  2. [Blanc] problème remplissage lave-vaisselle Miele G661[résolu]
    Par liamarac dans le forum Dépannage
    Réponses: 60
    Dernier message: 22/04/2009, 18h16
  3. [Blanc] Problème lave vaisselle Miele [Résolu]
    Par samu13 dans le forum Dépannage
    Réponses: 6
    Dernier message: 11/04/2009, 19h43
  4. [Blanc] Lave vaisselle Miele G646 : problème vidange. [résolu]
    Par ccciolll dans le forum Dépannage
    Réponses: 7
    Dernier message: 30/03/2009, 20h37
  5. [Blanc] probleme lave vaisselle miele g579sc [résolu]
    Par ririf dans le forum Dépannage
    Réponses: 12
    Dernier message: 28/09/2008, 11h28
Découvrez nos comparatifs produits sur l'univers de la maison