Répondre à la discussion
Affichage des résultats 1 à 23 sur 23

Chauffe-eau électrique en panne ? [Résolu]



  1. #1
    Bobby01

    Wink Chauffe-eau électrique en panne ? [Résolu]


    ------

    Bonjour à tous,

    Mon chauffe-eau électrique ne chauffe plus, j'ai testé (câbles déconnectés du chauffe-eau) si le 230V arrive jusqu'à lui, et c'est le bien le cas. Quand je laisse les câbles connecté dessus, le wattmètre indique 10.00V et bip sans arrêt.

    Je voulais enlever la sonde mais je n'y arrive pas, je ne sais pas comment m'y prendre et c'est très difficile d'accès, je ne vois aucun système de fixation tel que des vis ou clips, par contre il y 2 rivets mais je doute/espère que ça ne sert pas de fixation parce que si je dois les enlever je ne saurais pas en remettre, je ne suis pas outillé pour ça. J'ai trouvé une photo sur le net qui ressemble beaucoup à ce que j'ai, pouvez-vous me dire comment je dois m'y prendre pour enlever le bloc électrique ? (je pense qu'il y a 99% de chance que le remplacer règle le problème)

    Suppression de la photo hébergée à l'extérieur replacée exceptionnellement :

    Nom : images.jpg
Affichages : 92
Taille : 5,5 Ko

    pour la modération Cram 64.


    Le chauffe-eau est un DELTA 88 VM 200 MONO


    Merci d'avance

    -----
    Dernière modification par Cram 64 ; 30/04/2014 à 18h29.

  2. Publicité
  3. #2
    golfo57

    Re : Chauffe-eau électrique en panne

    Bonjour à toi,

    Tu as des infos sur ce site, tu retires le thermostat hors tension et tu pourras faire les contrôles. @+

  4. #3
    Bobby01

    Re : Chauffe-eau électrique en panne

    Bonjour,

    J'ai déjà lu ce sujet, c'est pour cela que j'ai atterrie ici. "retires le thermostat" c'est tout l'objet de ma question, je ne sais pas comment m'y prendre.

  5. #4
    trebor

    Re : Chauffe-eau électrique en panne

    Bonjour à tous et à Bobby,

    Sur le lien que tu donnes, c'est exactement le même chauffe eau, en #12 Cram que je salue au passage et qui a dit qu'il faut ( couper l'alimentation 230 V~ ) tirer sur le thermostat pour l'enlever et ensuite tester à l'ohmmètre la résistance chauffante.

    Et si la résistance chauffante est H.S, il faut vidanger l'eau :
    http://forums.futura-sciences.com/de...er-resolu.html

    Bon dimanche à tous
    Dernière modification par trebor ; 20/04/2014 à 07h37.
    Faire tout pour que demain soit meilleur

  6. A voir en vidéo sur Futura
  7. #5
    Bobby01

    Re : Chauffe-eau électrique en panne

    Bonjour,

    Vous voulez dire que ce n'est pas fixé ? Je tire dessus comme un malade et ça va venir ?

  8. #6
    mondou

    Re : Chauffe-eau électrique en panne

    Bonjour,
    j'ai testé (câbles déconnectés du chauffe-eau) si le 230V arrive jusqu'à lui, et c'est le bien le cas. Quand je laisse les câbles connecté dessus, le wattmètre indique 10.00V et bip sans arrêt.
    Peut-être ai-je mal lu ou mal compris,
    Selon vous, quand vous testez la tension au câble déconnecté du chauffe eau, vous lisez 230 V,
    et 10 V (vous parlez de wattmètre : confusion je pense.) dès qu'il es rebranché,
    Si c'est le cas, le neutre est coupé ou bien une connexion de ce même neutre mal serrée,
    Le problème serait donc en amont du CE, sur le câble d'alimentation.
    Cela si j'ai bien interprété vos propos.
    @+

  9. Publicité
  10. #7
    Bobby01

    Re : Chauffe-eau électrique en panne

    Citation Envoyé par mondou Voir le message
    (vous parlez de wattmètre : confusion je pense.)
    Multimètre en effet, en position voltmètre non wattmètre.

    Citation Envoyé par mondou Voir le message
    Selon vous, quand vous testez la tension au câble déconnecté du chauffe eau, vous lisez 230 V,
    et 10 V (vous parlez de wattmètre : confusion je pense.) dès qu'il es rebranché
    C'est ça.

    Citation Envoyé par mondou Voir le message
    Si c'est le cas, le neutre est coupé ou bien une connexion de ce même neutre mal serrée,
    Le problème serait donc en amont du CE, sur le câble d'alimentation
    Justement non puisque si le CE est déconnecté il n'y a pas de problème de voltage, il n'y a donc pas de problème en amont, ou alors je n'ai pas compris votre démarche.
    Je pense que 10 est plus un code d'erreur qu'une valeur relevé.

    Citation Envoyé par mondou Voir le message
    tirer sur le thermostat pour l'enlever
    Vous confirmer qu'il faut juste tirer fort dessus ?

  11. #8
    mondou

    Re : Chauffe-eau électrique en panne

    Re,
    Le câble d'alimentation doit avoir 230 V lorsqu'il est connecté au réseau,
    Vous dites, dès que je le rebranche sur le chauffe eau y a plus rien, enfin 10 V,
    En fonctionnement permanent, (en dehors des heures creuses si vous en disposez.)
    Le câble connecté au CE doit avoir 230 V à l'entrée du CE,
    Ces 230 V sont permanents, si le fait de le reconnecter sur le CE, ils disparaissent,
    Je réaffirme que le neutre est coupé ou mal serré, (votre multimètre voit une tension absente. Je vais pas développer ce point.),
    C'est le thermostat qui régule la chauffe. La coupure du 230 V se fait après le TH,
    Tout cela à condition qu'on parle de la même chose.
    tirer sur le thermostat pour l'enlever
    C'est pas moi l'auteur mais oui, généralement y a une vis en partie basse qui le maintient,
    Après retrait de celle ci, faut effectivement tirer, il peut arriver que corrosion et saletés le bloquent un peu.
    @+
    Pour vérifier le câble d'alimentation, vous pouvez brancher une lampe à incandescence de 60 à 100 W, si elle ne s'allume pas, problème sur le câble.
    @+
    Dernière modification par mondou ; 20/04/2014 à 08h11.

  12. #9
    trebor

    Re : Chauffe-eau électrique en panne

    Oui, tirez et ça se débranche
    Faire tout pour que demain soit meilleur

  13. #10
    mizize

    Re : Chauffe-eau électrique en panne

    Salut à tous
    Il faut une pince ampérmétrique on la place sur la phase ou le neutre de l'alim et on regarde si l'aiguille monte autour de 10 ampère si oui ça doit marcher ,sinon sur le thermostat il y a un petit bouton souvent a ras du boitier :il faut appuyer dessus avec une pointe de stylo pour le renclencher.
    Si ça ne marche toujours pas ,tester la résistance avec un ohmmètre!

  14. #11
    célplombier

    Re : Chauffe-eau électrique en panne

    Bonjour, oui il doit y avoir une fixation, oui il y a un bouton dans un petit trou carré ou rond selon modèle c'est la sécurité thermique qui se serait déclenché et qu'il faut réarmer en repoussant dans le logement, sinon déposer le thermostat le tester la continuité (passage du courant entre l'entrée et la sortie) aux bornes de contact avec la résistance si lui est ok tester de la même façon les bornes d'entrée de la résistance. Si c'est ta sécurité thermique qui c'est déclenché cela veut dire que ton chauffe eau est entartré et en fonction de son age remplacement ou réparation, à toi de voir.
    Courage
    Il y a urgence là où il y a eu négligence.

  15. #12
    Cram 64

    Re : Chauffe-eau électrique en panne

    Bonjour,

    En effet il faut contrôler que le thermostat ne s'est pas mis en sécurité :

    PICT0015.jpg

    le petit bouton à gauche de la photo.

    Pour l'enlever il faut tirer fort en s'aidant d'un tournevis plat assez large à passer entre le thermostat et la bride porte-résistance le bulbe peut être très long :

    PICT0012.jpg

    à ce stade contrôle à l'ohmmètre la continuité entre borne de raccordement et cosse de sortie neutre et phase, si la continuité est bonne vérifie la résistance entre les deux cosses femelles de la bride porte-résistance :

    PICT0016.jpg

    si tu ne trouves pas une valeur l'ensemble bride porte-résistance et joint est à remplacer.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  16. Publicité
  17. #13
    mizize

    Re : Chauffe-eau électrique en panne

    Pour vérifier ton thermostat un simple testeur suffit ,il faut qu'il s'allume sur les deux bornes,si tu as du jus sur les deux bornes c'est que le courant
    passe et alimente la résistance!ça permet de le faire sous tension sans rien démonter!

    A +
    Dernière modification par mizize ; 20/04/2014 à 15h56.

  18. #14
    Cram 64

    Re : Chauffe-eau électrique en panne

    Re,

    Citation Envoyé par mizize Voir le message
    Pour vérifier ton thermostat un simple testeur suffit ,il faut qu'il s'allume sur les deux bornes,si tu as du jus sur les deux bornes c'est que le courant
    passe et alimente la résistance!ça permet de le faire sous tension sans rien démonter! A +
    désolé mais cela ne sert à rien avoir 230 V aux bornes du thermostat ne préjuge en rien que celui-ci soit en état de fonctionner (déclenchement du thermostat de sécurité, destruction, résistance rompue).

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  19. #15
    Bobby01

    Re : Chauffe-eau électrique en panne

    J'ai tiré sur le thermostat et celui-ci est bien sorti sans avoir à dévisser quoique ce soit.
    Je l’ai reconnecté électriquement et mesuré la tension sur les cosses et il n’y avait rien. Le défaut de 10v a également disparu, j’ai reconnecté le thermostat et pareil plus de défaut.

    Entre temps vous avez été nombreux à donner vos conseils et je vous en remercie. J’ai donc testé la continuité entre les bornes d’entrées et de sorties => pas de continuité. J’ai cherché le bouton de mise en sécurité dont j’ignorais l’existence et je l’ai réarmé, la continuité est revenu.

    Le problème était donc tout bête, le chauffe-eau c’était mis en sécurité.

    Il va donc falloir prochainement le détartrer et voir dans quel état est la résistance, il a plus de 10 ans et n’a jamais été ouvert. Vu comme l’eau est calcaire par chez moi je pense qu’il doit bien y avoir l’équivalent de 4-5 seaux de tartre. J’essaierais de vous donner des photos

    Encore merci pour votre aide.

  20. #16
    mizize

    Re : Chauffe-eau électrique en panne

    Salut Cram
    Si le jus est sur les deux bornes du thermostat ça veut dire que le courant arrive sur la résistance .... d'accord? ça ne veut pas dire qu'il fonctionne ,mais que le jus passe!
    bobby content que tu ais trouvé le petit bouton de réarmement,
    A+
    Dernière modification par mizize ; 21/04/2014 à 12h21.

  21. #17
    mizize

    Re : Chauffe-eau électrique en panne

    Cram 64
    Si le jus est sur les deux bornes c'est qu'il arrive sur la résistance ,ce qui ne veut pas dire qu'il fonctionne OK?
    Bobby content que tu ai trouvé le bouton de réarmement.
    A+

  22. #18
    Cram 64

    Re : Chauffe-eau électrique en panne

    Bonjour,

    Confirmation de ce que j'ai détaillé, il faudra le détartrer et vérifier l'état de la cuve de l'anode sacrificielle la remplacer si besoin.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  23. Publicité
  24. #19
    Bobby01

    Re : Chauffe-eau électrique en panne

    Dans le cas où je devrais remplacer la résistance, pouvez vous, à partir de la référence (DELTA 88 VM 200 MONO), m'indiquer le produit exact que je dois acheter ? Avez-vous un ou deux liens à me donner pour que je voie les prix/disponibilités/délais de livraison.

    Autre question, comment fonctionne la sécurité du thermostat ? Que mesure t-elle ? Comment se déclenche t-elle ? Elle c'est remise en sécurité, j'ai donc baissé le réglage qui était à fond, l'eau était très chaude mais pas spécialement brulante (40°C peut être).

    Le détartrage est prévu pour bientôt.

    Merci
    Dernière modification par Bobby01 ; 23/04/2014 à 12h28.

  25. #20
    Cram 64

    Re : Chauffe-eau électrique en panne

    Bonjour,

    La photo post 1 indique une bride porte-résistance en parfait état, il n'y a pas lieu d'envisager son remplacement, simplement ne gratte pas la résistance, fais la barboter dans du vinaigre d'alcool.

    Si tu peux le trouver remplace le joint de bride sinon place de la pâte plomberie genre kolmat Gébajoint etc. sur les deux parties métalliques serrage en étoile sans excès.

    La sécurité se déclenche à +/- 87 °C sur ce modèle, l'échange ne se faisant pas correctement le doigt de gant est anormalement chaud intérieurement ceci explique le déclenchement.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  26. #21
    mizize

    Re : Chauffe-eau électrique en panne

    Salut Bobby
    C'était tout simple juste un bouton à renfoncer, mais les dépanneurs du forum ont raison :si ça disjoncte il y a une raison,donc tu dois détartrer ton CE,
    mais ça c'est beaucoup plus compliqué que réarmer le TH
    Bon courage!

  27. #22
    mondou

    Re : Chauffe-eau électrique en panne

    Bonsoir,
    Il faut également vérifier les connectiques,
    S'assurer que les cosses ne sont pas brulées et sont bien fermes.
    Sinon cela crée des points chauds qui se transmettent à la sécurité.
    @+

  28. #23
    Bobby01

    Re : Chauffe-eau électrique en panne

    Le chauffe-eau a été détartrage sur place, il y avait une épaisseur d'environ 20cm voir plus, la résistance ne dépassait que de 5cm environ.

    Il y a deux joints, un en forme de disque sur la plaque de fermeture sur laquelle il y a toute la partie électrique, et un autre qui était inattendu pour moi en forme cylindrique coté cuve. Ce dernier n'ayant pas été vu ni retiré lorsque le tartre a été retiré il a été endommagé. La cuve a été rempli et fuyait. C'est donc après une 2ème vidange que le joint à été repéré et remplacé par un autre similaire mais pas identique. Après ça plus de fuite.

    La résistance a été nettoyé en étant plongé dans du vinaigre d'alcool blanc, bouillant (renouvelé 2-3 fois quand c'est refroidi), c'est primordiale, le tartre devient effervescent comme un cachet ^^

    Maintenant il fonctionne sans problème.

    Merci pour votre aide.



    Ci-joint une photo de la résistance une première fois plongé dans le vinaigre.

    Images attachées Images attachées
    Dernière modification par Bobby01 ; 13/05/2014 à 16h55.

Discussions similaires

  1. [Thermique] Chauffe-eau électrique De Dietrich 300L Cor-email : ne chauffe plus ! [Résolu]
    Par lyonnais0691 dans le forum Dépannage
    Réponses: 12
    Dernier message: 27/02/2014, 12h21
  2. [Thermique] Bonne idée de remplacer chauffe eau fioul par chauffe eau électrique ?[résolu]
    Par mathieu44880 dans le forum Dépannage
    Réponses: 12
    Dernier message: 20/08/2012, 13h10
  3. Réponses: 4
    Dernier message: 12/02/2012, 09h45
  4. Réponses: 6
    Dernier message: 13/12/2010, 14h49
  5. Chauffe-eau électrique : groupe de sécurité fuit hors chauffe ! [résolu]
    Par mlpmlp dans le forum Bricolage et décoration
    Réponses: 8
    Dernier message: 04/10/2009, 17h09
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...