Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 55

Problème electrique



  1. #1
    kresty

    Problème electrique


    ------

    Bonjour à tous,

    Je voulais avoir vos lumières sur un problème électrique dans ma maison.

    J'ai installé une nouvelle ligne électrique dans ma maison, et celle ci était branché au disjoncteur mais pas encore à la borne de terre. J'ai constaté que j'avais une petite perte sur un ordi, j'ai donc vite été raccorder mes fil de terre au tableau. Mais au passage j'ai effectué quelques mesures qui me paraisse bizard.

    1° entre le fil de terre venant de cette pièce et le bornier de terre, j'ai mesuré une différence de potentiel de 42V.
    2° ensuite je l'ai connecté et j'ai ouvert le coupe terre et entre les piquets et l'installation (au borne du coupe terre ouvert) je mesure 78V!
    3° j’éteins les disjoncteur un a un et la tension de 78v diminue petit à petit et non d'un coup sur une ligne.
    4° j'ai un réseau 3x220v donc je mesure entre chaque phase, j'ai bien 220V mais entre L1 et terre j'ai 0v, entre L2 et terre j'ai 220v, entre L3 et terre 220v.... et entre L2 et L3 j'ai bien aussi 220v...

    Est-ce que tout ça est bien normal? Pourriez vous m'éclairer un peu sur le sujet.

    Merci d'avance.

    -----

  2. Publicité
  3. #2
    f6bes

    Re : Problème electrique

    Citation Envoyé par kresty Voir le message
    4° j'ai un réseau 3x220v donc je mesure entre chaque phase, j'ai bien 220V mais entre L1 et terre j'ai 0v, entre L2 et terre j'ai 220v, entre L3 et terre 220v.... et entre L2 et L3 j'ai bien aussi 220v...

    .
    Bjr à toi,
    Ben , apparemment, ya qq chose qui cloche !
    Tu dois trouver 230v entre toutes tes phases et la terre.
    Si tu trouves 0 volt entre L1 et la terre,
    cela veut dire que L1 est au potentiel de la terre. Donc L1= terre.
    230v entre phase L2 et L3 c'est anormal. Tu devrai s trouver 400v.

    Y a un os sur L1 , mais bizarre que ça ne disjoncte pas !!
    Ca fait beaucoup de choses pas claires !

    Si tu débrabnches TOTALEMENT au départ ta nouvelle ligne est ce que TOUT rentre dans l'ordre ?
    Prét à parier que oui.
    Restera à trouver le "loup" !
    A+

  4. #3
    Franck-026

    Re : Problème electrique

    Si tu n'as pas de terre reliee, tes fils sont en l'air, et par effet capacitifs, ramenent ton fil de terre a un potentiel. En plus, les filtres d'entree portent la terre (en l'air) a un gros potentiel proche de 100V
    Par contre, pouyr ta securité, fais intervenir un pro... Ca craint trop. Et puis le tri dans une maison, a part quand on se chauffe au tout electrique, c'est pas necessaire... Meme avec un systeme clim integral (15KW de puissance thermique soit 6KW environ de consommation), le tri n'est pas necessaire du tout. Un abonnement 12KW sera plus que confortable pour cumuler le chauffage + electromenager.......
    Dernière modification par Franck-026 ; 13/11/2011 à 16h49.

  5. #4
    kresty

    Re : Problème electrique

    J'ai coupé le différentiel général et j'ai remesuré, j'ai toujours les même résultats...

    C'est un réseau tri sans neutre. Donc pour moi je devrais avoir 135v entre phase et terre... et non des mesures différentes (220v une fois et 0v une autre).

    La maison à été sans prise de terre pendant plusieurs mois mais ça ne devrait rien changer puisque maintenant c'est en ordre. Et que la mesure se fait en coupant tout les circuit?

    Le problème de savoir si j'utilise un réseau tri ne se pose pas ici.

  6. #5
    gienas

    Re : Problème electrique

    Bonjour kresty et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par kresty Voir le message
    ... Est-ce que tout ça est bien normal? ...
    Non, bien sûr. Mais je remarque des anomalies, des erreurs, et/ou des choses à ne pas faire car dangereuses.

    Citation Envoyé par kresty Voir le message
    ... j'ai un réseau 3x220v donc je mesure entre chaque phase, j'ai bien 220V mais entre L1 et terre j'ai 0v, entre L2 et terre j'ai 220v, entre L3 et terre 220v.... et entre L2 et L3 j'ai bien aussi 220v ...
    Je commence par la fin parce que là, il y a une grave anomalie inexplicable.

    A présent, en France, le secteur fait 230V, et je crois comprendre, sans en être sûr, que tu es en triphasé. Dans ce cas, c'est entre chaque phase et le neutre, le fil bleu, que l'on doit trouver 230V

    Entre les phases, donc entre L1 et L2, entre L2 et L3 et enfin entre L1 et L3 tu dois trouver 400V. Si tu les trouves pas, c'est que tu n'es pas en triphasé.

    Je n'exclus pas que ton installation a été, dans le passé, alimentée en tri, puis, au hasard des changements de propriétaire ou d'abonnement, a été repassée en mono. Tu n'aurais donc plus que du 230V.

    Je te suggère de consulter ta facture, où l'état actuel de ta fourniture (tension et intensité) devraient figurer.

    Citation Envoyé par kresty Voir le message
    ... j'ai ouvert le coupe terre et entre les piquets et l'installation (au borne du coupe terre ouvert) je mesure 78V!. ..
    Voilà une opération dangereuse, en principe interdite pour des raisons de sécurité. Ce débranchement n'est à pratiquer que hors tension, par un homme de l'art, dans le but de vérifier les caractéristiques de la terre du bâtiment. Si des occupants sont dans l'habitation, ils risquent leur vie si ils touchent à la moindre pièce métallique conductrice: poignée de porte, robinet, capot de machine, appareil électroménager, ...

    Ceci est imprudent et strictement interdit car dangereux voire mortel.

    Citation Envoyé par kresty Voir le message
    ... entre le fil de terre venant de cette pièce et le bornier de terre, j'ai mesuré une différence de potentiel de 42V ...
    C'est normal, et c'est pourquoi on exige que la terre soit raccordée. Ne pas le raccorder est dangereux.

    Citation Envoyé par kresty Voir le message
    ... je mesure 78V! ... j’éteins les disjoncteur un a un et la tension de 78v diminue petit à petit et non d'un coup sur une ligne ...
    Là aussi, c'est "logique" pour ne pas dire normal. C'est la preuve que sur toutes ces lignes, figurent des fuites, dont le total amène à tes 78V.

    Ces fuites sont normalement écoulées à la terre, via le fil de terre, pour garantir qu'il n'y a plus aucun danger si l'on vient à toucher une pièce ou la masse des équipement branchés.

    Si la fuite vient à devenir trop importante, en milliampères, le disjoncteur différentiel, qui est là pour cela, va couper l'alimentation, pour protéger les occupants: la fuite est devenue anormale et dangereuse, du coup, on coupe.

    Devant les incertitudes et les incohérences de ton message, et parce que je sens bien que tu n'as pas la qualification pour trouver et réparer, je t'engage à suivre le sage conseil de Franck-26 et demander à un électricien professionnel de faire le travail. Ce peut être aussi un ami compétent et équipé pour faire les mesures.

  7. A voir en vidéo sur Futura
  8. #6
    gienas

    Re : Problème electrique

    Citation Envoyé par kresty Voir le message
    ... C'est un réseau tri sans neutre. Donc pour moi je devrais avoir 135v entre phase et terre ...
    Heu, d'où sors-tu ceci? Où es-tu pour avoir un réseau aussi exotique?

    Un tel réseau est inexistant en France.

    Citation Envoyé par kresty Voir le message
    J'ai coupé le différentiel général et j'ai remesuré, j'ai toujours les même résultats ...
    Les mêmes que quoi? Où?

    Ce que tu annonces est de plus en plus troublant, et totalement incohérent.

  9. Publicité
  10. #7
    kresty

    Re : Problème electrique

    J'habite en Belgique, ce qui explique le réseau très rare sur lequel je suis branché. -> entre phase/phase 220v et entre phase/terre 135v normalement. Mtn chez moi ce n'est pas le cas. Il n'y a que 3 fil venant de la rue, et pas de bleu, c'est normal.

    Je suis des cours du soir en électricité, je suis a la moitié du parcours et je travail pour un patron, je suis donc en théorie apte a comprendre les bases, mais la j'en ai jamais entendu parler. Ça semble très troublant. Je demanderai à mes profs d’électricité afin d'élucidé ce mystère, mais si quelqu'un du forum connait la réponse je suis preneur.

    Ceci dit merci pour l'explication sur les petites pertes... Je vais déjà moins m’inquiéter pour cette partie

  11. #8
    richard 31

    Re : Problème electrique

    bonsoir,
    encore une fois de plus on ne précise pas sa localisation qui pour vous est la Belgique,
    donc un réseau triphasé 220v
    tout en sachant que notre site est localisé en France,
    et dont les critères seront celui du réseau Français,
    a savoir que chez nous le réseau triphasé est en 400v,
    alors ayez au moins l'amabilité de préciser vos critères et ainsi éviter la possibilité de confusion,

    édit: croisement
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    richard 31

    Re : Problème electrique

    re,
    une phase est manquante ,
    cherchez ou est sa coupure
    le reste ne sont pas des anomalies mais la conséquence de la phase absente
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    kresty

    Re : Problème electrique

    Dans ce cas la, pourquoi ai-je bien 220v entre chaque phase? L1L2 et L2L3 et L1L3 il devrait y en avoir l'un des 3 qui ne fonctionne pas?

  14. #11
    richard 31

    Re : Problème electrique

    re,
    je vous cite ici:
    j'ai bien 220V mais entre L1 et terre j'ai 0v
    (ceci dans votre post de départ),
    quelques soient vos autres mesures,
    il devrait y avoir environ 115 v
    donc ne cherchez pas midi a 15 heures,
    tant que vous n'aurez pas trouvé pourquoi vous n'avez pas les 115v sur L1
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #12
    eldudo

    Re : Problème electrique

    Et combien avez-vous entre L1 et L2 ou entre L1 et L3 : à tous les coups 135V et il vous manque comme le dit Richard31 la phase sur L1

  16. Publicité
  17. #13
    clo-13190

    Re : Problème electrique

    Bonsoir tout le monde, Si Richard 31 avait contrôlé le "localisation" de notre ami belge, il n'aurait pas mal interprété la question. Ceci dit, comme le dit Richard 31, il semblerai, bien que je ne sois pas électricien de formation, qu'il manque une phase sur l'installation de notre ami, il y a peut-être une protection qui a disjoncté ? Dans ce cas, il n'a pas de 135V entre f1 et terre.

  18. #14
    kresty

    Re : Problème electrique

    non je répète:

    L1L2 = 220v -> juste
    L2L3 = 220v -> juste
    L3L1 = 220v -> juste

    L1T = 0v -> devrait être 135v
    L2T = 220v -> devrait être 135v
    L3T = 220v -> devrait être 135v

  19. #15
    richard 31

    Re : Problème electrique

    re,
    si vous êtes chasseur (pas moi) et que vous avez 2 lièvres,
    dont un part a l'est
    et l'autre a l'ouest,
    vous tirez sur les 2 en même temps????
    et si on commençait a trouver pourquoi une phase n'est pas au potentiel voulu??
    c'est pas une idée qui serait bonne???
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  20. #16
    eldudo

    Re : Problème electrique

    Et bien tout ça est cohérent avec le fait que les trois phases sont bien présentes et que la terre est connectée à L1 , d'où le fait que tu aies 220V entre L2 et T ou entre L3 et T
    Ce qui parait par contre plus étonnant est que personne ne se soit électrocuté en touchant la machine à laver, un four ou quoi que ce soit vu que la terre est 135V au dessus du reste .
    Dernière modification par eldudo ; 13/11/2011 à 18h32.

  21. #17
    richard 31

    Re : Problème electrique

    Citation Envoyé par eldudo Voir le message
    Et bien tout ça est cohérent avec le fait que les trois phases sont bien présentes et que la terre est connectée à L1 , d'où le fait que tu aies 220V entre L2 et T ou entre L3 et T
    Ce qui parait par contre plus étonnant est que personne ne se soit électrocuté en touchant la machine à laver, un four ou quoi que ce soit vu que la terre est 135V au dessus du reste .
    bien sur ,
    mais faut pas s'affoler car depuis le temps que je lui dit de ne pas courir 2 lièvres a la fois il persiste et préfère trouver le fusil qui tire dans les coins ,
    si ce n'est que de toute façon il faudra bien qu'il en vienne a une recherche logique ,
    sinon le fusil il va le chercher longtemps
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  22. #18
    PA5CAL

    Re : Problème electrique

    Bonjour

    Citation Envoyé par kresty Voir le message
    non je répète:

    L1L2 = 220v -> juste
    L2L3 = 220v -> juste
    L3L1 = 220v -> juste

    L1T = 0v -> devrait être 135v
    L2T = 220v -> devrait être 135v
    L3T = 220v -> devrait être 135v
    Pour moi, les mesures sont sans appel. La terre a été reliée à l'une des phases, ce qui interdit d'obtenir entre la terre et les phases trois circuits de 135V déphasés de 120°.

    Je ne sais pas ce qu'il en est en Belgique, mais en France sur les installations tri 400V, on relie la terre au neutre avant le compteur afin d'obtenir trois circuits de 230V déphasés de 120°.

    Dans ton cas, le raccordement d'une phase à la terre peut avoir été réalisé n'importe où sur la ligne, chez toi, chez un voisin, ...
    Dernière modification par PA5CAL ; 13/11/2011 à 18h47.

  23. Publicité
  24. #19
    richard 31

    Re : Problème electrique

    re,
    attendez ,
    il y a peut être un truc qui nous échappe trop habitué a notre réseau actuel en 400v a 120°
    car il me semble que sur ces réseaux un peu particulier l'angle est a 180° et de fait ils lui distribueraient du "biphasé"
    donc uniquement 2 phases + 1terre,
    mais il aurait par contre crée une 3ème phase qui est au départ inexistante dans son installation
    m'en voulez pas si je me plante lamentablement dans ma suggestion
    car je calcule cela sur le coup sans filet
    car j'ai trop en mémoire le fameux angle a 180° d'une lointaine époque ou je tétais presque encore le biberon
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  25. #20
    kresty

    Re : Problème electrique

    Je ne voit pas bien en quoi je chasse plusieurs lièvre? Pourquoi L1/Terre donne 0v?
    Dans ce cas ça ne vient pas de chez moi le problème? Je vais pas allé sonné chez mon voisin pour voir si son L1 est à la terre??? Et comment fait-on cela???
    Il n'y à pas eu de terre dans la maison depuis plusieurs mois et ça n'a jamais poser de problème... D'ailleurs (en Belgique en tout cas) ce n'est pas obligatoire en rénovation sur toute les prises! Donc les prises de salon n'ont pas de broche de terre et ça ne pose pas de problème apparemment! Bon moi je préfère retirer des nouveau câble partout, donc j'aurai des prises avec terre partout...

    Comment procéder pour trouver le problème?

  26. #21
    richard 31

    Re : Problème electrique

    re,
    nous ne sommes en France pas trop bien placés pour traiter ce sujet vu que depuis bien des lustres nous n'utilisons plus cette technologie,
    déjà que moi a mon âge je suis obligé pour traiter cela de revenir a une époque assez lointaine ou je sortais depuis peu du biberon
    mon père m'expliquait autant que je pouvais l'assimiler les fameuses règles qui régissent votre réseau électrique (qui étaient donc aussi les nôtres)

    que c'était non pas un alternateur qui alimentait le réseau mais une dynamo dont l'angle serait de 180° ce qui explique que l'on additionne les tensions de chacune des 2 phases soit 110v pour avoir 220v biphasé ce qui change sérieusement la donne
    et de fait votre plantage serait a ce niveau
    a savoir que vous n'êtes pas en triphasé,
    mais en "biphasé"
    il est donc inutile de chercher une 3ème phase ,
    et a votre descriptif,
    je doute fort que je puisse comprendre ce que vous avez bricolé,
    demain peut être,
    mais ce soir désolé,
    je suis paumé
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  27. #22
    PA5CAL

    Re : Problème electrique

    Citation Envoyé par kresty Voir le message
    Pourquoi L1/Terre donne 0v?
    Certainement parce que L1 et la terre sont reliés ensemble... à moins que ce soit pas un réseau triphasé et que L1 ne soit pas vraiment L1.

    Dans ce cas ça ne vient pas de chez moi le problème? Je vais pas allé sonné chez mon voisin pour voir si son L1 est à la terre??? Et comment fait-on cela???
    Il est inutile d'aller chez le voisin pour vérifier. Si L1 est à la terre chez toi, alors elle l'est également chez lui, et chez tous ceux qui partagent la même ligne.

    Toute la question est de savoir :
    - si cette situation est normale (sur le réseau français elle serait, mais pour la Belgique je ne saurais dire),
    - dans le cas où elle serait anormale, si le défaut vient de chez toi (ce qui ne peut se voir qu'en isolant ton installation du réseau - en France on a des fusibles situés avant le compteur pour ça).

  28. #23
    PA5CAL

    Re : Problème electrique

    Citation Envoyé par richard 31 Voir le message
    car j'ai trop en mémoire le fameux angle a 180° d'une lointaine époque ou je tétais presque encore le biberon
    J'ai aussi en mémoire cet angle de 180° pour les réseaux biphasés.

    Mais dans le cas présent, en admettant que les trois fils sont bien branchés au même réseau et fournissent des tensions de même fréquence, alors les vecteurs qui leur sont associés forment nécessairement un triangle équilatéral dans le plan complexe.

    Un réseau biphasé impliquerait donc un déphasage de 60° entre les deux phases.

    Selon moi, l'hypothèse d'un réseau triphasé à 120° avec une phase reliée à la terre me semble la plus plausible.
    Dernière modification par PA5CAL ; 13/11/2011 à 20h50.

  29. #24
    PA5CAL

    Re : Problème electrique

    Oups... il faut lire : « si cette situation est normale (sur le réseau français elle ne le serait pas... »

  30. Publicité
  31. #25
    gienas

    Re : Problème electrique

    Pardonnez moi, mais j'ai raté quelques épisodes, alors que j'avais le dos tourné.

    Cette histoire de déphasage disons pudiquement "inhabituel" doit bien avoir une explication, ne serait-ce qu'historique. Je crois qu'il existe, au Canada, des finesses du même style, mais pas exactement

    kresty, tu annonces avoir du 135V, sans l'avoir jamais rencontré, puisque tu mesures autre chose.

    En faisant le calcul: 135*1,732=233V, qui pourraient bien, en triphasé, arriver à ce que l'on croit retrouver.

    Mais as-tu le moindre appareil en 135V? As-tu des prises supposées sortir du 135V? Je ne pense pas, et c'est sûrement pourquoi le neutre n'est pas distribué.

    Au Canada, la tension, comme aux USA, est de 117V ou 110V (c'est selon). Les appareils usuels sont en 117V. Mais nous avons eu des discussions de canadiens qui disposaient de doubles prises: sur le même réseau, à 3 fils, ils avaient des socles sortant du 110V, et, sur le même socle, dans des trous différents, de quoi brancher des fiches en 220V. J'ai cru comprendre que ce n'était pas du triphasé (comme chez nous, jadis, avec le 127/220), mais un transfo à prises intermédiaires (côté distribution publique). Les tensions sont donc ou bien non déphasées (déphasage 0°) ou en opposition de phase (déphasage 180°). Mais rien à voir avec du tri et son déphasage de 120°.

    Pour continuer dans les supputations, je ne vois pas bien comment envisager une protection par une terre si on ne sait pas où elle est branchée. Peux-tu préciser, si, sur ton installation, il existe un appareil, branché derrière le compteur, et qui porte le doux nom de disjoncteur? Pendant que tu y est, continue la lecture de l'étiquette, et dis-nous s'il y a la mention de différentiel.

    S'il n'existe pas (le disjoncteur différentiel) , je pense qu'il est inutile de se creuser la tête. La protection de terre ne servira à rien.

    Je crois que l'on tombe sur un problème très sérieux. Ce n'est pas la première fois, c'est, je crois, la seconde. La précédente, à Waterloo, ce fut en 1815.
    Dernière modification par gienas ; 13/11/2011 à 21h17.

  32. #26
    xberger

    Re : Problème electrique

    Bonsoir,

    Ce n'est pas un réseau triphasé mais

    soit un réseau biphasé
    un neutre et 2 phases 220V
    le Neutre (ici appelé L1) est connecté à la terre

    soit une ancienne installation triphasée transformée en monophasée

    Cordialement

    Xavier

  33. #27
    eldudo

    Re : Problème electrique

    Bonsoir
    Ce n'est pas non plus un réseau biphasé avec un neutre, autrement il n'y aurait pas la même tension entre les deux phases L2 L3 , qu'entre le neutre et une de ces deux phases .

  34. #28
    richard 31

    Re : Problème electrique

    re,
    eldudo et xberger
    biphasé par définition n'a pas de neutre,
    c'est le diphasé qui en possède un
    bref,
    pour l'instant on ne sait pas ce qui l'alimente réellement
    ne pas oublier qu'il est en formation depuis peu,

    car par quelque bout que l'on prenne son montage,
    il reste illogique dans tous les cas de figure

    par contre des photos de l'arrivée de la ligne serait peut être la clé qui résoudrait toutes nos supputations
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  35. #29
    f6bes

    Re : Problème electrique

    Citation Envoyé par kresty Voir le message
    J'ai coupé le différentiel général et j'ai remesuré, j'ai toujours les même résultats...

    .
    Bjr à toi,
    SI on s'en tiens à CES constations (que nous ne pouvons VERIFIER), il est clair que cela viens du coté du distributeur.
    ( Tu as TOUT débranché et te manque TOUJOURS une phase)
    SI effectivement il n'y a pas d'ERREUR (?)dans cette vérification , te reste à t'adresser à la compagnie électrique Belge pour leur siganler
    l'anomalie.
    Ce qui est dés plus "bizarre" c'est que "anomalie" soit SURVENUE ...APRES la mise en place de ta nouvelle ligne.
    On ne peut etre qu ' étonné d'une telle... coîncidence !
    On suppute ,on suppute ..c'est tout ce qu'on peut faire!!

    Bonne journée
    Dernière modification par f6bes ; 14/11/2011 à 10h38.

  36. #30
    Franck-026

    Re : Problème electrique

    Intervention de l'homme de l'art necessaire...

Sur le même thème :

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Problème électrique
    Par JNG74 dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 01/11/2010, 10h37
  2. Problème électrique ! HELP !!!
    Par kaiku dans le forum Bricolage et décoration
    Réponses: 11
    Dernier message: 23/01/2010, 08h49
  3. probleme electrique
    Par LOUIS 89 dans le forum Bricolage et décoration
    Réponses: 14
    Dernier message: 23/01/2009, 13h11
  4. problème electrique
    Par elim dans le forum Électronique
    Réponses: 35
    Dernier message: 04/03/2008, 21h56
  5. problème électrique
    Par tintin68 dans le forum Dépannage
    Réponses: 6
    Dernier message: 08/09/2005, 20h45
Découvrez nos comparatifs produits sur l'informatique et les technologies.