Répondre à la discussion
Page 7 sur 9 PremièrePremière 7 DernièreDernière
Affichage des résultats 181 à 210 sur 245

Mon CESI marche-t-il correctement ?



  1. #181
    herakles
    Animateur Habitat

    Re : Mon CESI marche-t-il correctement ?


    ------

    Encore un peu HS , mais voici deux graphiques - comme promis- sur le rendement d'une batterie air-eau , toujours intégrée dans un système aéraulique pour le chauffage solaire d'une maison

    Débits d'air: 600 ou 900 m3/h et débits d'eau de 200l/h à 350l/h

    Pour rappel: pas de risque de surchauffe ou de gel

    Toujours pour rappel : si on ne désire que la seule production d'ECS , le capteur classique ou à tubes (CESI ) est irremplacable .

    -----
    Images attachées Images attachées

  2. Publicité
  3. #182
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par Did67 Voir le message
    Mais moins de 10°, si c'est à midi solaire par beau temps, je trouve que c'est faible : quelle surface de capteur ? bien orientés et bien inclinés ? Ou alors, effectivement un débit élevé.
    Je referais ces mesures à midi solaire et sous plein ensoleillement car effectivement c'était pas le cas la première fois.

    Sinon j'ai 4M2 de panneaux inclinés à 45° et orientés au sud avec un léger décalage vers l'ouest d'env 15°.

    Je suis un peu troub lé par 'lindication comme quoi la modulation de la vitesse ne marche qu'avec la vitesse maximale. Rien de tel chez moi.
    J'ai peut-etre pas saisi un truc.
    Y'a bien un 3eme DT à régler pour déclencher le hachage non ?
    Et cette valeur doit obligatoirement etre sup au DT qui déclenche le circulateur non ?

  4. #183
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,
    regarde le lien donné en page 3 de ce fil, page 25 sur le document vitosolic 100 de Viessmann, c'est super clair.

    Soit DT = delta température entre capteur et ballon
    pour que la modulation de vitesse fonctionne, il faut que n1MN soit < 100% (30% préconisé par Viessmann) et DTS > DTE

    Si DT > DTE : enclenchement de la pompe (6°C chez moi)
    Si DT < DTA : arrêt de la pompe (4°C chez moi)
    Si DT > DTS : enclenchement de la modulation de vitesse (10°C chez moi)
    chaque fois que DT augmente de ANS°C, la vitesse augmente de 10%.

    voilou

  5. #184
    vinsurvain

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par herakles Voir le message
    Encore un peu HS , mais voici deux graphiques - comme promis- sur le rendement d'une batterie air-eau , toujours intégrée dans un système aéraulique pour le chauffage solaire d'une maison

    Débits d'air: 600 ou 900 m3/h et débits d'eau de 200l/h à 350l/h

    Pour rappel: pas de risque de surchauffe ou de gel

    Toujours pour rappel : si on ne désire que la seule production d'ECS , le capteur classique ou à tubes (CESI ) est irremplacable .
    Intéressant tout ça !
    J'aurais d'autres questions à te poser mais ce n'est pas le fil. Je le fais ou ?

  6. #185
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Hello tout le monde

    Juste un petit retour d'expérience pour dire que la fonction refroidissement du ballon Viessman marche super bien (fonctions OKX et ORUE).

    Mes panneaux ne montent pas à plus de 105°C, le bas de mon ballon est à 50°C (80-90°C en haut). Donc c'est bien !!

    Par contre j'avoue ne pas comprendre comment ça marche cette fonction refroidissement...

  7. #186
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,


    Par contre j'avoue ne pas comprendre comment ça marche cette fonction refroidissement...
    le circulateur fait circuler la nuit et donc prélève de la chaleur dans le bas du ballon et cette chaleur est dissipée par le capteur plan (qui monte en température).Ce que tu peux voir en affichant les températures du capteur et du ballon sur ta régulation la nuit: tu constateras qu'il y a inversion de ce que tu vois le jour,. La nuit la température du ballon est supérieure à celle du capteur , le jour c'est l'inverse

    Bien sûr pour faire du refroidissement par le capteur il faut éviter des capteurs tubes(qui perdent trop peu)

    yves

  8. Publicité
  9. #187
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Ah effectivement c'est bien le cas là.
    Seule critique alors c'est que ça fait tourner la pompe...

  10. #188
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    Seule critique alors c'est que ça fait tourner la pompe.
    il y a eu dans le passé différents "sparadrap" pour gérer les surchauffes(qui apparaissent aux novices aussi effrayantes que les monstres marins aux naviguateurs)

    -bâcher une partie du champ ;tant qu'a faire, autant sortir une usine à gaz avec double dérailleur incorporant un biglotron déporté hypocycloïdal. Par exemple ceci (mais il y en a eu et il y en aura d'autres):
    http://www.rpcsolaire.com/
    voir également les posts de commentaire;
    http://forum.apper-solaire.org/viewt...r=asc&start=45
    a partir du 01/08

    -les systèmes autovidants....ah , les joies du drain back....pas de surchauffes,pas de problèmes de gel,et en plus vous faites du bien à la planète en n'utilisant pas le méchant glycol. Sauf que c'est aux premiers gels qu'il faut aller sur les fora pour un retour d'éxpérience:
    http://forum.apper-solaire.org/viewt...2da7a5005d991c
    voir les posts du 6 et du 18 01 2010
    A tel point que la firme ROTEX grand autovingeur s'il en est préconise à ses poseurs de remplir avec du glycol.

    -les radiateurs de surchauffe ont eu leur heure de gloire ,y compris chez sebasol;
    http://www.sebasol.ch/radiateur.asp


    -dimensionner à la baisse le champ solaire pour tenter d'esquiver le pb. Il en est question dans le lien au dessus.

    Faire gérer par la régulation ne nécessite pas un boulon de plus , ne coute pas plus cher en matériel (quelques lignes d’algorithme). Ca consomme du courant , certes mais c'est a tempérer (c'est le cas de le dire ) avec d'autre considérations ; c'est du courant de nuit donc avec peu ou pas de CO² . Cela permet de dimensionner correctement l’installation . Et donc au final de récupérer plus(en énergie de nuit de mp-saison et hiver) que ce que l'on investit en énergie de nuit d'été (qui est un déchet pour la production nucléaire).

    Donc, provisoirement ,pas de remords à avoir.Même en incluant la conso de refroidissement un cesi reste une belle pompe à chaleur

    yves

  11. #189
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Oui je suis au final complètement d'accord avec toi.

    Surtout que j'avais mis le wattmetre sur la régul pour voir ce que ça consommait et j'avais été drolement surpris par sa sobriété.
    Je vais le refaire ces prochaines nuits pour voir la surconso en cas de refroidissement nocturne.

    Tiens ça me fait penser que je n'ai pas optimisé la vitesse de mon circulateur pour avoir les 10-15°C de delta en entrée et sortie échangeur...

  12. #190
    vinsurvain

    Re : Mon CESI marche-t-il correctement ?

    Bonjour à tous,


    Citation Envoyé par yves35 Voir le message

    -les systèmes autovidants....ah , les joies du drain back....pas de surchauffes,pas de problèmes de gel,et en plus vous faites du bien à la planète en n'utilisant pas le méchant glycol. Sauf que c'est aux premiers gels qu'il faut aller sur les fora pour un retour d'éxpérience:
    http://forum.apper-solaire.org/viewt...2da7a5005d991c
    voir les posts du 6 et du 18 01 2010
    A tel point que la firme ROTEX grand autovingeur s'il en est préconise à ses poseurs de remplir avec du glycol.
    Pourtant, en théorie, ce devrait être le meilleur système, non ?
    Après tout, le glycol est bien dans toutes les installations classiques.
    Dans l'exemple ci-dessous que tu cites, il y a des problème de contre-pente et forcément problèmes.


    Pourquoi cette panne :

    j'avais indiqué il y a quelques temps que la connexion au dernier groupe de capteur avait pivoté sur son axe, provocant une pente légèrement négative, qui ne se vidait donc pas. Je m'en suis rendu compte quant un matin j'ai la sonde 1 qui était à 70-80°C (donc sans circulation) et la sonde 2 à 20-30°C. J'ai réglé le problème en calant le tube avec une cale en bois intercalée sous le tube.

    Avec le poids de la neige de ces derniers temps (30 à 50 cm selon les moments), c'est le tube lui-même qui s'est cintré, et ne se vidait donc plus.
    Un bouchon de glace s'est donc installé dans le tube du bas, et, je suppose que le capteur s'est remplis (en partie) par le haut pendant le fonctionnement. J'ai ajouté des cales à plusieurs endroits sous le tube pour le redresser, solution provisoire.

    A priori ces deux derniers jours, les températures étaient équilibrées, malgré le gel de la nuit, le tube se vide donc à nouveau.

    Cordialement
    Kéké



    Faire gérer par la régulation ne nécessite pas un boulon de plus , ne coute pas plus cher en matériel (quelques lignes d’algorithme). Ca consomme du courant , certes mais c'est a tempérer...

    Donc, provisoirement ,pas de remords à avoir. Même en incluant la conso de refroidissement un cesi reste une belle pompe à chaleur
    Oui enfin, d'accord, mais plus de régulation (de complications possibles, donc), plus d'électricité... ce n'est pas la panacée non plus. Ne serait-il pas mieux d'optimiser le système auto-vidant ? Question de candid, bien sur : je ne suis pas un spécialiste.

    D'ailleurs, de manière générale, je trouve le cesi bien trop compliqué pour le commun des mortels.
    Ah si l'on avait investi ne serait-ce qu'une petite partie de l'argent du nucléaire dans la recherche solaire, il y a longtemps que la technique serait au point et vraiment démocratisée.

    Avec des installateurs digne de ce nom ! Vous voulez un exemple supplémentaire ? Malgré l'appel à plusieurs, vraiment spécialisés, cités par outilsolaires pour être "motivés", aucun n'a fait 1 seule installation en thermosiphon !!!
    Incroyable, non ?

  13. #191
    herakles
    Animateur Habitat

    Re : Mon CESI marche-t-il correctement ?

    typiquement français...
    montrer aux badauds ébahis un superbe tableau sur lequel clignotent des lumières façon Star Trek est plus valorisant qu'une banale installation en thermosiphon qui fait son travail doucement mais sûrement ...

    A chaque fois que je montrais une installation genre maison bioclimatique sur tunnels à galets , les gens restent incrédules ..ben voyons : pas de tableau , pas de voyants , pas de thermomètres ou de vannes, rien de tangible à toucher: des murs trop proches de la température intérieure , un sol dépassant à peine les 20~22°C , la seule possibilité de constater que ca marche : venir par une froide journée d'hiver et rester une bonne journée ou deux , voire une semaine , tableau électrique disjoncté , pour être sûr qu'il n'y a pas de plancher chauffant électrique "dissimulé " ..

  14. #192
    Did67

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par herakles Voir le message
    qu'une banale installation en thermosiphon qui fait son travail doucement mais sûrement ...
    pff:
    Un peti bémol ? Beaucoup de CESI ont été rajoutés sur de l'existant, avec des circuits plus ou moins alambiqués pour joindre la chaufferie au faîte du toit sans abimer les pièces traversées. Cela a peut-être joué, non ?

    Mais il est exact que la quasi-totalité des kits comprennent une régulation et un groupe avec circulateur....

    Le système français est né dans un "environnement" où d'un coté l'électricité nucléaire était "LA" solution ; d'un autre coté, on a cherché les performances sur fond de crédits d'impôts - il y a 8 ans, jusqu'à 50 % de crédit d'impôts, donc une système à 5 500 € ne coûtait finalement que moins de 3 000 ! (au lieu d'opter pour des solutions "sub-optimales" bien plus simples et moins couteuses).

  15. Publicité
  16. #193
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Hello tout le monde

    Je pars 1 semaine en vacances et je viens de mettre mon ballon en mode refroidissement.

    Par contre j'ai mis le SMX à 70°C histoire qu'on ait suffisamment d'eau chaude en rentrant (je vais débrancher la résistance).

    Ca refroidira quand meme ?

  17. #194
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message
    bonjour,

    pour gérer la surchauffe avec ta régul

    Il faut rentrer les paramètres suivants:
    smx=50°C
    orue =on
    okx=on
    kmx=105°C
    Hello tout le monde

    Petite question par rapport à ces paramètres qui marchent très bien en mode absence prolongée.

    En ce moment il y a beaucoup de soleil mais on tire de l'eau chaude puisqu'on est à la maison.
    Du coup est-ce que ça vaut le coup d'activer les fonctions ORUE et OKX mais en mettant des températures SMX et KMX un peu plus importante (disons 65°C et 120°C pour conserver l'écart de 55°C entre ces 2 températures) ?

  18. #195
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,
    chez moi, en fonctionnement normal, j'ai SMX positionné à 80°C. En cas de mauvais temps, tu auras plus d'autonomie du coup (i.e. plus de temps avant que la résistance prenne le relais).

    Au final, tu as réglé ta pompe sur quelle vitesse?

    De mon côté, je suis en train de tester (elle était sur la position 3).
    Pour le moment, j'ai juste regardé la puissance utilisée sur les 3 positions :
    vitesse pompe III à 100% : 61W
    vitesse pompe III à 60%: Oscille entre 1W et 90W
    vitesse pompe II à 100%: 51W
    vitesse pompe II à 60%: Oscille entre 1W et 70W
    vitesse pompe I à 100% : 38W

    il faut que je regarde comment tout ça se comporte avec le beau temps, mais j'ai déjà l'impression que la vitesse 2 ferait l'affaire.

    Gérald

  19. #196
    papa5164

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par stein42 Voir le message
    Par contre j'ai mis le SMX à 70°C histoire qu'on ait suffisamment d'eau chaude en rentrant (je vais débrancher la résistance).
    Pourquoi ne pas le mettre à 40 ou 50. ça ne concerne que le bas du ballon. Tu auras de l'eau chaude en haut de ton ballon en rentrant.

  20. #197
    stein42

    Re : Mon CESI marche-t-il correctement ?

    Ton SMX à 80°C te permet aussi d'assurer le mode vacances l'été ?
    Ca refroidit assez ?

    Et le KMX tu l'as mis à combien ?

    Pour la pompe je crois que je suis resté en vitesse II je n'ai pas trop creusé ça...

  21. #198
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonsoir,

    Pour la pompe je crois que je suis resté en vitesse II je n'ai pas trop creusé ça...
    à ma connaissance la pompe est pilotée par la régulation . Ce que vous pouvez vérifier à l'oreille . La vitesse de rotation (entre 30 et 100% ) s'affiche sur la régulation , et vous verrez et entendrez la vitesse changer en fonction de l'apport solaire .Donc il est indifférent de mettre telle ou telle vitesse.

    Ton SMX à 80°C te permet aussi d'assurer le mode vacances l'été ?
    pour l'été+absence il faut mettre à 40 ° et activer ORUE pour refroidir et fonctionner à haut Dt . Relis le début de ce fil

    yves

  22. Publicité
  23. #199
    gerald2545

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message
    bonsoir,
    à ma connaissance la pompe est pilotée par la régulation . Ce que vous pouvez vérifier à l'oreille . La vitesse de rotation (entre 30 et 100% ) s'affiche sur la régulation , et vous verrez et entendrez la vitesse changer en fonction de l'apport solaire .Donc il est indifférent de mettre telle ou telle vitesse.
    pour l'été+absence il faut mettre à 40 ° et activer ORUE pour refroidir et fonctionner à haut Dt . Relis le début de ce fil

    yves
    Bonjour,
    je ne suis pas sûr qu'il soit indifférent de sélectionner l'une ou l'autre vitesse. ON a une différence de puissance électrique de 38 à 60W entre la vitesse 1 et la vitesse 3, que la régulation peut ensuite moduler entre 30% et 100%.
    Si on utilise la vitesse 1, je ne sais pas si le transfert de chaleur se fait assez rapidement entre les panneaux et le ballon, à confirmer, mais je pense que quand il y a pas mal de soleil, on doit travailler avec une différence de T°C panneaux/ballon > 15°C (ce qui je crois est à peu près la différence de température qu'il faut avoir pour avoir le meilleur rendement? ).
    Au contraire, la vitesse 3 va peut-être trop vite engendrant des départs/arrêts de la pompe.
    C'est un peu dur de savoir ce qui est le plus optimum....

    Peut-être vitesse 1 en hiver et vitesse 2ou 3 en été?
    vous pensez que cela a une incidence sur la conso globale du CESI?

    Sinon pour Stein, j'ai mis KMX à 105°C et pour le moment le ballon est à 80°C, mais je le baisse pour les absences.

    Bonne journ&e

    Gérald

  24. #200
    papa5164

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par gerald2545 Voir le message
    Bonjour,
    je ne suis pas sûr qu'il soit indifférent de sélectionner l'une ou l'autre vitesse. ON a une différence de puissance électrique de 38 à 60W entre la vitesse 1 et la vitesse 3, que la régulation peut ensuite moduler entre 30% et 100%.
    Si on utilise la vitesse 1, je ne sais pas si le transfert de chaleur se fait assez rapidement entre les panneaux et le ballon, à confirmer, mais je pense que quand il y a pas mal de soleil, on doit travailler avec une différence de T°C panneaux/ballon > 15°C (ce qui je crois est à peu près la différence de température qu'il faut avoir pour avoir le meilleur rendement? ).
    Au contraire, la vitesse 3 va peut-être trop vite engendrant des départs/arrêts de la pompe.
    C'est un peu dur de savoir ce qui est le plus optimum....
    Gérald
    Ta régulation est censé plus ou moins gérer tout ça. Plus tu vas avoir de différence entre ton ballon et tes panneaux et plus ta pompe va tourner rapidement.
    Pour ce qui me concerne, j'ai mis la pompe à la vitesse maxi. Puis j'ai règlé mes paramètres comme suit :
    DTE 10
    DTA 8
    SSL 60
    NOT 130
    OKX on
    KMX 92
    DTS 15
    ANS 5
    NIMN 30

    la modulation de la pompe démarre dès que la différence ballon/panneaux arrive à 15 et augmente de 10% par pas de 5
    c'est à dire 30% pour une différence de 15°
    puis 40 % pour une différence de 15+5=20°
    ......

    j'ai mis KMX à 92° car au moment de la mise en circulation du fluide, la T° des panneaux monte asez rapidement et je ne veux pas qu'elle atteigne les 130°.

  25. #201
    jp68

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,

    J'ai découvert ce fil suite à découverte de surchauffe de mon CESI Vitocell, regul Vitosolic 100 SD1, 2 panneaux plans.
    J'ai donc beaucoup appris en lisant ces 14 pages... mais pas encore tout compris.
    J'ai activé (trop tardivement puisque la T° Max NOT était déjà dépassée!!) le refroidissement (ORUE, OKX) avec KNX=105°
    Par contre, j'arrive pas à afficher la température SMX malgré la procédure décrite par Gérald (Appui sur la fleche du bas jusqu'à hP1 puis, appui long... et rien!!)

    Me trompe-je dans la procédure? LOrs de l'appui long, le symbole de la clef s'affiche puis disparait rapidement sans que je puisse faire quoi que ce soit.

    Enfin, si une ame charitable pouvait me réexpliquer à quoi servez au juste ce SMX...

    JP

  26. #202
    jp68

    Re : Mon CESI marche-t-il correctement ?

    Après comparaison des documentations de montage et de maintenance de ma régul (Vitosolic 100 SD1) et de la votre (Vitosolic 100), j'ai pu en conclure que ce qui chez vous est le "S MX" est appelé dans ma régul "S SL" (merci Viessmann suisse!!!)

    Du coup, je vois pas bien pourquoi mettre la consigne de chauffe axi du ballon à 50°C. Un jour comme aujourd'hui (après 2 douches), le bas de mon ballon est déjà à 50° à 8h et je ne produirai donc rien de la journée (canicule annoncée!!)...

    JP

  27. #203
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonjour,

    du bon usage de la consigne de tempé max.....
    en période de gros ensoleillement il faut mettre une consigne basse (dans mon cas 40 °) . Le ballon se charge avec la rendement maxi jusqu'a 40 puis ensuite charge en mode dégradé de manière à ne pas depasser la tempé max du ballon qui est d e95 °C (quoiqu'il arrive vous n'irez pas plus loin).

    Il faut donc :
    une consigne basse de tempé (qui sera dépassée de toute façon ,vous irez plus loin que vos 50 °C )
    une consigne de charge en mode dégradé passé cette tempé
    un refroidisement nocturne du bas du ballon pour faire de la place pour le lendemain (sinon inviter vos voisines/voisins à gouter un bain solaire)

    yves

  28. #204
    jp68

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message
    bonjour,

    du bon usage de la consigne de tempé max.....
    en période de gros ensoleillement il faut mettre une consigne basse (dans mon cas 40 °) . Le ballon se charge avec la rendement maxi jusqu'a 40 puis ensuite charge en mode dégradé de manière à ne pas depasser la tempé max du ballon qui est d e95 °C (quoiqu'il arrive vous n'irez pas plus loin).

    Il faut donc :
    une consigne basse de tempé (qui sera dépassée de toute façon ,vous irez plus loin que vos 50 °C )
    une consigne de charge en mode dégradé passé cette tempé
    un refroidisement nocturne du bas du ballon pour faire de la place pour le lendemain (sinon inviter vos voisines/voisins à gouter un bain solaire)

    yves
    Bonjour Yves,

    Merci pour cet éclairage très clair

    Depuis ce matin, je surveille mon CESI (ca tombe bien, il fait un temps a rester a la cave et ranger...)
    Mes reglages:
    SSL 50°
    KMX 100°
    NOT 135°
    ORUE ON
    ORX ON

    et miracle, plus de surchauffe!! En effet le ballon dépasse les 50° de consignes (actuellement 75° au départ du caloporteur). J'ai monté la température d'arret d'urgence (NOT) a 135° apres avoir mis 130° car lorsque la pompe se met en marche (une fois le KMX atteint), la température des panneaux monte rapidement (en 20 secondes) à environ 128°C avant de redescendre jusqu'à 70°C. Du coup pour pas atteindre le NOT et mettre l'ensemble a l'arret forcé, j'ai monté la limite de 5°C. Est-ce normal, cette montée? Je me demande si ma sonde au niveau des panneaux est montée au bon endroit (un peu comme stein42). Je précise que mes panneaux sont plein sud et que je fonctionne en mode dégradé depuis 12h.

    En tout cas, j'hallucine de voir que mon installateur n'a pas été en mesure de m'expliquer quoi que ce soit sur le paramétrage (dixit: la config usine est bonne...) et encore moins configurer le CESI correctement.

    JP

  29. Publicité
  30. #205
    yves35

    Re : Mon CESI marche-t-il correctement ?

    bonjour (enfin re),

    car lorsque la pompe se met en marche (une fois le KMX atteint), la température des panneaux monte rapidement (en 20 secondes) à environ 128°C avant de redescendre jusqu'à 70°C. Du coup pour pas atteindre le NOT et mettre l'ensemble a l'arret forcé, j'ai monté la limite de 5°C. Est-ce normal, cette montée?
    pas du tout normal, en plus ce décalage risque de trouver le champ solaire déjà parti en vapeur et vapeur=bouchon=pas de circulation. Donc ce qui semble plausible est le mauvais placement de la sonde ,comme stein effectivement . Je te laisse enquêter

    yves

  31. #206
    jp68

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par yves35 Voir le message
    bonjour (enfin re),



    pas du tout normal, en plus ce décalage risque de trouver le champ solaire déjà parti en vapeur et vapeur=bouchon=pas de circulation. Donc ce qui semble plausible est le mauvais placement de la sonde ,comme stein effectivement . Je te laisse enquêter

    yves
    J'ai pas un toit plat mais j'y ai déjà fait des kms lors de ma réno... mon chauffagiste revenant de congés aujourd'hui, je vais lui proposer une petite balade en altitude

    Me reste plus qu'à comprendre le réglage de vitesse de la pompe ou j'avoue pour l'instant n'avoir rien CESI... euh saisi

    Encore merci

  32. #207
    blondin76

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,

    apparament j'ai à peu pres la installation
    j'ai une installation viessman vitosol 100 en implentation toiture
    un ballon vitocell 100 300l
    un regulateur vitosolic 100

    j'ai exactement le même phénoméne de sonde tu peux baisser ton KMX à 90 au lieu de 105 cela eviter de monter à 130° et sinon il existe sur ce regulateur l'option pour sonde mal placer et ce declanche 30seconde plus tot (j'ai pas testé)
    il est vrais mon installateur aussi ne ma rien appris j'ai du trouvé les docs techniques et parcourit les forums

    merci à tous pour vos contributions

  33. #208
    jp68

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par blondin76 Voir le message
    Bonjour,

    j'ai exactement le même phénoméne de sonde tu peux baisser ton KMX à 90 au lieu de 105 cela eviter de monter à 130° et sinon il existe sur ce regulateur l'option pour sonde mal placer et ce declanche 30seconde plus tot (j'ai pas testé)

    merci à tous pour vos contributions
    Bonjour,

    J'ai eu mon installateur au téléphone. Il pense qu'il y a un pb de sonde (défectueuse ou mal installée au niveau des capteurs) et que cette montée brutale en température n'est pas normale. Il fait intervenir quelqu'un.Il est donc de bonne volonté a priori.

    Par contre, chose étonnante: il me dit que 180°C au niveau des capteurs c'est rien et que chez lui ca monte davantage... Il connait très bien la fonction de refroidissement (donc a priori il est connait son matériel!!) mais me dit que cette fonction est utile pour un systeme avec chauffage (SCC) mais pas vraiment pour un CESI. Moi je suis perplexe par rapport a cet argument surtout quand je vois que l'installation est en arret d'urgence par ce que la température maxi est dépassée!

    Vos avis?

  34. #209
    blondin76

    Re : Mon CESI marche-t-il correctement ?

    Bonjour,

    tu me tiens au courant pour ta sonde car je ferai aussi intervenir mon installateur car je lui ai demandé et ma di que c'était normale
    mais bon j'ai pas du assez insister

  35. #210
    papa5164

    Re : Mon CESI marche-t-il correctement ?

    Citation Envoyé par jp68 Voir le message
    J'ai monté la température d'arret d'urgence (NOT) a 135° apres avoir mis 130° car lorsque la pompe se met en marche (une fois le KMX atteint), la température des panneaux monte rapidement (en 20 secondes) à environ 128°C
    JP
    Bonjour à tous,

    J'ai le même problème de montée en température au démarrage du circulateur. J'avais cru comprendre que cela pouvait être du à une certaine inertie, entre la temperature réelle de certaines parties des panneaux et ce que mesure la sonde. ça peut grimper de 30° chez moi.
    Je serais très interessé d'avoir un retour sur les solutions que vous avez trouvé pour règler cela.
    J'ai bien lu que la sonde pouvait être mal placée, mais je n'ai pas très envi de monter sur mon toit. La trouille, oui oui

Page 7 sur 9 PremièrePremière 7 DernièreDernière

Discussions similaires

  1. Mon ordinateur ne s'éteint pas toujours correctement
    Par briquetk dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 18/01/2009, 19h56
  2. [Blanc] Pouquoi mon réfrigérateur ne fonctionne pas correctement ?
    Par cecila dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/05/2008, 15h22
  3. Mon cesi
    Par taratata38 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 40
    Dernier message: 15/11/2007, 08h03
  4. Mon frigo marche-t-il correctement?
    Par duanra dans le forum Dépannage
    Réponses: 4
    Dernier message: 05/07/2005, 12h46
  5. mon ordi ne démarre plus correctement
    Par nonny dans le forum Logiciel - Software - Open Source
    Réponses: 5
    Dernier message: 09/01/2004, 17h11
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...