Répondre à la discussion
Page 8 sur 261 PremièrePremière 8 DernièreDernière
Affichage des résultats 211 à 240 sur 7829

Retours d'expériences chaudières OKOFEN




  1. #211
    Mazetois43

    Re : Retours d'expériences chaudières OKOFEN

    GAGNÉ! J'ai démonté la sonde ZAF200 et on peut dire que de nombreux insectes y avait niché... au milieu des cosses toutes rouillées.

    Je l'ai débranchée... Suis passé en mode MANUEL.

    Le guide de l'utilisateur me dit de "ramener la température du thermostat de la chaudière à la valeur souhaitée"...

    Qui peut me dire comment faire ça? Je ne trouve cette expression "température du thermostat de la chaudière" nulle part ailleurs dans le guide.

    Citation Envoyé par Did67 Voir le message
    Donc "tout va bien", sauf la sonde !!!!

    Le cliquetis : sans doute que la vanne est en butée (froid) mais que la régul donne encore des impulsions à la fermeture. Normal aussi !!!


    Si la vérification de la sonde et des connexions n'a rien donné, tu coupes le courant et tu défais les deux fils qui vont aux deux moteurs sur les deux vannes et tu débranches. Sauf si un dépanage est annoncé pour la journée !

    Celle du plancher, tu lui fais envoyer l'eau à 28° ; les rdaiteurs tu envoies 40 (par dosage manuel). Tu devrais avoir une température moyenne dans la maison, sans aucun risque (isoler les cables savant de remettre le courant)

    [tu as une régul "TEM" - la même que la mienne ; j'ai la notice "usager" et "installateur"]

    -----

    Dernière modification par Mazetois43 ; 29/12/2012 à 14h01.

  2. Publicité
  3. #212
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    1) Nettoies et rebranches. Beaucoup d'oxydes sont solubles dans l'eau : tu fais tremper juste les connecteurs si possible et ils devraient ressortir nickel du bain (prendre de l'eau chaude, cela va plus vite !).

    2) Quand je parlais de "mode manuel", je parlais des vannes 3 voies ! Simplement les débrancher et les mettre "physiquement" sur une position "moyenne" de sorte à avoir environ 30 comme temp de départ sur les PC et 40 sur les radiateurs.

    Autrement dit, tu laisses ta régul calculer n'importe quoi avec sa température externe complètement loufoque ! Elle ne pourra pas faire autre chose. Et tu imposes à tes circuits une température réglée manuellement. La régul donnera des impulsions qui n'aboutiront nulle part...

    Pour le reste, tu ne changes rien. Et tu pourras te chauffer !

    Mais essaye d'abord de nettoyer les connecteurs et remonte. Si ça se trouve, tout sera réglé (c'est probable).

    3) Maintenant, ton indication m'interpelle ! Quel guide (son titre) ? Quel page ? Je regarderais.

    Je pense - mais je peux me tromper ! cf le "bruit" ! - que c'est le mode "ramoneur", qui est un pilotage manule pour faire les mesures lors de l'entretien. Ce mode revient en "auto" après je ne sais plus quelle durée !

  4. #213
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Mazetois43 Voir le message
    GAGNÉ! .
    Chez nous, cela se fête avec une petite bière bien méritée ! [quand mon épouse rentre et me vois devant un petit verre, elle sait que j'ai réussi à réparer un bidule dont elle m'a signalé le dsyfonctionnement]

  5. #214
    Mazetois43

    Re : Retours d'expériences chaudières OKOFEN

    Impossible de nettoyer ça :
    IMG_4705.jpg
    Passé en mode manuel ça tourne et ne "cliquette" plus...
    J'ai envoyé un message à la boite qui s'occupe de l'entretien leur disant de venir avec une sonde neuve (pas la peine de venir sans)...
    Encore merci !!!

  6. #215
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Foutu pour foutu : essaye de débloquer la vis rouillée - après avoir mis un coup de dégrippant (en effet, là, l'eau chaude ne t'avancera à rien ! Je pensais à des oxydes gris tels ceux des cosses de batterie de voiture - là, l'eau chaude est rudement éfficace ; le simple fait de cracher dessus dissous le sel et le rend conducteur ; ça repart !).

    Et récupère une des vis du haut, elles semblent intactes... Tu "grattes" bien le fil pour le rajeunir et si ça se trouve, cela marchera !

    Quelle était la position de cette sonde, il semble que la partie basse ait pris l'eau ??? Joints ???

    Je n'ai pas creusé la question du "mode manuel" - vérifie qu'elle ne reparte pas en "auto" après un certain temps
    Dernière modification par Did67 ; 29/12/2012 à 15h44.

  7. #216
    Mazetois43

    Re : Retours d'expériences chaudières OKOFEN

    Merci du conseil!

    Je pars bosser mais tenterais ça demain matin...

    Citation Envoyé par Did67 Voir le message
    Foutu pour foutu : essaye de débloquer la vis rouillée - après avoir mis un coup de dégrippant (en effet, là, l'eau chaude ne t'avancera à rien ! Je pensais à des oxydes gris tels ceux des cosses de batterie de voiture - là, l'eau chaude est rudement éfficace ; le simple fait de cracher dessus dissous le sel et le rend conducteur ; ça repart !).

    Et récupère une des vis du haut, elles semblent intactes... Tu "grattes" bien le fil pour le rajeunir et si ça se trouve, cela marchera !

    Quelle était la position de cette sonde, il semble que la partie basse ait pris l'eau ??? Joints ???

    Je n'ai pas creusé la question du "mode manuel" - vérifie qu'elle ne reparte pas en "auto" après un certain temps

  8. #217
    manet942

    Re : Retours d'expériences chaudières OKOFEN

    je pense comme did....tentative de réparation:12 h de dégrippant, grattage des fils, de l'intérieur des contact (aiguille, toile émerie roulée) remontage pour voir.

  9. Publicité
  10. #218
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Pour éclairer tam sur l'aspiration et répondre à la demande de je ne sais plus qui sur l'autre fil, je vais essayer d'illustrer ma panne de pellets !

    1) L'aspiration :

    Vue de la trémie, avec au centre l'aspirateur qui extrait l'air de la trémie et l'envoie dans le tuyau direction "sortie de la vis du fond du silo". Sur le coté, le retour du tuyau avec le mélange "air/pellets". Arrivée tangentielle, les pellets sont projetés contre la paroie de la trémie et tombent. Au centre l'air est repris, sans pellets et avec peu de poussière. C'est toujours le même air qui "tourne en rond".

    Haut de la trémie.jpg

    A l'autre bout, au fond du silo en V, se trouve la vis, animée par un moteur. Les pellets extraient tombent dans un sorte de "boite" avec l'entrée de l'air sans pellets par la droite et le départ du mélange par la gauche.

    Du fait de la panne, une trappe d'inspection rectangulaire sur le dessus est ouverte. Normalement, évidemment, elle est fermée ! Et le bloc moteur+réducteur, qui s'emmanche sur l'axe, a été déposé.

    Sortie de vis.jpg

    2) La cause de la panne :

    J'ai un silo très long. Presque 5 m. Autoconstruit.

    Lors de l'insufflation d'un pellets sans doute trop riche en sciure, il s'est produit un tri. Des veines des sciures se sont déposées dans le fond et les pellets "propres" se sont déposés sur le devant.

    Vue générale :

    Vue du silo.jpg

    Détail des pellets dans la première partie. Ils sont propres :

    Détail silo devant.jpg

    Vue du fond du silo à gauche :

    Fond du silo à gauche.jpg


    Ah, pas plus de 5 images ! Je poursuis ci-dessous

  11. #219
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Vue du silo au fond à droite : même chose !

    Fond du silo à droite.jpg

    Détail du mélange pellets/sciure au niveau de ces "veines" :

    Mélange pellets sciure détail.jpg

    Ce mélange est beaucoup moins fluide. Il se forme des espèces de plaques comme les plaques de neige. Et puis tout part d'un coup, et s'engouffre dans la vis. Qui ne peut digérer cet effort. Ce mélange, contrairement aux pellets, résiste à l'avancement. Sur ma vis avec prolongation, l'effort était trop élevé.

    Le fusible sur la platine a grillé. Remplacé. Regrillé immédiatement !

    Sur le sphotos, prises après réparation, tout était "éboulé". Cela se voit moins bien.

    Au fond de la trémie, j'ai sorti ceci :

    Mélange recueilli dans la trémie.jpg

    Je précise que j'ai le même fournisseur depuis 5 ans (4 livraisons). Il est réellement certifié Dinplus et maintenant EN-A1 !!! Ce qui m'a fait écrire, ailleurs, que la certification n'est qu'une présomption de qualité (même chez Mercedes ou Rolls-Royce, ils connaissent de spannes !). Pas une garantie absolue !

    Je viens de lui envoyer les photos. Je vais voir ce qu'il dit.

  12. #220
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    3) Dépannage d'urgence :

    On peut, pour peu qu'on puisse ouvrir le silo (je pense qu'il y a toujours moyen, dans un silo autoconstruit, de découper une plaque dans un coin, et réboucher après !), s'en sortir assez facilement avec une Okofen (au moins !).

    Débrancher le tuyau de départ sur le "boitier" (2ème photo ci-dessus ; c'était fait au moment de la panne ; on voit le tuyau d'arrivée d'air qui pendouille à gauche). Y emmancher un tuyau PVC pour plus de confort.

    Pièce jointe 205006

    Deux méthodes pour commander l'aspiration :

    Méthode 1 ; sur la platine, allez dans le début des paramètres P200, dans "tests de sortie" (maintenant, c'est dans les menus "Pellematic" de la Pelletronic). On peut faire défiler les différents "organes" branchés et les tester. Allez sur "moteur d'aspiration" et l'activer. L'aspiration se met en route. Enfoncer le tuyau de PVC dans le tas de pellets. Cela marche !!! Avantage : peut se faire à n'importe quel moment. Inconvénient : l'apsiration ne s'arrête pas quand la trémie est pleine (cette fonction n'est pas utilisée pour de "vrais" ; elle sert à vérifier, comme son nom l'indique, que tout est bien branché et fonctione).

    Alors soit placer un guetteur qui indique que le capteur capacitif clignote et alors retirer le tuyau PVC.

    Ou utiliser la méthode 2 :

    Programmer l'heure de l'aspiration (paramètre P 190 - "h. nettoy 2") sur une heure fixe. Par ex 20 h le soir et 8 h du matin. Descendre dans la chaufferie une ou deux minutes avant et s'armer du tuyau PVC.

    Lorsque l'apsi démarre, enfoncer dans le tas. Attendre que ça s'arrête. Là, on est en mode normal, le capteur capacitif coupe l'apsiration. La contrainte, c'est l'astreinte de l'heure précise (on ne peut pas programmer de minutes !!!).

    Attention : il faut laisser le moteur branché, même démonté. Le poser. Il tourne pour rien ! Mais sinon, la platine détecte une anomalie et l'aspi ne se met pas en route ! Quand le moteur démarre : enfoncer le tuyau PVC. Quand il s'arrête : le retirer. Comme cela les tuyaux se purge bien.

    NB : c'est moins pénible que d'allumer et charger une chaudière buches ou un poêle, même si ce n'est pas le grand confort de l'automatisme intégral auquel on s'habitue !

    4) Dépanner

    Dans ce cas de figure, c'est le manque de fluidité qui fait forcer la vis. Celle-ci n'est pas bloquée à bloc !

    Il faut donc démonter le moteur / réducteur (juste la vis centrale à dévisser et retirer l'ensemble en "titillant" - j'ai démonté le réducteur, mais c'est parfaitement inutile. Et donc le poser et le laisser brancher - cf ci-dessus !).

    Le SAV régional d'Okofen, passé dans les 48 heures, a confirmé le diagnostic. Ils m'ont recommandé de faire vider le silo par mon fournisseur. Puis de nettoyer la vis et enfin la débloquer avec un manchon qu'ils ont eu la courtoisie de me laisser "sans délai" !

    Voir le manchon sur la photo, il permet d'agir avec une clef de 22 donc avec une "certaine force" ! Sans abimer l'axe qui reçoit millimétriquement le réducteur. Ne pas y aller bêtement avec une pince ou que sais-je !!!

    Pièce jointe 205008

    Un peut têtu par nature,"et constatant que la vis bougeait encore si on lui donnait des coups de marche arrière / marche avant, je me suis osbtiné : aspiration branché, tuyau remis sur le petit boitier, j'ai donné des petits coups "à gauche" (sans inverse des aiguilles d'une montre) et des grands coups à droite, sans trop forcer. Chaque fois, une petite poignée de pellets étaient emportés...

    Et puis les coups à droite sont devenus de plus en plus longs...

    Et puis cela a fini par tourner à droite sans difficulté. Il n'y avait pas de "bloc". Juste ce mélange très peu fluide...

    J'ai remis le moteur / réducteur.

    Et depuis ça marche.
    Dernière modification par Did67 ; 29/12/2012 à 19h24.

  13. #221
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Voici le manchon avec la clef :

    DSCN0308.jpg

    Et le boitier où, à travers la trappe d'inspection ouverte, on voit l'axe de la vis :

    DSCN0307.jpg

    PS : quand j'ai vu la force que j'ai appliquée, j'ai enfin compris pourquoi tout cela était si "mastoc". Je plains ceux à qui pareille aventure arrive avec des vis en simple tôle soudée comme j'en ai vue !!!

  14. #222
    invite87302233
    Invité

    Re : Retours d'expériences chaudières OKOFEN

    Salut;

    Bien content que tout refonctionne. Il y a encore pas longtemps je disais que le blocage de vis devait tenir de la légende car j'avais jamais vu de cas concret. Je pourrai plus dire ça...

    Un truc marrant, d'après la photo de l'aspirateur que tu as sur ta machine, il me semble que c'est le même que sur la P2:

    Celui de la P2:

    10.2010 456.jpg

  15. #223
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Eh bien, je m'en sors pas si mal (sauf une série de photos qui sont en documents joints - je ne sais pas ce que j'ai foutu !).

    Du coup, cela me motive pour me montrer mon compteur à vélo !!!

    DSCN0293.jpg

    Vue générale sous la trémie, carosserie enlevée.

    La roue dentée du haut commande la vis doseuse, qui est au fond de la trémie.

    Celle du bas la vis qui fait avancer les pellest dans le bruleur et les envoie dans le foyer volcan par le bas.

    Une roue dentée avec ressort sert de tendeur. [Ce système m'a évité de la casse lors de ma panne précédente. La vis doseuse étant aussi bloquée par le mauvais mélange, la chaine a suaté grâce à la flxibilité de ce tendeur !]

    L'axe de droite est animé par un unique moteur.

    Derrière la palque, une autre chaine transfert la force sur l'axe de gauche, soliadiare de la roue dentée du bas. Il ya une démultiplication.

    Pour installer mon compteur, j'ai simplement pris une tiage métallioque rigide que j'ai "tournée" en boucle à l'und es bouts. Je l'ai fixée sur l'axe tournant le plus vite, celui du moteur à droite.

  16. #224
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Zut, mauvaise manip !!!

    DSCN0290.jpg

    Sur ce fil, j'ai fixé l'aimant du compteur à vélo qui normalement se fixe sur les rayons.

    A gauche, j'ai "profité" de la vis du roulement de l'axe de gauche pour fixer une petite plaquette en alu, sur laquelle j'ai fixé le capteur qui normalement se fixe sur la fourche.

    Et le tour est joué.

    DSCN0295.jpg

    Et voilà le compteur.

    Comme cela ne valait pas un clou (promo Décathlon), j'en ai aussi mis un sur la sortie de l'axe de la vis du fond de silo (qui tourne beaucoup moins vite) :

    Pièce jointe 205018

    J'ai remplacé la vis qui tient l'ensemble moteur / réducteur par une tige filetée. A la bonne distance, j'ai mis une liaison "à friction" avec un plat en alu (un ensemble de rondelles + joints en caoutchouc), pour éviter qu'au cas où quelchose trainerait, cela ne bloque ! Bien m'en a pris, un jour, le sac de recyclage de boutielles a trainé par là et tout dévissé !

    Sur le plat en alu, j'ai fixé l'aimant :

    DSCN9854.jpg


    DSCN9852.jpg

    Sur un des boulons du "boitier" de mélange air/pellets en sortie de vis, j'ai fixé un systèmle de eux équerres pour porter le capteur bonne distance.


    Et voilà ce que cela donne :

    DSCN9853.jpg

  17. #225
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par roy1360 Voir le message

    Il y a encore pas longtemps je disais que le blocage de vis devait tenir de la légende car j'avais jamais vu de cas concret. Je pourrai plus dire ça...
    Le SAV central d'Okofen a aussi douté de mon diagnostic ! Ils avaient entendu parler une fois d'une telle panne en 2005 ou 2006 !

    En revanche, les rallonges ou vêtements ou tournevis laissés dans le silo, cela arrive plus qu'on ne croit !!!

  18. #226
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par roy1360 Voir le message

    Un truc marrant, d'après la photo de l'aspirateur que tu as sur ta machine, il me semble que c'est le même que sur la P2:
    Non. Je ferai une photo détaillée si j'y pense. Ils se ressemblent (rien d'étonnant), mais ce n'est pas la même chose. Un petit doute sur le moteur, je n'ai plus qu'un souvenir... Mais a priori pas la même "turbine"...

  19. #227
    invite87302233
    Invité

    Re : Retours d'expériences chaudières OKOFEN

    Je ne vois aucune différence...

  20. #228
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    Bonsoir,
    Très instructif ton dépannage, Did.
    Est-ce qu'un nettoyage annuel du silo et de la vis éviterait le phénomène ?

    Je me demande comment réagirait mon installation à un tel agglomérat ? Il devrait être transporté par l'aspiration et risque de bloquer la vis du bruleur, non ?
    Dernière modification par Tam ; 29/12/2012 à 23h51.

  21. #229
    Tam

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Mazetois43 Voir le message
    Impossible de nettoyer ça :
    Pièce jointe 204964
    Simple problème de connexion, comme dans la majorité des cas !
    Il suffit de souder la sonde directement au câble: adieu les connexions vissées, adieu les problèmes...

  22. #230
    christina86

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Tam Voir le message
    Est-ce qu'un nettoyage annuel du silo et de la vis éviterait le phénomène ?
    bonsoir
    je pense que oui (si le granulé normalement est bon) :

    j'ai eu deux, trois défauts d'aspiration en fin de deuxième remplissage de silo (textile 3,6t)
    (c'est à dire qu'il fallait aller à nouveau secouer la guillotine, comme au début quand la vis d'extraction ne tournait pas - pour ceux qui s'en souviennent)

    j'avais de toute façon décidé ce coup-ci de laisser le silo se vider complètement
    pour le bouger un peu et gagner ainsi le bout de tube que l'installateur avait coupé trop court
    (...et bien sûr celui transportant le granulé, pas celui de l'air retour...) qui faisait donc à l'arrivée une boucle trop raide à mon goût(1)

    comme je devais détacher le boitier de la vis en bas, j'en ai profité pour bien secouer la toile avant de rattacher le bazar

    et dans la trémie j'avais un mélange de granulé et de sciure(2) comme sur la photo de Did, mais je ne pense pas que c'était dû à la livraison :
    Sachant que la seconde livraison a été soufflée plus doucement que la première et qu'il n'y a pas eu de problème jusqu'à la fin, presque - où à la suite d'un pont (ou déjà un problème de poussière ?) j'ai commencé à pousser sur les côtés pour faire glisser le granulé ...donc la poussière est descendue aussi


    Ps : par rapport au souci de Did avec silo en dur et longue vis d'extraction, je pense que là, question coinçage, il y a un petit avantage du silo textile en cône avec un tout petit bout de vis

    Ps2 : j'ai gros de sciure sous le silo : elle sort par la fente de la guillotine - c'est toujours ça de gagné qui n'arrive pas dans la vis... (ökofen préconise d'obturer cette fente avec de l'adhésif - mais vu ce qui s'accumulait derrière, je l'ai renlevé)

    (1)
    (1) tuyau et tampons.jpg (ps3 : et revoilà les tampons...)
    (2)
    (2) granulé.jpg

  23. #231
    manet942

    Re : Retours d'expériences chaudières OKOFEN

    Lors de mon installation en 2009, le manchon spécial pour débloquer la vis était fourni...Prévision ?
    Je vais attendre la fin complète du silo cette année pour voir la poussière éventuelle. (4ème livraison)

  24. #232
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Tam Voir le message
    Bonsoir,
    Très instructif ton dépannage, Did.
    Est-ce qu'un nettoyage annuel du silo et de la vis éviterait le phénomène ?

    Je me demande comment réagirait mon installation à un tel agglomérat ? Il devrait être transporté par l'aspiration et risque de bloquer la vis du bruleur, non ?
    1) Je ne pense pas.

    Quand je parlais du "fond" du silo, cela voulait dire à l'arrière. Les photos ont été prises après que j'ai déjà eu pelleté. Le niveau était bas, mais je n'avais pas atteint le "fond" au sens en bas...

    C'est bien des veines d'un mélange trop riche en sciures qui s'étaient formées lors de l'insufflation. Le pire, à la mise en route j'avais vu, mais pas pensé à les re-mélanger !

    2) J'ai remélangé le tout pour avoir un taux "moyen" acceptable et tout cela passe !

    En clair : ne vous affolez pas ! Elle en avalle, la titine !!! La photo du mélange montre bien qu'à un moment donné, c'était presque 50 / 50 et là, elle a callé. Ne pas oublier non plus que j'ai une vis rallongée. Donc des frottements sur une distance bien plus longue.

    Donc dormez tranquile !

    3) A priori, c'est la vis doseuse qui est callée au fond du réservoir qui va peiner. Si tu entends un curieux claquement, c'est la chaine qui saute (voir mes photos sur le compteur). Si la vis doseuse peine trop, le tendeur à droite cède et la chaine suate !

    En vidant et en démontant la tôle, tu as vite fait de débloquer en aidant la roue dentée du haut. C'est une petite vis d'environ 5 cm de diamètre et 20 de long, donc pas de quoi faire un flan !

    4) Ceci dit, il est recomandé de vider les silos une fois tous les 2 ans, pour éviter, selon leur confirguration, une accumulation de sciure dans le "fond en bas" et de garder des vieux pellets qui ramolissent dans un coin... J'allais le faire après 5 ans !

  25. #233
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par christina86 Voir le message

    Ps : par rapport au souci de Did avec silo en dur et longue vis d'extraction, je pense que là, question coinçage, il y a un petit avantage du silo textile en cône avec un tout petit bout de vis

    Ps2 : j'ai gros de sciure sous le silo : elle sort par la fente de la guillotine - c'est toujours ça de gagné qui n'arrive pas dans la vis... (ökofen préconise d'obturer cette fente avec de l'adhésif - mais vu ce qui s'accumulait derrière, je l'ai renlevé)
    1) Encore une fois : ne vous affolez pas, c'était pas le but ! De la sciure, elles en avalent sans problème !

    2) Oui, avanatge au silo textile, c'est sûr !

    3) Certes, mais tu perds cette quantité de combustible. Et ne peux rien en faire. Tant qu'elles l'avalent, autant la bruler, non ???

  26. #234
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par manet942 Voir le message
    Lors de mon installation en 2009, le manchon spécial pour débloquer la vis était fourni...Prévision ?
    Je vais attendre la fin complète du silo cette année pour voir la poussière éventuelle. (4ème livraison)
    Veinard !!! [mais maintenant, on le saura ! Prochaine panne : "allo manet ???"]

    Cela fait peut-être partie du kit d'installation pour vérifier la vis avant de brancher le moteur ??? Je ne pense pas que ce soit par rapport aux pannes...

  27. #235
    Cratiote47

    Re : Retours d'expériences chaudières OKOFEN

    Je fais comme tout le monde, je "saute" d'un fil à l'autre !!
    Comme Christina, j'ai cette petite fente pour la guillotine sous mon silo toile....je ne l'ai pas obturée, et trés trés peu de sciure qui tombe ! Je peux conclure que mes pellets en contiennent peu.
    Pour mémoire, je rappelle que mon installation est à vis directe, avec le silo tout prés de la chaudière, donc vis courte et installation plus "simple" que d'autres.
    Salutations

    Chez moi aussi le manchon était fourni (pour ammorcer la vis à la main) et je m'en suis servi pour prélever des pellets pour l'étalonnage de mon compteur afin de savoir la conso par tour de vis.
    Fournis aussi les ressorts et les bouchons pour modifier la puissance.
    Dernière modification par Cratiote47 ; 30/12/2012 à 10h36.

  28. #236
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par Cratiote47 Voir le message
    Chez moi aussi le manchon était fourni (pour ammorcer la vis à la main) et je m'en suis servi pour prélever des pellets pour l'étalonnage de mon compteur afin de savoir la conso par tour de vis.
    Fournis aussi les ressorts et les bouchons pour modifier la puissance.
    Si je cmprends bien, chez Okofen, il y en a qui sont plus égaux que d'autres, pour paraphraser Coluche.

  29. #237
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Citation Envoyé par roy1360 Voir le message
    Je ne vois aucune différence...
    Et tu as bien raison !!! J'ai été prendre une photo plus détaillée ce matin... J'avais une autre "image" en tête ! Comme quoi, ma tête....

    aspirateur chaudière.jpg

    [NB : la vanne Bélimo est aussi un équipement "générique" - swiss made ! - que j'ai vu sur d'autres chaudières et même sur la CTA - Centrale de Traitement d'Air - à mon boulot]

  30. #238
    MINIOKO85

    Thumbs down Re : Retours d'expériences chaudières OKOFEN

    +1 pour le dépannage de DID. Ayant constaté la présence de sciures agglutinées au plafond de toile de mon silo au remplissage en sept (1er plein à la mise en route) , et dans ce que je voyais des pellets par la manchette ligaturée , j'avais quelques inquiétudes, peur de bourrage de vis . Je suis donc rassuré , et comprends mieux pourquoi ils fournissent une vis si lourde (au déballage , le poids m'avait surpris car j'ai la petite vis 1m80 ou 2m je sais plus ,en direct entre silo et chaudière) . La douille de dépannage est fournie d'origine . Je viens de regarder hier par la manchette pour essayer de surveiller ma conso de pellets , et çà à l'air bien plus propre , ya quasi pas de sciure , donc ,c'était bien que le camion m'a mis sa fin de cuve , heureusement , il a stoppé dès que le bruit différent dans les tuyaux venant du camion l'a alerté .
    J'espère que ces sciures ne sont pas toutes tombées dans le cone du silo toile mais ont bien été avalées , et je vais voir pour installer un compteur . Merci à ceux qui font partager leurs expérimentations et expérience . Pour le dépannage de la sonde ext , j'ai anticipé au montage en rajoutant un filet de silicone sur le joint neuf avant de refermer , et sur les vis de fixation (que j'ai mises en inox car pas celles fournies !! , donc futures sources de pannes par entrée d'eau après oxydation) .
    Ces deux pannes me confortent dans mon choix , pour DID , c'est les granulés qui sont en cause , et pour la sonde , mauvais montage non étanche de ladite sonde . Bref , le matériel n'est pas directement en cause , et les dépannages n'ont pas couté cher . MERCI à tous et joyeuses fêtes bien au chaud .

  31. #239
    MINIOKO85

    Re : Retours d'expériences chaudières OKOFEN

    désolé pour l'icone avant le titre du message , erreur de ma part , n'y voyez pas d'agression . A+

  32. #240
    Did67

    Re : Retours d'expériences chaudières OKOFEN

    Je pense qu'on pourrait se faire une "check-list" pour l'entretien d'été :

    - vérifier les connexions de la sonde (en tout cas, l'expérience de Mazetois43 m'a incité à jeter un coup d'oeil sous le capot de la mienne) ! Pas mal le coup des vis inox !!! Si Okofen lit ce fil (ce que je pense), cela sera peut-être une amélioration qu'on va voir en série d'ici 1 an ou 2 ??? Même si je pense aussi qu'elle a été mal montée, question étanchéité.

    - Okofen recommande de remplacer par "anticipation" les charbons du ventilateur d'amenée d'air tous les 3 ans je crois (au moment de l'entretien, cela doit "couter" 5 mn et 1 euro ; mais s'ils s'avèrent usés en plein hiver, toujours entre Noël et nouvel an évidemment ! c'est une autre affaire !) ; les miens ont 5 ans, sauf mon chauffagiste ne m'a rien dit / rien facturé !

Page 8 sur 261 PremièrePremière 8 DernièreDernière

Discussions similaires

  1. retours d'expériences de toilettes sèches?
    Par boudasimboudette dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 35
    Dernier message: 02/03/2017, 20h41
  2. Retours d'expériences sur l'autoconstruction d'un PM
    Par lolotte74 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 2
    Dernier message: 18/01/2015, 12h24
  3. Vos retours d'expériences :projets sur Odesc
    Par pourpo dans le forum Programmation et langages, Algorithmique
    Réponses: 0
    Dernier message: 11/09/2012, 15h40
  4. Recherche retours d'experiences stage à l'étranger
    Par Helene_aeonavale dans le forum Stages
    Réponses: 2
    Dernier message: 20/03/2012, 12h27
  5. retours d'expériences : test infiltrométrie (sud hrhin)
    Par baboul dans le forum Environnement, développement durable et écologie
    Réponses: 1
    Dernier message: 17/04/2008, 19h17