Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Demi pont de wheatstone 5fils



  1. #1
    K3naton

    Demi pont de wheatstone 5fils


    ------

    Bonjour,

    Je nécessite votre aide car je suis devant un problème dont je ne trouve pas la solution.
    Je dois fabriquer une tôle instrumentée qui servira à étudier des déformations. Pour cela j'utilise un pont de wheatstone dans mon montage.
    Pour avoir les meilleurs résultats j'ai opté pour un demi pont 5 fils pour éliminer les effets thermiques et les courants en ligne.

    Le problème est que quand je simule mon montage sous Tina (simulateur de montage électronique), bien que mon pont est normalement équilibré (résistance de 350 Ohms pour mes résistances fixes et mes jauges) je n'ai pas 0V pour la tension de mesure mais 1.78*10^-15 V.
    Etant donné que pour mon montage le précision doit être la meilleur possible je ne peux accepter cette écart de tension.

    J'espère avoir bien expliquer mon problème et que quelqu'un aura une solution à me proposer.

    -----

  2. #2
    Rhodes77

    Re : Demi pont de wheatstone 5fils

    C'est quand même ridiculement petit ! Etes-vous sûr qu'un si petit écart est important ?
    N'avez pas atteint la limite de précision du calculateur ? Ce "quasi-zéro" n'est-il pas un artefact de calcul informatique ?

  3. #3
    obi76

    Re : Demi pont de wheatstone 5fils

    La zéro machine (comme on l'appelle) est de l'ordre de en simple précision, donc à mon avis ce que vous avez est la plus faible valeur représentable par votre logiciel

    V pas acceptable ? Je doute que vous ayez une aussi bonne précision sur tout ce qui intervient dans votre montage (résistance des fils etc etc).

    Vous pouvez faire avec !

    Cordialement,
    Paradoxalement, ce sont les débats stériles qui se reproduisent le plus.

  4. #4
    K3naton

    Re : Demi pont de wheatstone 5fils

    Je mettais mal fais comprendre et j'en suis désolé.
    C'est juste que en théorie quand le pont est équilibré la tension mesuré est nul (heuresement ) donc je ne comprenais pas d'où venais cette tension (bien que très petite) et je me demandais juste si cela aurait pu avoir une incidence sur le résultat de mon montage.

    J'ai besoin d'une grande précision étant donné que je suis apprenti et que c'est un projet qui va se mener sur deux ans et je ne peux plus me permettre les approximations que l'on fait en TP

    Merci d'avoir répondu très vite à ma question. C'est la première fois que j'utilise ce forum et je pense que je reviendrai si jamais j'ai un autre problème.

Sur le même thème :

Discussions similaires

  1. Pont de Wheatstone
    Par Usopp01 dans le forum Physique
    Réponses: 5
    Dernier message: 23/11/2009, 22h43
  2. Pont de wheatstone
    Par Sunnydelight dans le forum Électronique
    Réponses: 6
    Dernier message: 27/05/2009, 17h13
  3. Pont de Wheatstone
    Par LauretteB dans le forum Électronique
    Réponses: 17
    Dernier message: 25/11/2008, 09h13
  4. Pont de wheatstone
    Par jul73 dans le forum Physique
    Réponses: 6
    Dernier message: 30/10/2008, 22h57
  5. Pont de Wheatstone
    Par makalu65 dans le forum Physique
    Réponses: 3
    Dernier message: 18/08/2008, 21h01