Discussion fermée
Page 4 sur 6 PremièrePremière 4 DernièreDernière
Affichage des résultats 91 à 120 sur 156

Panne avec une Bb60 Brandt



  1. #91
    LOLO9039

    Re : Panne avec une Bb60 Brandt


    ------

    re
    vous avez raison richard31 de poser la question : c'était machine pleine !
    machine vide on a bien :
    11 / 13 : rien
    11/12 : passant
    11/16 : rien

    -----

  2. Publicité
  3. #92
    richard 31
    Modérateur

    Re : Panne avec une Bb60 Brandt

    bonjour,
    controlez donc les soudures du module a l'emplacement cité plus haut par jean claude 21, je suis pratiquement sur que vous touchez au but, ce serait dommage d'abandonner si près du but, faites nous plaisir!!!!
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #93
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    bonjour je vient confirmé ce que dit richard
    attention machine vide chambre de compression
    debranchée et fils debranché
    11/12= passant
    11/13=non passant
    11/14= idem
    si 11/13= passant présostat a changer
    car 11 doit revenir a ps22 de la carte
    a suivre jc21

  5. #94
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    Bonjour,

    merci richard 31 et jean claude 21 et dapannix,
    si j'ai bien compris, ça ne vient donc pas du pressostat mais certainement de la carte

    Pour la carte, ai controlé visuellement les soudures de ce que je crois être le triac, c'est aparemment OK, mais pour le controle effectif , étant néophype, il me faudrait + de précisions : ou dessouder, qu'est ce un patte, voir SVP le fichier photo

    apres avoir changé la pompe ( env 90€ ) j'ai pas envie de changer la carte : 202 €
    vous comprendrez que je reste motivé !!


    pour info, la machine bloquait seulement au niveau de l'essorage et je "forcait" en manuel celui ci ; mais maintenant elle bloque avant le lavage( juste apres le remplissage) ! dur dur la pression de madame !!

  6. #95
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    bonjour oui en effet cela ne vient pas du presostat
    pourriey vous prendre en photo votre carte coté composant et coté cuivre pour voire , car je possede un schéma et une carte sous mes yeux a suivre jc21

  7. #96
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    Ci joint ce que je crois avoir compris.

    attention, ce n'est pas ma carte ( mais celle du lien donné avant ), la photo de la mienne je vous la joindrerai ce soir
    Images attachées Images attachées

  8. Publicité
  9. #97
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    re ok lo lo bien compris je quitte le forum donc a se soir
    avez vous le lien?, site tampon gratuit "ci-joint" il est plus rapide on a l'image de suite, plutôt que là!!!
    @ plus jc21
    Dernière modification par richard 31 ; 12/12/2005 à 14h24.

  10. #98
    jean claude21

    Arrow Re : Panne Avec Une Bb60 Brandt

    Citation Envoyé par LOLO9039
    re passe

    au risque de vous lasser, j'ai lancé tout de suite un cycle complet ( env 1h)
    le voyant sur rincage, la machine a essorer, env 1000 tr:mn pendant 1mn , puis arret, bruit de pompe pendant 1 à 2 s et puis alarme . ai basculé en manuel sur essorage , bruit de pompe et essorage a demarré , env 1 mn , arret et puis bruit de pompe et alarme.

    voila, ....
    re= a t'elle demarrée progressivement ou a 1000tr en une seule fois autrement verifié la tachy par la carte tres facile avec un multimetre mesuré sur m72/m71
    vous devez trouver de 12 a 150 h jc21

  11. #99
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt


  12. #100
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    bonsoir,

    Pour info, elle avait démarré progressivement et il me semble avait tourné juqu'a vitesse max , est ce dans le cycle de rincage ?

    AUSSI
    j'ai controlé la tachy, entre m71/m72 : il y a env 120 ohms
    sans avoir dessouder, j'ai controlé le triac :
    Uniquement passant entre patte droite et gauche.
    Entre patte milieu et patte droite comme entre Milieu et patte gauche : c'est non passant.

    Est ce suffisant ?
    je me demande si c'est pas les charbons ? en effet je ne les ai pas démonté, peut être sont ils usés et le moteur marche par intermittance , non ?
    Je fais les phtos, attends que la pile charge...
    a+

  13. #101
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    bonsoir c'est négatif pour le triac il faut le dessouder
    jc21

  14. #102
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    Bonjour,

    ci joint les phtos

    avez un conseil pour dessouder le triac? je ne voudrais pas endommager la carte...
    Images attachées Images attachées

  15. Publicité
  16. #103
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    bonjour oui il faut un bon fer a souder 60w maxi
    une pompe a dessouder ou tresse a dessouder
    , attention aux pistes car très fragile
    une fois dessouder avec un multimetre
    1= patte du milieu avec celle de gauche =o
    2= idem mais les touches inverser =o
    3= patte du milieu avec celle de gauche=o
    4= idem mais inverser = ont lit une valeur car il y a une diode ok
    quand je dit inverser vous inverser les touches du multimetre ( rouge et noir ok) au départ du contrôle la touche noir toujours sur la patte du milieu
    voila bon courage jc21

  17. #104
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    re
    ok merci jc21 ,

    dans votre message, il ya 2 fois patte milieu et celle de gauche, je présume qu'en 3= c'est patte de droite ?
    lolo9039

  18. #105
    stef88

    Re : Panne avec une Bb60 Brandt

    Bonjour,
    je vous confirme! si je peux me permettre!
    Votre sujet est passionnant. Pensez à vous munir aussi d'etain pour le ressouder.

  19. #106
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    bonsoir ho!! lala ce triac a trois pattes
    une a droite une a gauche et une au milieu c'est tous
    je ne comprend pas votre dernière réponse jc21

  20. #107
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    bonsoir

    j'ai dessoudé le triac :
    Uniquement passant entre patte droite et gauche ( dans les 2 sens ) .
    Entre patte milieu et patte droite comme entre Milieu et patte gauche : c'est non passant ( dans les 2 sens , en ayant inversé)


    et un pb sur capteur niveau eau ? possible ?

  21. #108
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    re= non vous ne faite pas comme je vous et espliquer
    voire mon post 103 a suivre

  22. Publicité
  23. #109
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    re= refaite le test j'attend votre réponse jc21

  24. #110
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    Ai refait le test : resultat identique

  25. #111
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    re= non il faut suivre comme je vous avait espliquer sur le post 103 votre controle n'est pas clair il ne faut pas controlé patte gauche et patte droite le test est faut
    refaite le controle comme sur le post 103 jc21

  26. #112
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    ai bien controlé dans l'ordre
    1- patte gauche et milieu , non passant dans les 2 sens
    2 - patte droite et milieu , non passant dans les 2 sens

  27. #113
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    j'ai relu post 103 : ai commencé par noir de l'ohmêtre sur milieu, rouge sur gauche : non passant
    puis ai inversé , rouge sur milieu et noir sur gauche : non passant
    idem pour milieu et droite

  28. #114
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    re= ok triac bon remonter le triac il est ok
    remonter la carte ont vat voire
    et refaite un essai avec la machine si vous avez le temp ok

  29. Publicité
  30. #115
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    je vous quitte pour ce soir laisser moi une réponse très précise de l'essai bonne nuit jc21

  31. #116
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    bonjour

    j'ai remonté le triac et rebranché la carte, ai refait un essai du LL

    ai rempli la cuve d'eau puis ai lancé une vidange : la pompe a bien vidangé.
    puis ai mis une lessige à 40°, lancé le lavage, bruit de pompe puis remplissage et un fois remplis un cliquetis puis une tempo de 10 à 15 s puis alarme !

    sur ce , j'ai tout de suite remis à O puis ai lancé un lavage flash à 30° : legere vidange puis tres leger remplissage ( logique, machine quasi pleine) et au bout de 3 à 4 s de remplissage : alarme

    aujourd'hui aucun lavage ne se lance !!

    que faire?

  32. #117
    jean claude21

    Arrow Re : Panne avec une Bb60 Brandt

    bonjour en dernier ressort vérifier le thermoplongeur
    (résistance) également la ctn qui se trouve également
    sur la résistance il vous faut un multimetre pour teste
    la résistance position ohms
    la ctn position kilo ohms
    une fois faite donner moi les valeurs
    ( la résistance et la ctn sont derrière enlever la tôle )
    jc21

  33. #118
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    ok,

    Qu'est ce que la ctn ?

    Merci

  34. #119
    LOLO9039

    Re : Panne avec une Bb60 Brandt

    Je ne suis pas un specialiste, vous l'aurez compris !
    apparemment la carte et la pompe sont bonnes.

    mais cela ne viendrait il pas du pressostat en définitif qui ne tiendrait pas un fois enclenché ?, ou d'un capteur interne cuve de niveau d'eau défaillant ( s'il en existe) ?

    excusez mes questions qui peuvent paraitre bête
    lolo9039

  35. #120
    richard 31
    Modérateur

    Re : Panne avec une Bb60 Brandt

    bonjour,
    c'est un composant qui mesure la température de l'eau,
    elle comporte 2 fils fins en plus de la résistance elle même, mesurez donc les valeurs de ces 2 composants
    et adressez les nous
    pour la résistance environ une vingtaines d'ohms, et la ctn une valeur en kohms modifiez le calibre de l'ohmetre en conséquence, si pas automatique, tout cela fils débranchés, l'accès se fait par l'arriere de la machine en bas de la cuve
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Page 4 sur 6 PremièrePremière 4 DernièreDernière

Discussions similaires

  1. panne brandt bb60 wfh1161f
    Par xander dans le forum Dépannage
    Réponses: 17
    Dernier message: 20/12/2007, 02h00
  2. Panne bizzare sur une brandt BB60
    Par eric et joelle dans le forum Dépannage
    Réponses: 57
    Dernier message: 20/07/2007, 10h18
  3. BRANDT BB60 WFH1572F panne non identifié
    Par Niavlys dans le forum Dépannage
    Réponses: 5
    Dernier message: 07/06/2007, 17h10
  4. [Blanc] panne brandt bb60
    Par vincent 59 dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/04/2007, 08h47
  5. [Blanc] panne brandt BB60
    Par phiphou dans le forum Dépannage
    Réponses: 5
    Dernier message: 27/01/2007, 17h08
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...