Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 48

Pb chauffe eau De dietrich : plus d'eau chaude



  1. #1
    frenchy371

    Pb chauffe eau De dietrich : plus d'eau chaude


    ------

    Bonjour à tous,

    Depuis hier, je n'ai plus d'eau chaude sur mon ballon de dietrich 300l vertical malgré la led verte allumé.
    Quand je passe en marche forcée sur mon compteur, la led ne passe pas à orange comme indiqué sur mon mode d'emploi.
    Je ne trouve pas de bouton de réarmement.
    J'ai déconnecté la résistance et testé entre la borne reliée à un fil bleu et les autres bornes reliées à un fil rouge : continuité ok
    En marche forcée :
    Je teste l'arrivée sur le transfo : ok 230v
    Je teste la sortie sur le transfo : ok 15v. (alors qu'il est indiqué 9 v sur le transfo)

    Je change le circuit imprimé de puissance (celui sur lequel se trouve le transfo) : pas de chauffage

    Que dois je tester de plus : la sonde

    Merci de votre aide


    Merci

    -----
    Images attachées Images attachées  

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    michelduc

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    bonjour,
    vous mesurez 15V au lieu de 9V ce qui veut dire que le transfo n'a pas de charge sinon il y aurait +/- 9V . bien sûr les 9v doivent se mesurer avec la charge , il se peut aussi que cette charge soit défectueuse
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions

  5. #3
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonjour

    Si je comprends bien cela veut dire que c'est normal d'avoir 15v quand mon ballon ne chauffe pas et que je devrais avoir 9V quand il chauffe ?

    Savez vous où se trouve le bouton de réarmement sur ce genre de ballon ?

    Savez vous où se trouve le thermostat et comment le tester ?

    Est il possible de shunter la sonde pour voir si elle est défectueuse ?

    Est il possible d'alimenter la résistance directement en 220v juste le temps de chauffer mon ballon (2 heures) ?

    Merci

  6. #4
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonjour à tous (mille excuses pour la longueur du texte qui suit)

    rappel: suis pas un pro mais juste quelqu'un qui a eu l'occas' de "bricoler" ce genre de matos.
    les "pros" ne s'amusent pas à réparer. ils changent et essayent les cartes et les sondes jusqu'à trouver ce qui ne fonctionne pas. c'est normal, il n'ont pas de temps à perdre. bien sûr question prix, cela change.

    Ils n'y a pas de bouton de réarmement sur ces cartes.
    Le petit accus n'intervient pas dans la chauffe. Il est destiné à alimenter le système anti-corrosion ACI lors des périodes "creuses" de non chauffage.

    non, je ne recommande pas de shunter la sonde, question risque pour la carte électronique dont nous n'avons pas le schéma.

    si j'ai bien compris, tu as changé la carte principale de puissance ? et sur les 2 tu as mesuré 15v en sortie du transfo ?
    as-tu bien mesuré en "alternatif" (AC)
    as-tu mesuré en situation réelle, c'est à dire avec la 2ème carte en place.
    et sur quelles broches de la barrette ?
    (sur ta photo, on va dire que la broche 1 est en haut et la broche 7 en bas).

    Non, quand l'ami michelduc parle de charge, il fait allusion non à la résistance de chauffe, mais simplement à la 2ème carte électronique qui ne serait pas alimentée et il a sans doute raison.

    si ton multimètre peut être en position mesure de résistance (ohm-mètre) ou en "diode"
    mesure les 4 diodes noires avec une bande blanche (tu en as 3 parallèles horizontales en dessous des broches près des 2 condos noirs et une verticale)
    ((essai: en ohm-mètre si les cordons de ton multimètre ne se touchent pas, tu dois avoir affiché 1 et si tu les fais se toucher=0,02 environ))

    les mesures doivent se faire sans le 220 v branché. donc coupe le courant au disjoncteur

    cordon rouge à droite et noir à gauche, puis l'inverse. tu dois avoir une faible résistance dans un sens et une forte dans l'autre pour chaque diode.

    A+ j'attends tes réponses

  7. A voir en vidéo sur Futura
  8. #5
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonjour

    Merci pour ce retour.

    J'ai en effet changer la carte principale et les 2 mesures affichaient 15v en alternatif mais pas en situation réelle car une fois positionnée sur l'autre carte je n'ai plus accès aux pistes pour tester.
    N'ayant pas de schéma, je ne sais pas sur quelle broche de la barette tester.
    Avez vous cette info ?

    J'ai mesurer les diodes avec mon multimètre en position diode :
    quand je met le fil rouge su coté de la barre grise des diodes, j'ai 1 sur mon multimètre
    de l'autre coté j'ai des valeurs allant de 700 à 740

    En revanche il y en a une cinquième (D16 au milieu de la carte) qui m'indique -199 avec fil rouge coté barre grise et 261 de l'autre coté

    Autre infos :
    en tirant sur ma sonde , j'ai remarqué quelle était noire (voir photo) . Est ce un signe ?

    Nom : 20130305_120629.jpg
Affichages : 2194
Taille : 319,5 Ko
    Dernière modification par frenchy371 ; 05/03/2013 à 12h15.

  9. #6
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Suite des tests

    J'ai fait le test de pepin45
    http://forums.futura-sciences.com/de...uffe-plus.html

    Hors tension, en position ohmètre calibre 2000k,
    j'ai 022 entre les fil jaune
    J'ai 1 entre les fils bleu (pas deconitnuité)

    Est ce que cela indique que ma résistance est HS ?

    J'ai fait le test de célplombier (dans le même post)
    En débranchant tous les cables de la résistance et les cavaliers qui reliaient les bornes bleu, j'ai bien trois fois la continuité
    - entre les 2 tiges les plus à gauche
    - entre les 2 tiges en bas à droite
    - entre les 2 tiges en haut à droite

    Est ce que cela indique que ma résistance est OK ?

    Merci

  10. Publicité
  11. #7
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Re pèle mêle

    je ne suis pas certain pour la sonde, mais il me semble avoir déjà vu sur un autre post que cela n'avait pas d'importance.
    bon faudrait pouvoir savoir. y a-t-il un connaisseur dans les parages ?????
    par contre ta résistance semble bonne d'après ce que tu dis.

    pour l'autre diode (D16), cela peut être normal s'il existe un autre composant en parallèle ou un condo dans les parages. mais il faudrait avoir le schéma de la carte.

    personnellement, je cherche toujours à savoir s'il y a bien une alimentation électrique de la carte avant tout.
    car pas d'alim, pas de fonctionnement. surtout que les leds ne s'allument plus en façade.

    reprenons de ce côté. le transfo devrait donner 9v alternatif
    tu peux mesurer même si enfiché sur l'autre carte en touchant les barrettes du connecteur blanc depuis le dessus.
    il me semble qu'une des broches 9v AC est celle du bas (sur ta photo) près de l'inscription TEC KIT MONO
    l'autre, je ne sais plus. reste prudent.

    fait aussi un essai de fonctionnement en débranchant le connecteur du petit accu (au cas ou il poserait problème genre court-circuit)
    idem avec connecteur petits fils bleu/rouge (ACI anti-corrosion))
    laisse branché les bleus/jaunes

    bon après il faudrait s'assurer que les 4 diodes et le condo électrochimique noir jouent bien leur rôle.
    l'idéal serait une photo du dessous de le 2ème carte pour essayer de comprendre où mesurer le voltage en continu du système.
    par contre si pas de problème d'alimentation, là ce sera plus grave car je ne connais pas le fonctionnement réel de cette 2ème carte (même si j'en conçois une partie.)
    une partie de la carte sert de thermostat (sonde fils bleus et jaunes), l'autre est une sorte d'oscillateur qui envoie un petit courant aux anodes anti-corrosion. (fils bleu et rouge)

    autre chose: dans quel état sont les broches qui se connectent sur la carte de puissance ?
    ne sont-elles pas un peu oxydées ?
    cela peut suffire à ne plus transmettre l'ordre de fonctionnement aux 2 relais.
    idem pour les autres petits connecteurs (sondes) débranche les et reconnecte les plusieurs fois pour assurer un bon contact.
    idem, tourne un peu le petit potentiomètre de réglage de température.
    tout cela pour une recherche de faux contacts.
    bon courage

  12. #8
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Suite,

    J'ai branché la résistance en direct et elle chauffe bien.

    J'ai débranché le connecteur de l'accu et celui des petits fils bleu/rouge
    J'ai laissé celui des petits fils bleu/jaune
    J'ai regardé les traces de corrosion --> pas de trace

    J'ai mesuré la tension alternative sur la barrette entre 7(celle du bas) fil noir et 6 fil rouge --> 13v
    J'ai mesuré la tension alternative sur la barrette entre 7(celle du bas) fil noir et 5 fil rouge --> 13v
    J'ai mesuré la tension alternative sur la barrette entre 7(celle du bas) fil noir et 4 fil rouge --> 38v

    Si je met le fil rouge en 7, j'ai 0v

    Est ce normal ?

    Concernant les diodes, j'ai fait la photo du dessous de la carte (sachant que la barrette de gauche se retrouve à droite sur le coté circuit)
    20130305_141702.jpg
    20130305_141712.jpg

    Merci

  13. #9
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    bizarre, bizarre !

    tu veux dire que si tu inverses les cordons de ton multimètre, tu n'as plus de voltage AC ?
    ce n'est théoriquement pas normal.
    à moins que ce ne soit moi qui t'induise en erreur avec ma broche 7.

    ce que je veux dire, c'est que le transfo de la carte de puissance donne bien de l'AC sur son secondaire.

    cet AC devient du continu DC grâce aux 4 diodes noires et filtré par un condo noir.

    une partie de ce DC revient sur la 1ère carte pour les leds et les relais quand cela doit chauffer.

    en 1er, il faut que l'on trouve les 2 bornes où se trouve l'AC secondaire du transfo.
    j'ai bien la photo du fameux post que tu citais au début, mais n'ayant pas la carte sous les yeux, je n'arrive pas à voir où passent les pistes de l'autre côté.
    est-ce que de ton côté tu peux jeter un oeil ?
    je joins la photo. il me semble qu'une broche du secondaire T1 va à la broche 7, mais T2 ?

    ensuite si tu peux, sur une carte seule, mesure entre T1 et T2, combien tu trouves ?

    ATTENTION T3 et T4 = 220v
    Images attachées Images attachées  

  14. #10
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Suite

    il semble que ma carte ne soit pas identique à la tienne, d'où confusion...

    1ère analyse rapide de TA carte.
    le AC secondaire du transfo sort entre la broche 6 (et non 7) et 5. à vérifier si 9 ou 13v AC.

    entre 7 et 4 on doit avoir le voltage DC après redressement des diodes.
    étant le (-) moins et 4 le (+) plus

  15. #11
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Voici une photo du dessous de la carte puissance

    La tension AC entre 6 et 5 est 14,3

    La tension DC entre 7 et 4 est 17,8

  16. #12
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    sur ta 2ème carte (débranchée du 220 v) mesure en ohm-mètre (ou contrôle diode) la petite diode D14
    c'est elle qui alimente le circuit intégré LM393 qui mesure la température
    ça doit passer dans un sens, pas dans l'autre.

  17. Publicité
  18. #13
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    En position diode
    -fil rouge coté barre noir de D14 -->1
    -autre sens --> 840
    Dernière modification par frenchy371 ; 05/03/2013 à 16h12.

  19. #14
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    le dessous de la carte puissance

    Nom : 20130305_155154.jpg
Affichages : 1915
Taille : 306,7 Ko

  20. #15
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    bon, à 1ère vue, tout semble alimenté.
    et puisque l'on ne peut pas incriminer les relais (souvent cause de problèmes) puisque nouvelle carte de puissance, reste 2 hypothèses.
    -un composant HS sur la 2ème carte, mais lequel ? on ne peut pas s'amuser à tout changer puisque l'on ne possède pas de manuel de service.
    -la fameuse sonde de température.
    avais-tu acheté la carte de puissance près d'un professionnel ? celui-ci ne pourrait-il pas te conseiller à propos de ces sondes et de leur robustesse ou fragilité ? idem pour les cartes ?
    parce que la loi de Murphy nous dit que si on achète une sonde, ce sera la carte qui sera en panne, et inversement.

    n'as tu pas un ancien thermostat mécanique en attendant, si investissement trop élevé, surtout si tu viens d'acheter la carte de puissance.
    et c'est le genre de réparation que l'on ne peut laisser en réflexion plusieurs semaines, question confort.....
    à tout hasard, je continue à reconstituer le schéma, ou du moins ce que j'en comprends.
    A+

  21. #16
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonsoir

    Comme le confort de ces dames passe avant tout, j'ai été acheter les deux cartes (la précédente étant de source moins sûr).

    Tout content d'avoir bien rebrancher.

    Et là, c'est le drame, même symptôme.

    Il me faut de l'eau chaude ce soir donc j'ai branché en direct temporairement. --> ça chauffe.

    Si je suis votre raisonnement, il ne reste que la sonde.

    Comment la tester ?

    Merci

  22. #17
    Manulaf

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Je pense que ce genre de sonde se comporte comme une ctn ou ctp, c'est à dire que la valeur ohmique diminue en chauffant ou le contraire pour la ctp .

    Tu la débranches et tu la sors. Tu mets ton multimètre en position ohmetre que tu branches sur ses 2 fils de la sonde puis tu la chauffes . Si la valeur bouge, cela veut dire que elle fonctionne ...

  23. #18
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    de retour, salutations à tous

    comme je le disais précédemment:
    "la loi de Murphy nous dit que si on achète une sonde, ce sera la carte qui sera en panne, et inversement."

    Manulaf, pour la sonde, cela ne me semble pas aussi simple. d'accord avec toi pour le principe mais nous avons 3 fils au moins sur le connecteur. un semble aller au moins, l'autre au plus "secondaire" au travers d'une résistance et à une entrée du LM393. (donc un pont diviseur ? )
    - une 3ème retourne vers la carte de puissance. peut être vers une led ?
    je pense qu'il faut mesurer entre les 2 premières ?

    frenchy371, ne désespère pas, compte tenu de la demande, je pense que tu pourras revendre sans problème tes cartes sur le net moyennant une petite ristourne.
    lors de l'achat, ton pro n'as pas pu te conseiller ?

  24. Publicité
  25. #19
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonsoir

    je reviens après une semaine de travail.

    Comme je vous le disais les deux cartes changées n'ont rien réglé.

    J'ai pu les rendre.

    Malheureusement, ils n'avait pas de sonde seul à me proposer (kit complet : boitier+ cartes + sonde)
    Ils vont voir s'il est possible de n'avoir que la sonde

    Je ne sais toujours pas si ma sonde est à changer mais je ne vois plus que ça.

    Voici deux photos plus précises de la sonde
    Images attachées Images attachées

  26. #20
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonsoir à tous

    sympa le pro qui te reprends tes cartes.

    je remarque sur ta dernière photo que ta sonde est constitué par 2 éléments.
    -une "thermistance", résistance qui varie avec la température (c'est elle qui règle le thermostat électronique et donc la température de l'eau. c'est généralement très robuste, c'est pourquoi je ne cherchais pas trop de ce côté).
    - par contre, il y a aussi un fusible thermique, c'est à dire un fusible qui se coupe en cas de surchauffe, mais qui ne se rétablit pas ensuite. il reste coupé. et ce genre de panne est fréquente sur d'autres appareils comme les centrales à repasser à vapeur.

    comme je ne vois pas la sonde entièrement sur la photo, peux tu me préciser:
    la thermistance est tout au bout du tube. je crois qu'elle est connectée sur les 2 fils jaunes

    pour le fusible (ce petit cylindre pointu d'un côté) je vois d'un côté qu'il est connecté sur un fil bleu.
    et l'autre côté ? sur un fil bleu aussi ?

    si c'est le cas, mesure en ohm-mètre la résistance de ce fusible entre les fils bleus.
    elle devrait être très petite (proche de 0 )
    si le fusible est coupé, cela indiquera 1 et on aura trouvé pourquoi le thermostat ne fonctionne pas.

    par contre, cela ne nous donnera pas la cause première du problème, pourquoi à-t-il sauté ?
    A+

  27. #21
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Re
    normalement, la température de fusion est écrite sur le fusible

  28. #22
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonjour à tous

    dans plusieurs post, j'ai vu la remarque sur un produit plus ou moins noir qui aurait coulé, apportant le doute sur cette sonde. Je pense que ces traces n'ont aucune importance.
    Je crois qu'au montage la thermistance doit être positionnée à l'extrémité du tube afin de bien remplir son rôle, et donc doit y être fixé par un produit quelconque que l'on doit couler dans le tube. Et il me semble que ce sont les traces du remplissage que l'on voit.
    Par contre, revenons au fusible thermique. j'en avais déjà aperçu l'existence dans d'autres post, mais je l'avais oublié car jusqu'à présent, jamais cette sonde n'avait posé problème.
    frenchy371 sera peut être un défricheur dans cette voie.

    De quelle matière est le tube transparent de la sonde ? verre ? plastique ?
    et quelle est la matière qui le ferme à son extrémité ? est-elle souple ?, rigide ?

    parce que si c'est le fusible thermique qui est coupé (contrôle à l'ohm-mètre), ne peut-on pas envisager son remplacement si on ne trouve pas de sonde seule ?

    il suffirait d'enlever un peu de la matière à l'extrémité (avec une mini-perceuse par exemple et avec précaution - sans toucher aux fils jaunes, bien sûr )
    de retirer le fusible, de le remplacer par un identique, de reboucher, et le tour est joué.

    qu'en pensez-vous tous ? est-ce réaliste ?

    A+

  29. #23
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonjour

    Comme précisé un peu plus haut dans mes posts, la mesure entre les deux fils bleus indique 1.

    J'ai shunté avec un petit fil --> ma led orange s'allume et ça chauffe.

    C'est donc bien ce fusible.

    Le tube est en plastique rigide

    Les deux extrémités sont bouchées par une espèce de colle noir.

    J'ai coupé le bout mais je n'arrive pas à faire glisser l'ensemble dans le tube.

    J'ai réussi à tirer sur les fils bleus. Je pourrais donc les couper et remplacer le fusible. Mais je ne pourrais pas le remettre dans le tube.

    Est ce important que ce fusible soit dans le tube ?

    Est ce que je peux réduire la longueur de la sonde ?

    J'ai trouvé une sonde seule qui ressemble à la mienne mais elle est vendue pour la marque Atlantic (comme les cartes que m'avait vendues le pro)

    http://www.pointpieces.com/chauffe-e...lectrique.html

    Qu'en pensez vous ?

    Merci
    Avec ton analyse, j'en déduis que c'est bien ce composant qui est

  30. #24
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Re

    et bien voilà, tu as ouvert une nouvelle voie.

    si réparation, il faudrait chercher à sortir uniquement le fusible, parce que d'après d'autres photos, il semble que la thermistance soit collée sur une sorte de plaque de métal, et cela tout au bout du tube. Et il faudrait mieux ne pas y toucher car la position de la sonde influe sur la température de l'eau.
    l'eau chaude est en haut, la froide en bas.
    de même comme tu le demande, OUI, il faut que le fusible soit DANS le tube et à la même hauteur, car ce n'est pas un fusible ordinaire qui saute en cas de SURTENSION, mais à une certaine TEMPERATURE.
    ce qui, comme je le disais plus haut, en cas de remplacement ne veux pas dire que la réparation est totale.
    Parce que si le fusible a sauté, il faudrait savoir pourquoi, car cela peut se reproduire.
    peut être sera-t-il prudent dans un 1er temps de baisser un peu le réglage de la température par précaution
    (le petit potentiomètre carré sur la 2ème carte).


    donc, si tu as coupé le bout, essaye de ne tirer que sur les fils bleus et de ne faire sortir que le fusible.
    explique moi pourquoi tu ne pourrais pas remettre un fusible ? je n'ai pas bien compris.
    veux-tu dire que les fils bleus bougent, mais pas le fusible ? est-il attaché à quelque chose ?
    s'il ne veut vraiment pas sortir, je suppose qu'il n'y a pas la place pour en placer un autre à côté (à la même hauteur)

    comme tu as coupé le tube et qu'il est moins long, cela veux dire qu'il faudra l'enfoncer plus dans son emplacement afin que la thermistance se retrouve à la même position dans le cumulus (tout au fond je présume)

    sinon la sonde de marque Atlantic devrait être la même. idem pour marque Pacific.
    ce qu'il faut vérifier pour un bon fonctionnement, c'est la longueur (ou plutôt la position de la thermistance dans le doigt métal du cumulus), car comme je l'ai dit plus haut, cela joue sur la détection de température.

    enfin, peux-tu lire les inscriptions sur le fusible. la température de fusion doit y être indiqué en clair.
    A+

  31. Publicité
  32. #25
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    re
    un fusible thermique vaut dans les 1,50 €.
    j'en change souvent sur divers électroménagers (cafetières, centrale-vapeur, etc)
    peut être en a-t-il dans ton magasin ?

  33. #26
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Je coupé le tube pour extraire le fusible

    Microtemp
    SSFANG
    E4A00
    Tf 110 C

    Le plus dure va être de renfiler le tout dans le tube après changement du fusible

    Nom : 20130309_145339.jpg
Affichages : 1878
Taille : 222,3 Ko

    Je pense ensuite reconstituer le tube avec un bout de scotch ou un peu de colle superglue

    A suivre

  34. #27
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Re

    si je comprends bien, le bas du tube est à droite sur ta photo, et tu as réussi à sortir le fusible sans toucher à la thermistance du sommet ?

    ton fusible fond à 110°, c'est étonnant que ce soit la température atteinte à proximité.

    qu'en pensent les pros ? j'aimerais bien avoir un avis.

    quant à mettre un scotch, si la température est aussi haute.....
    et il ne faut pas qu'il soit positionné au niveau de la thermistance ou du fusible, car il ne doit pas faire isolant thermique non plus.
    la coupure est elle loin de la position du fusible ? car il me semble que ces sondes sont assez grande.
    si la coupure est dans le bas, ce sera bon.

    y a-t-il de l'espace entre les diamètres du tube de la sonde et celui en métal où il doit entrer ?

    bon courage.

  35. #28
    doubleyou

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Re
    tu auras surtout à faire une bonne connexion aux bornes du nouveau fusible pour t'éviter de tout redémonter.

  36. #29
    frenchy371

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    J'ai coupé en bas du tube à 2 cm
    Le tube fait à peu près 30 cm
    Le fusible se trouvait à l'autre bout du tube

    J'ai bien la température de chauffe indiquée, mais pas la tension ni le courant max.
    Comment choisir mon fusible ?
    Merci

  37. #30
    TDR125

    Re : Pb chauffe eau De dietrich : plus d'eau chaude

    Bonsoir

    c'est un fusible thermique dito doubleyou que je salue amicalement au passage En surfant , j'ai pu lire : c'est un code couleur en rapport à la température de fusion et peut laisser passer une dizaine d'ampère

    Pas de tension données sur la tension qui me fait dire qu'elle n'impacte pas sur le bon fonctionnement du fusible

    Cordialement
    Dans la vie deux mots vous ouvrirons beaucoup de portes : poussez et tirez ....

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Réponses: 2
    Dernier message: 04/06/2011, 20h39
  2. [Blanc] Problème pression eau chaude-chauffe-eau électrique Dietrich
    Par Imrahil dans le forum Dépannage
    Réponses: 3
    Dernier message: 21/02/2011, 12h13
  3. [Thermique] Ballon eau chaude De Dietrich ne chauffe plus
    Par christopher73 dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/02/2011, 08h14
  4. [Thermique] Chauffe-eau électrique : plus d'eau chaude !
    Par mickey11 dans le forum Dépannage
    Réponses: 4
    Dernier message: 09/07/2009, 20h20
  5. [Thermique] Chauffe-eau / Cumulus : Plus d'eau chaude !
    Par cadelic dans le forum Dépannage
    Réponses: 3
    Dernier message: 19/08/2007, 22h22
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...