Répondre à la discussion
Page 1 sur 3 12 DernièreDernière
Affichage des résultats 1 à 30 sur 77

Problème allumage chaudière



  1. #1
    Phil001

    Problème allumage chaudière


    ------

    Bonjour,

    J'ai un souci avec ma chaudière fioul. C'est une ancienne chaudière Rapido Vertrieb avec un brûleur Idéal Standard MI 4. Je n'ai plus utilisé la chaudière depuis l'hiver 2007/2008 alors avant de la redémarrer j'ai vérifié la pression du vase d'expansion, nettoyé le filtre du brûleur (qui était très sec), démonté et remonté le gicleur (nickel) puis j'ai démarré la chaudière, tout allait bien. En attendant que ça chauffe j'ai été promener mon chien mais à mon retour la chaudières était arrêtée et le témoin lumineux du brûleur était allumé. Depuis, impossible de la redémarrer, tout semble fonctionner normalement sauf l'allumage. J'ai re-démonté, tout vérifié, remonté... Rien. Les électrodes fonctionnent bien mais a priori le fioul n'arrive pas jusqu'au gicleur d'où allumage impossible... Que me suggérez-vous ?

    -----

  2. Publicité
  3. #2
    scopion44

    Re : Problème allumage chaudière

    bonjour Phil001

    -faire plusieurs tentatives d'allumage et contrôler si il y a des traces de fioul dans le foyer
    -contrôler la pression de pompe fioul (10 à 12 bars) normalement
    -mettre les 2 flexible dans un bidon de fioul et faire un essai attention repérer les flexibles avant (aspiration retour) leurs inversion être désastreux

    cordialement scopion 44

  4. #3
    Phil001

    Re : Problème allumage chaudière

    Il n'y a aucune trace de fioul dans le foyer après une dizaine d'essais.
    Pour contrôler la pression de la pompe, comment fait-on ?
    Pour les flexibles tu parles de ceux près du brûleur ? Le reste ce sont des tuyaux en cuivre (donc rigides) jusqu'à la citerne et ils sont en caoutchouc dans la citerne. A quoi sert ce test ?

  5. #4
    scopion44

    Re : Problème allumage chaudière

    bonjour Phil001

    s'il n'y a aucune trace de fioul dans le foyer après une dizaine de tentatives c'est que

    soit le gicleur est bouché

    ou il n'y a pas de fioul de dispo. à l'entrée de la pompe fioul donc contrôler la pression pompe en montant un mano sur l'orifice portant la lettre P en plus mettre les flexibles dans un bidon de fioul pour éliminer la conduite et le clapet de pied souvent à l'origine de désagréments attention à repérer les flexible avant démontage (aspiration retour)

    salutations scopion44

  6. A voir en vidéo sur Futura
  7. #5
    Phil001

    Re : Problème allumage chaudière

    Pour ce qui est de l'arrivée de fioul tout ce que je peux dire c'est qu'il arrive jusqu'au filtre (indiqué par la flèche bleue sur la photo) car après nettoyage et après avoir bien tout séché, si je refais un essai de démarrage il contient à nouveau du fioul

    Nom : IMG_0348.JPG
Affichages : 283
Taille : 541,2 Ko

    Et en ce qui concerne le gicleur, j'en avais deux en réserve, j'ai donc essayé avec les trois (les deux réserves et celui avec lequel la chaudière a fonctionné) et ça n'a rien changé, c'est là que j'ai un peu de mal à comprendre ce qui pourrait causer le problème...

  8. #6
    Cram 64

    Re : Problème allumage chaudière

    Bonjour,

    Si tu n'as pas de manomètre fioul, tu peux vérifier si il sort de la pompe en dévissant le tube capillaire de liaison pompe ligne de gicleur place une bouteille transparente enfoncée dans le tube côté ligne de gicleur, mise en route, le fioul doit sortir après le temps de prébalayage

    Si oui gicleur boucé, sinon pompe ne débite pas,électrovanne non alimentée etc. j'ai annoté ta photo :

    Nom : 291782d1441805270-probleme-allumage-chaudiere-img_0348.jpg
Affichages : 282
Taille : 312,0 Ko

    Cordialement Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  9. Publicité
  10. #7
    Phil001

    Re : Problème allumage chaudière

    Super, merci pour cette explication, je teste dès que je peux et je te tiens au jus

  11. #8
    Phil001

    Re : Problème allumage chaudière

    (Re) Salut,
    voilà j'ai fait le test comme décrit ci-dessus, rien ne sort de ce tuyau, c'est hélàs tout ce que je peux dire car dans ce domaine je suis (presque) ignare...

  12. #9
    Cram 64

    Re : Problème allumage chaudière

    Re,

    Tant que tu as la bouteille sous la main, d"visse le flexible retour côté filtre, place-le dans la bouteille et mets en service, si le fioul arrive la pompe débite, récupère suffisamment de fioul pour faire l'essai de scopion 44.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  13. #10
    Phil001

    Re : Problème allumage chaudière

    Celui qui est raccordé au filtre en bas à droite ? Désolé mais je suis une tanche là-dedans...
    Dernière modification par Phil001 ; 09/09/2015 à 17h58.

  14. #11
    Cram 64

    Re : Problème allumage chaudière

    Re,
    Citation Envoyé par Phil001 Voir le message
    Celui qui est raccordé au filtre en bas à droite ? Désolé mais je suis une tanche là-dedans...
    Non celui avec la vanne d'arrêt c'est l'aspiration, le retour est à côté surmonté d'un écrou (c'est un clapet), tu dois avoir une flêche vers la cuve.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  15. #12
    Phil001

    Re : Problème allumage chaudière

    Je ne vois pas de flèche ni de clapet, les deux flexibles du filtre du brûleur sont raccordés à ce "cylindre" sur la gauche de la chaudière

    IMG_0350.JPG
    Images attachées Images attachées  

  16. Publicité
  17. #13
    scopion44

    Re : Problème allumage chaudière

    bonjour phil001
    effectivement il n' a pas de pot filtre sur ton installation!! ceci s’appelle une alimentation mono tube normalement déconseillée
    pour te sortir de ton dilemme ferme la vanne rouge ainsi que le clapet situé sur la citerne ensuite débranche les 2 flexibles et mets les dans un bidon de fioul et fait un ou plusieurs essais en mettant le brûleur en route ( mets quand même un récipient sous les orifices du cylindre )

    cordialement scopion44

  18. #14
    aslan

    Re : Problème allumage chaudière

    c est pas l electrovanne ou son noyau qui fonctionne plus ? peut etre non ?

  19. #15
    Phil001

    Re : Problème allumage chaudière

    Bonjour scopion44

    Je sais que mon installation est "bizarre", elle était déjà là quand j'ai emménagé...
    Autre bizarrerie, au niveau du clapet de la citerne, il y a deux tuyaux, l'un des deux va à la chaudière (logique) et le second entre dans un mur mais n'en ressort pas (!), j'ignore complètement où il va...
    Je vais essayer de faire ça cet après midi et je vous tiens au jus

    ps: comment s'appelle ce cylindre auquel mes flexibles sont raccordés ?

  20. #16
    scopion44

    Re : Problème allumage chaudière

    re salut

    il n'y a de nom spécifique pour ce que tu appelle le cylindre tel qu’il est conçu sur ton installation!!!!

    normalement cela s'appelle - bouteille d'alimentation ou bouteille de dégazage si correctement installée!!

    salutation scopion44

  21. #17
    Phil001

    Re : Problème allumage chaudière

    Citation Envoyé par scopion44 Voir le message
    bouteille de dégazage si correctement installée!!
    Elle ne l'est pas ?

  22. #18
    Phil001

    Re : Problème allumage chaudière

    Désole pour ce double post mais je ne peux plus éditer...

    IL Y A DE L'EAU dans la chaudière !!!

    J'ai refait quelques tentatives de démarrage (on ne sait jamais) et je viens de remarquer cette "flaque" d'eau dans la chambre de combustion

    Nom : IMG_0353.JPG
Affichages : 192
Taille : 428,4 Ko

    Je ne sais pas d'où elle vient car il n'y a aucune trace de "coulure" par où l'eau serait passée avant de se loger là...

    Pour le test, les deux vannes sont rouges, laquelle dois-je fermer ?

  23. Publicité
  24. #19
    scopion44

    Re : Problème allumage chaudière

    rebonjour Phil

    sur ce que tu appelle le cylindre je ne vois qu'une vanne rouge! ferme la débranche tes 2 flexible mets les dans un bidon de fioul et relance le brûleur, du flexible de retour doit s'écouler du fioul tu peut identifier les flexible il y a des flèches sur la pompe fioul qui indiquent le sens du fioul dans les flexibles (aspiration, retour)

    salutations scopion44

  25. #20
    Phil001

    Re : Problème allumage chaudière

    Nom : IMG_0354.JPG
Affichages : 204
Taille : 182,3 Ko

    Il y en a bien deux et elle sont rouges...

    Pour l'eau que dois-je faire selon toi ? Simplement sécher ou as-tu une idée d'où elle pourrait provenir ?

  26. #21
    scopion44

    Re : Problème allumage chaudière

    ok phil

    il y a bien 2 vannes rouges autant pour moi!!!! mais sur la première photo on ne voit pas bien

    donc tu ferme les 2 vannes et tu reviens au post#19

    salutations scopion44

  27. #22
    Phil001

    Re : Problème allumage chaudière

    C'est fait !

    La chaudière à démarré au quart de tour avec les deux flexibles dans le sceau, actuellement les radiateurs sont chauds, le circulateur tourne et la chaudière s'est arrêtée (voyant rouge du brûleur allumé) je ne sais pas si c'est parce que c'est assez chaud ou si c'est un souci (et comment savoir ?)...

    Le thermomètre indique un peu plus de 50°C, la chaudière est sur 80°C (à fond ! ) et l'aquastat est sur 90°C (à fond aussi ! )

    Ce que j'ai remarqué c'est que quand elle chauffe, il y a tout de même du fioul qui s'écoule par le flexible de retour, c'est normal ?

    Et l'eau est toujours présente aussi...

  28. #23
    scopion44

    Re : Problème allumage chaudière

    re bonjour phil001

    si le brûleur fonctionne avec les 2 flexibles dans le bidon de fioul et pas sur le cylindre comme tu l'appelle c'est qu'il y a un souci sur ton alimentation fioul

    il est normal que pendant le fonctionnement du brûleur du fioul s'écoule par le flexible de retour!

    a- voir si la vanne police est bien ouverte sur la citerne (petit levier doit être en position verticale)

    b- purger le circuit d'aspiration fioul!!

    pour ce faire suivre la méthode qui suit.

    1- rebrancher le flexible d'aspiration ouvrir la vanne sur la quelle ce flexible est raccordé
    2- laisser l'autre vanne fermée et mettre le flexible de retour dans le bidon
    3-mettre le brûleur en route et observer si du fioul s’écoule dans le bidon attention il faut certainement faire plusieurs tentatives! laisser couler jusqu'à ce que le fioul est limpide (plus de mousse cela peut prendre un moment!!) prévoir un récipient conséquent !!
    4-rebrancher le flexible de retour et ouvrir la vanne

    pour ce qui concerne la présence d'eau je te conseille de surveiller le manomètre de la chaudière normalement il doit rester relativement stable avec de petits écarts du à la température de la chaudière (normalement la pression est de 2 bars environ quand la chaudière est en température )si la pression chute et tombe à 0 c'est qu'il il a une fuite!!

    cordialement scopion44

  29. #24
    Phil001

    Re : Problème allumage chaudière

    Bon, ce que je craignais est arrivé....

    Après que la température soit montée à +/- 50°C, la chaudière s'est arrêtée (témoin rouge du brûleur allumé) et puis plus rien...

    Elle n'a pas redémarré quand la température est descendue et à nouveau impossible de démarrer en appuyant sur le bouton du brûleur pour réarmer.

    Donc oui à priori un problème d'alimentation en fioul mais pas seulement... Pendant tout ce temps, j'ai laissé les flexibles dans le seau de fioul avec l'idée que de cette façon on contournait le problème d'alimentation

    Une idée ou suggestion ?

    La vanne police sur la citerne, c'est bien celle-ci ?

    Nom : IMG_0355.JPG
Affichages : 208
Taille : 140,2 Ko

    Merci d'avance !

  30. Publicité
  31. #25
    scopion44

    Re : Problème allumage chaudière

    rebonjour phil

    oui c'est bien la vanne police sur la photo

    pour le bruleur donne plus de détails que se passe t-il lorsque tu réarme le boitier (voyant rouge)

    le moteur se met il en route ... et ensuite que se passe t-il?

    je vois aussi que le joint de la pompe fioul n'est pas d'origine !

    salutations scopion44

  32. #26
    Phil001

    Re : Problème allumage chaudière

    Bonjour,

    Quand j'essaie de démarrer il y a un peu de bruit, ça semble tourner pendant +/- 15 secondes puis un déclic et tout s'arrête et le voyant se rallume... La seule chose que je viens de remarquer c'est que les étincelles (qui sont en fait des très petits arcs) entre les électrodes me semblent un peu plus petites qu'avant, c'est tout ce que je peux dire...

  33. #27
    scopion44

    Re : Problème allumage chaudière

    bonjour
    cela veut dire quoi un peu de bruit le moteur tourne t-il ? y a il des trace de fioul dans le foyer??

    salutations scopion44

  34. #28
    Phil001

    Re : Problème allumage chaudière

    Je crois que le moteur tourne et aucune trace de fioul dans le foyer. J'avais pensé en faire une petite vidéo pour être plus précis mais le souci est l'hébergement et je ne suis pas sûr que ça aurait aidé....

  35. #29
    Phil001

    Re : Problème allumage chaudière

    Voici la vidéo d'une tentative de démarrage

    https://youtu.be/o_185am-TSE

    J'espère que ça pourra aider...

  36. #30
    scopion44

    Re : Problème allumage chaudière

    ok phil001

    d'après la vidéo et d'après le son perçu il me semble que le moteur est bloqué ou la pompe fioul

    désaccouple la pompe du moteur et contrôle si elle tourne librement (attention au petit accouplement en plastique entre l'arbre du moteur et celui de la pompe)

    ensuite relance le bruleur sans la pompe pour voir si le moteur se met en route

    salutations scopion44

Page 1 sur 3 12 DernièreDernière

Discussions similaires

  1. Problème allumage chaudière à gaz
    Par JPhL dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 1
    Dernier message: 19/06/2014, 21h10
  2. Réponses: 13
    Dernier message: 29/03/2013, 22h36
  3. [Thermique] Problème allumage Chaudière E.L.M CLM 5/20
    Par Mathis2a dans le forum Dépannage
    Réponses: 17
    Dernier message: 14/12/2012, 16h38
  4. [Thermique] probleme allumage chaudiere fuel
    Par guinside dans le forum Dépannage
    Réponses: 14
    Dernier message: 03/01/2010, 22h33
  5. [Thermique] probleme allumage chaudiere gaz
    Par thamaloux dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/12/2007, 20h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...