Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Probleme de son avec mo sythétiseur gem rodeo 49



  1. #1
    hkiller666

    Probleme de son avec mo sythétiseur gem rodeo 49


    ------

    Bonjour à tous .

    Voila l'histoire ,j'ai récupéré un ancien synté sous un vielle établie (aucune idée depuis combien de temps il été la) donc je le récupère ,je le démonte le nettoie de font en combe ,le branche ,appuis sur les touche mais rien n'en sort .Je monte le volume toujours rien mise a part un petit claquement qui sort de l'enceinte ,je teste les son différent rien non plus seulement se petit claquement ,par contre les rythme préenregistré comme le blues ,le rock ,etc....marche parfaitement bien
    je ne suis pas un génie concernent l'électronique ,donc je prend un tourne vis électrique et je teste chacune de toute les résistances en me disant que surement l'une d'entre elle est dessoudé ,rien a faire elle marche toute .

    Aussi ai je remarqué que les résistance dans leur intégralité font des son semblable a des interférence ,mais d'autre font des sont plus aigüe comme des touche de piano justement .
    voici a quoi ressemble mon piano :http://medias.audiofanzine.com/image...-49-284634.jpg
    voila chaque partit
    sous les touches :P1070238.jpg
    panneau de sélection des sont et des rythme :P1070240.jpg
    panneau de sélection des sont et des rythme derrière :P1070241.jpg
    panneau de transformation des son (je pense/croie) :P1070242.jpg

    pour d'autre partit plus en détail demandé le moi cela me tien particulièrement a cœur de rénover ce piano pour toute info je suis a votre écoute .

    merci de toute réponse

    -----

  2. #2
    PIXEL

    Re : Probleme de son avec mo sythétiseur gem rodeo 49

    un tournevis testeur pour réparer un synthé......

    pourquoi pas un marteau pour régler un moteur de F1

    un oscilloscope est indispensable "à minima"

  3. #3
    hkiller666

    Re : Probleme de son avec mo sythétiseur gem rodeo 49

    c'était seulement pour tester les résistances voir si le jus passé bien partout ...

Discussions similaires

  1. Problème avec google chrome (et avec mon ordinateur en général)
    Par ceci_est_un_nom dans le forum Logiciel - Software - Open Source
    Réponses: 7
    Dernier message: 03/02/2013, 18h29
  2. Réponses: 0
    Dernier message: 26/04/2011, 22h25
  3. RODEO mécanique
    Par Vasiliz dans le forum Technologies
    Réponses: 5
    Dernier message: 07/03/2011, 16h41
  4. Réponses: 10
    Dernier message: 22/03/2009, 11h34
  5. [Divers] Portail ADYX Rodeo 100
    Par netstar420 dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/09/2008, 19h13
Découvrez nos comparatifs produits sur l'informatique et les technologies.